


<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Grondstoffenkansen in 2018, belastingparadijs VS, NL ceo&#39;s overbetaald, winnaars en verliezers MiFID II en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Actief beheer heeft gewonnen
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link href="/inc/css/Main.min.css?v=1.1.3" rel="stylesheet" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" />
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src ='//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    

    


<script type="text/javascript">

    // 0 = catchall; 1 = functional; 2 = stats; 3 = social; 4 = interesses; 5 = ads
    // 0 = true; 1 = false
    var EXTERNAL_COOKIE_CONSENT = '0:1|c1:0|c2:0|c3:0|c4:0|c5:0';

    var utag_data = {

        video_id: "", // Id of video on page (dynamic)
        site_name: "IEXProfs.nl", // defined in onpage datalayer (fixed)
        site_location: "prod", // Required: defined in onpage datalayer (dynamic) (qa.dev/prod)
        site_country: "NL", // Required: defined in onpage datalayer (fixed) (NL/BE/..)

        page_zone: "must read", // Required: defined in onpage datalayer (dynamic) (old cts zone)
        page_type: "article", // Required: defined in onpage datalayer (dynamic) (article / category / frontpage)
        page_subcategory: "", // defined in onpage datalayer (dynamic) (sub category as  defined in CMS)
        page_category_full: ["Must Read"], // defined in onpage datalayer (dynamic)  (all evels of categories, in an array)
        page_category: "Must Read", // defined in onpage datalayer (dynamic) (main category as defined in CMS )
        dc_params: "", // Required: defined in onpage datalayer (dynamic) Keyvalues as used  in CTS (can be empty)
        dc_keywords: "", // Required: defined in onpage datalayer (dynamic) Keywords as used in CTS (can be empty)
        article_section: "Must read", // The section of your website to which the article belongs, such as 'Lifestyle' or 'Sports'Required: all metatags to UDO
        article_publish_time: "29-12-2017 12:30:00", // Required: all metatags to UDO
        article_name: "Must-read:-Actief-beheer-heeft-gewonnen", // Requirred:all metatags to UDO
        article_keywords: "Must read,Must Read", // Required: all metatags to UDO
        article_image_url: "https://img.iex.nl/images/uploads/2017/Alternatievebeleggingen_b66b7c13-79fd-4760-9ae1-8de6110fcbff.jpg", // Required: all metatags to UDO 
        article_id: "273752", // Required: all metatags to UDO (artikle id from cms)
        article_description: "Plus: Grondstoffenkansen in 2018, belastingparadijs VS, NL ceo\'s overbetaald, winnaars en verliezers MiFID II en meer.", // Required: all metatags to UDO
        article_author: "IEXProfs Redactie", // all metatags to UDO
        network_type: "external",
        no_ads: ""
    }
</script>
	
	<script src="https://consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a = '//tags.tiqcdn.com/utag/sanoma/iexprofs-nl/prod/utag.js';
        b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;
        a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);
    })();


    //apntag.onEvent('adLoaded', function(adObj, adError){
    //    ScrollMove();
    //});

</script><link href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" rel="canonical" /><meta property="og:description" content="Plus: Grondstoffenkansen in 2018, belastingparadijs VS, NL ceo&#39;s overbetaald, winnaars en verliezers MiFID II en meer." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2017/Alternatievebeleggingen_b66b7c13-79fd-4760-9ae1-8de6110fcbff.jpg" /><link href="https://img.iex.nl/images/uploads/2017/Alternatievebeleggingen_b66b7c13-79fd-4760-9ae1-8de6110fcbff.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Actief beheer heeft gewonnen" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=99563363" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAaOpzIdcWmgmvT+vPGahKyM5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2QJWDASBxBM3PERjE4cwrjIxfUpx2xZqWChclDxcPpCQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>

            <div class="diipromo">
         <a href="/influentials/" class="diipromo__link">
        <img src="https://img.iex.nl/IEXProfs/dii/Logo_DutchInvestmentInfluentials-2017.svg" alt="Dutch Investment Influentials" class="diipromo__logo" />
           </a>
    </div>
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/223/beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/364/DeAWM.aspx">Deutsche Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/732/Fidelity-International.aspx">Fidelity International</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street Global Advisors</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2017.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>

 
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
 
        <div id="h1" class="addslot"></div>
    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Actief beheer heeft gewonnen https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Actief beheer heeft gewonnen&url=https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 dec 2017 om 12:30</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx">Must read: Actief beheer heeft gewonnen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273759/FAANG/Gemengde-gedachtes-over-FAANG.aspx">Gemengde gedachtes over FAANG</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273758/belastingparadijs/VS-nieuwe-belastingparadijs.aspx">VS nieuwe belastingparadijs</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273757/grondstoffen/Gouden-tijden-voor-grondstoffen-op-komst.aspx">Gouden tijden voor grondstoffen op komst</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273714/Must-Read/Must-read-Ook-2018-wordt-goed-aandelenjaar.aspx">Must read: Ook 2018 wordt goed aandelenjaar</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263898/AF-Advisors/De-tien-beste-dividendfondsen.aspx">De tien beste dividendfondsen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/261170/AF-Advisors/De-10-beste-duurzame-aandelenfondsen.aspx">De 10 beste duurzame aandelenfondsen </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263321/onbekend/Must-read-De-Buffetparadox.aspx">Must read: De Buffetparadox</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2017/Alternatievebeleggingen_b66b7c13-79fd-4760-9ae1-8de6110fcbff.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/273752-Must-read-Actief-beheer-heeft-gewonnen.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/273752-Must-read-Actief-beheer-heeft-gewonnen.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/273752-Must-read-Actief-beheer-heeft-gewonnen.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Actief beheer heeft gewonnen</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Grondstoffenkansen in 2018, belastingparadijs VS, NL ceo's overbetaald, winnaars en verliezers MiFID II en meer.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Gouden tijden voor grondstoffen op komst</strong> <br />Lage waarderingen en stijgende inflatie maken goudmijnen en oliemaatschappijen volgens grondstoffenexpert <a href="https://www.iexprofs.nl/Nieuws/273757/grondstoffen/Betere-tijden-voor-grondstoffen-op-komst.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Mark Lacey</a> van Schroders tot een must have.</p>
<p><strong>Zoeken naar het steilste stuk van de rentecurve</strong> <br />Obligatiebeleggingen blijven ook in de huidige marktomstandigheden interessant. <a href="https://www.iexprofs.nl/Fondsportret/273632/obligaties/Zoeken-naar-het-steilste-stuk-van-de-rentecurve.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Philippe Roset </a>van SPDR ETF&rsquo;s vindt vooral rendement bij Europese bedrijfsobligaties met een middellange looptijd.</p>
<p><strong>VS nieuwe belastingparadijs</strong> <br />De Verenigde Staten zijn hard op weg om een van de grootste belastingparadijzen ter wereld te worden. <a href="https://www.iexprofs.nl/Nieuws/273758/belastingparadijs/VS-nieuwe-belastingparadijs.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Bloomberg</a>: "De VS leggen andere landen verplichtingen op waar het zelf niet aan voldoet."</p>
<p><strong>Actief versus passief: de tussenstand</strong><br />Hoe presteren de IEX Fonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's) dit beursjaar? We hebben nog een dag te gaan maar de uitslag is duidelijk. In 2017 maakten actieve managers eindelijk weer het verschil.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: +10,24% (YTD)&nbsp;</a><br /><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: +7,00% (YTD)</a></p>
<p><strong>Nederlandse ceo's behoren tot internationale grootverdieners</strong> <br /><a href="https://www.rtlz.nl/beurs/nederlandse-ceo-verdient-evenveel-als-171-werknemers-bij-elkaar" target="_blank">RTL Z</a>: De bestuursvoorzitters van de 25 AEX-fonden verdienen gemiddeld 6,9 miljoen euro. Daarmee behoren ze internationaal gezien tot de grootverdieners. Nederlandse werknemers moeten er 171 jaar voor werken.</p>
<p><strong>Wind of zon?</strong> <br />Duurzame energie heeft de toekomst, maar waar liggen voor beleggers precies de kansen? Daar hebben de beleggers van <a href="https://www.obam.nu/markten-van-morgen/blogs/energietransitie/?utm_content=&amp;utm_medium=social&amp;utm_term=energietransitie%2CInnovatie%2CNL%2COBAM&amp;utm_source=twitter&amp;utm_campaign=BNPPAM_NL" target="_blank">BNP Paribas OBAM</a> duidelijke idee&euml;n over.</p>
<p><strong>De modelportefeuille van Rabobank</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">In de Core-Factor-Satellite portefeuille geeft diversificatie ruimte voor concentratie. Een scherpe focus op kosten en een goede beheersing van de risico&rsquo;s komen uiteindelijk ten goede aan het rendement. <a href="https://twitter.com/hashtag/rabobank?src=hash&amp;ref_src=twsrc%5Etfw">#rabobank</a> <a href="https://twitter.com/Rabobank?ref_src=twsrc%5Etfw">@rabobank</a> <a href="https://twitter.com/hashtag/beleggingsvisie?src=hash&amp;ref_src=twsrc%5Etfw">#beleggingsvisie</a> <a href="https://t.co/QESzf6wKkf">https://t.co/QESzf6wKkf</a></p>
&mdash; Han Dieperink (@Dieperink) <a href="https://twitter.com/Dieperink/status/946672475462651904?ref_src=twsrc%5Etfw">29 december 2017</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Huishoudboekje 2018</strong> <br /><a href="https://www.iexgeld.nl/Artikel/273171/Dit-verandert-er-in-2018-voor-je-portemonnee.aspx" target="_blank">Dit</a> verandert er in 2018 voor uw portemonnee: van woonlasten tot zorgkosten.</p>
<p><strong>Geen goed teken</strong> <br />De yieldcurve vlakt af.</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Yield?src=hash&amp;ref_src=twsrc%5Etfw">#Yield</a> curves in one chart! <a href="https://t.co/cxblSghlU7">pic.twitter.com/cxblSghlU7</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/946654331918577665?ref_src=twsrc%5Etfw">29 december 2017</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>De winnaars en verliezers van MiFID II</strong> <br />OP 3 januari gaat <a href="https://www.afm.nl/nl-nl/professionals/onderwerpen/mifid-2" target="_blank">MiFID II</a> in. <a href="https://www.bloomberg.com/news/articles/2017-12-29/who-wins-who-loses-from-mifid-ii-shakeup-quicktake-scorecard?cmpid=socialflow-twitter-business&amp;utm_content=business&amp;utm_campaign=socialflow-organic&amp;utm_source=twitter&amp;utm_medium=social" target="_blank">Bloomberg</a> rekende uit welke financi&euml;le bedrijven profiteren (pensioenfondsen en grote vermogensbeheerders bijvoorbeeld) en welke juist niet (zoals hedgefondsen en kleine vermogensbeheerders)</p>
<p><strong>Dus toch een casino</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Beleggen moeilijk? 'Beursaap' Jacko heeft een prima jaar achter de rug: hij deed het twee keer zo goed als de AEX.<a href="https://t.co/Wv4YVsHowY">https://t.co/Wv4YVsHowY</a> <a href="https://t.co/79KU1sV7mA">pic.twitter.com/79KU1sV7mA</a></p>
&mdash; RTL Z Beurs (@RTLZBeurs) <a href="https://twitter.com/RTLZBeurs/status/946708216783822848?ref_src=twsrc%5Etfw">29 december 2017</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/273203/Must-Read/Must-read-Decemberrally-bestaat-echt.aspx">Must read: Decemberrally bestaat echt </a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273232/Must-Read/Must-read-Koop-de-losers-werkte-niet.aspx">Must read: Koop de losers werkte niet</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273316/Must-Read/Must-read-Beste-beursweek-van-het-jaar.aspx">Must read: Beste beursweek van het jaar</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273361/Must-Read/Must-read-Japan-favoriet-voor-2018.aspx">Must read: Japan favoriet voor 2018</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273413/Must-Read/Must-read-Wachten-op-Draghi.aspx">Must read: Wachten op Draghi</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 dec 2017 om 12:30</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx">Must read: Actief beheer heeft gewonnen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273759/FAANG/Gemengde-gedachtes-over-FAANG.aspx">Gemengde gedachtes over FAANG</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273758/belastingparadijs/VS-nieuwe-belastingparadijs.aspx">VS nieuwe belastingparadijs</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273757/grondstoffen/Gouden-tijden-voor-grondstoffen-op-komst.aspx">Gouden tijden voor grondstoffen op komst</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273714/Must-Read/Must-read-Ook-2018-wordt-goed-aandelenjaar.aspx">Must read: Ook 2018 wordt goed aandelenjaar</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263898/AF-Advisors/De-tien-beste-dividendfondsen.aspx">De tien beste dividendfondsen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/261170/AF-Advisors/De-10-beste-duurzame-aandelenfondsen.aspx">De 10 beste duurzame aandelenfondsen </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263321/onbekend/Must-read-De-Buffetparadox.aspx">Must read: De Buffetparadox</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
   
        <div id="r1" class="addslot"></div>
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/273635/Amundi-Kennispartner/2018-wordt-een-kansrijk-transitiejaar.aspx">2018 wordt een kansrijk transitiejaar</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Fondsportret/273632/obligaties/Zoeken-naar-het-steilste-stuk-van-de-rentecurve.aspx">Zoeken naar het steilste stuk van de rentecurve</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/273560/Charles-McKenzie/Outlook-2018-Scherper-kiezen-is-noodzaak.aspx">Outlook 2018: Scherper kiezen is noodzaak</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/273558/Antoine-Lesn/Outlook-2018-Schrijf-obligaties-niet-af.aspx">Outlook 2018: Schrijf obligaties niet af</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/273672/Dutch-Investment-Influential/Er-is-een-winnaar-Lukas-Daalder-is-de-Dutch-Investment-Influential-2017.aspx">Er is een winnaar: Lukas Daalder is de Dutch Investment Influential 2017 </a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/4499/Outlook-2018.aspx">Beleggen in 2018</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item  icon-mark_IEX-Connect_Small">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/273635/Amundi-Kennispartner/2018-wordt-een-kansrijk-transitiejaar.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/273635-2018-wordt-een-kansrijk-transitiejaar.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">2018 wordt een kansrijk transitiejaar</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/273757/grondstoffen/Gouden-tijden-voor-grondstoffen-op-komst.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/273757-Gouden-tijden-voor-grondstoffen-op-komst.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Gouden tijden voor grondstoffen op komst</h3>
                    </a>
                </li>
            
                <li class="row__item  icon-mark_IEX-Connect_Small">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/273560/Charles-McKenzie/Outlook-2018-Scherper-kiezen-is-noodzaak.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/273560-Outlook-2018-Scherper-kiezen-is-noodzaak.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Outlook 2018: Scherper kiezen is noodzaak</h3>
                    </a>
                </li>
            
                <li class="row__item  icon-mark_IEX-Connect_Small">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/273558/Antoine-Lesn/Outlook-2018-Schrijf-obligaties-niet-af.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/273558-Outlook-2018-Schrijf-obligaties-niet-af.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Outlook 2018: Schrijf obligaties niet af</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/4499/Outlook-2018.aspx">Meer Beleggen in 2018</a>
</div>
    </section>
      
            
       
    
        <div id="h2" class="addslot article__bottom"></div>
        <div id="c1"></div>
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/154/Goldman-Sachs.aspx">Goldman Sachs</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/94/hedgefunds.aspx">hedgefunds</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="2018 goed jaar voor hypotheken" href="https://www.iex.nl/Column/273638/2018-goed-jaar-voor-hypotheken.aspx" target="_blank">2018 goed jaar voor hypotheken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Top ETF Mix 2018" href="https://www.iex.nl/Column/273634/Tracker-Tips-Top-ETF-Mix-2018.aspx" target="_blank">Tracker Tips: Top ETF Mix 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Drie trends voor 2018" href="https://www.iex.nl/Column/273644/Drie-trends-voor-2018.aspx" target="_blank">Drie trends voor 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Hoe bij koersdaling winst te halen" href="https://www.iex.nl/Column/273592/Hoe-bij-koersdaling-winst-te-halen.aspx" target="_blank">Hoe bij koersdaling winst te halen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="De koning van OPEC" href="https://www.iex.nl/Column/273594/De-koning-van-OPEC.aspx" target="_blank">De koning van OPEC</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Dit verandert er in 2018 voor je portemonnee " href="https://www.iexgeld.nl/Artikel/273171/Dit-verandert-er-in-2018-voor-je-portemonnee.aspx" target="_blank">Dit verandert er in 2018 voor je portemonnee </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Beleggen met je wisselgeld doe je zo" href="https://www.iexgeld.nl/Artikel/273487/Beleggen-met-je-wisselgeld-doe-je-zo.aspx" target="_blank">Beleggen met je wisselgeld doe je zo</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Doe deze zeven dingen vóór de jaarwisseling en bespaar" href="https://www.iexgeld.nl/Artikel/273446/Doe-deze-zeven-dingen-vr-de-jaarwisseling-en-bespaar.aspx" target="_blank">Doe deze zeven dingen vóór de jaarwisselin...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Dit wordt er bedoeld met een naturapolis" href="https://www.iexgeld.nl/Artikel/273447/Dit-wordt-er-bedoeld-met-een-naturapolis.aspx" target="_blank">Dit wordt er bedoeld met een naturapolis</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Wat voor belegger ben jij? Doe de test!" href="https://www.iexgeld.nl/Artikel/273443/Wat-voor-belegger-ben-jij-Doe-de-test.aspx" target="_blank">Wat voor belegger ben jij? Doe de test!</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Negen trends in de vastgoedmarkt " href="https://www.participaties.nl/Column/273569/Negen-trends-in-de-vastgoedmarkt.aspx" target="_blank">Negen trends in de vastgoedmarkt </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Crowdfunding bereikt 175 miljoen euro in 2017" href="https://www.participaties.nl/Column/273650/Crowdfunding-bereikt-175-miljoen-euro-in-2017.aspx" target="_blank">Crowdfunding bereikt 175 miljoen euro in 2017</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Drie tips voor equity-crowdfunding" href="https://www.participaties.nl/Column/273525/Drie-tips-voor-equity-crowdfunding.aspx" target="_blank">Drie tips voor equity-crowdfunding</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2017 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="/help/privacy.aspx">Privacy</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

    </div>
</footer>


        
         

    </form>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
    <script src="/inc/js/jquery.dcd.doubletaptogo.min.js"></script>
    <script src="/inc/js/jquery.sticky-kit.min.js" async></script>

    <script src="/inc/js/clipboard.min.js"></script>
    <script src="/inc/js/Functions.min.js"></script>    
    <script src="/inc/js/Base.min.js?v=1.0.6" async id="basescripts"></script>

    <script src="/inc/js/highstock-2.0.3.min.js"></script>
    <script src="/inc/js/chart.min.js"></script>
    
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
