

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Opkomende markten gaan het doen, BlackRock is om, PE-rendementen worden minder, voetbal is big business, en meer. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: 0% rente maakt niet uit
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>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</script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" rel="canonical" /><meta property="og:description" content="Plus: Opkomende markten gaan het doen, BlackRock is om, PE-rendementen worden minder, voetbal is big business, en meer. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Opkomende markten gaan het doen, BlackRock is om, PE-rendementen worden minder, voetbal is big business, en meer. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/Feestoudjes2_6c26a725-474a-4b81-a24a-ef47cc255896.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/Feestoudjes2_6c26a725-474a-4b81-a24a-ef47cc255896.jpg" /><link href="https://img.iex.nl/images/uploads/2020/Feestoudjes2_6c26a725-474a-4b81-a24a-ef47cc255896.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: 0% rente maakt niet uit" /><meta property="twitter:title" content="Must read: 0% rente maakt niet uit" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1275326107" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbktrLUuWMiLqPG8eCe9lQq5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2sr8uW7fDxe7+lmkOjU6bHniNoy1dUPplw9HxoDFgGFQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: 0% rente maakt niet uit https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: 0% rente maakt niet uit&url=https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 jan 2020 om 10:20</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx">Must read: 0% rente maakt niet uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491832/Europese-banken/Europese-banken-moeten-consolideren.aspx">Europese banken moeten consolideren</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491908/Jobs-transfers/Peter-Ruesink-naar-KCM.aspx">Peter Ruesink naar KCM</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491896/DNB/Verzekeraars-hebben-meer-hypotheken-op-balans.aspx">Verzekeraars hebben meer hypotheken op balans</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491813/BlackRock/Vooral-duurzame-ETF-markt-groeit-hard.aspx">Vooral duurzame ETF-markt groeit hard</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/Feestoudjes2_6c26a725-474a-4b81-a24a-ef47cc255896.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/491970-Must-read-0-rente-maakt-niet-uit-2762.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/491970-Must-read-0-rente-maakt-niet-uit-2762.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/491970-Must-read-0-rente-maakt-niet-uit-2762.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: 0% rente maakt niet uit</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Opkomende markten gaan het doen, BlackRock is om, PE-rendementen worden minder, voetbal is big business, en meer. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Beleggingen opkomende markten zijn de oplossing</strong> <br />Beleggen was nog nooit zo eenvoudig. Koop aandelen en obligaties uit de opkomende markten en het komt wel goed. Tenminste, dat is de huidige breed gedragen verwachting van assetmanagers. Lees <a href="https://www.iexprofs.nl/Nieuws/491897/Alpha-Research/Beleggingen-opkomende-markten-zijn-de-oplossing.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">de nieuwste beleggingsconsensus</a>, opgesteld door Eelco Ubbels van Alpha Research.</p>
<p><strong>Wereldeconomie toont tekenen van herstel</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Blokland&rsquo;s daily sketch: Green shoots <a href="https://t.co/qwcQpLGYlG">https://t.co/qwcQpLGYlG</a> <a href="https://t.co/oTPaEqAiDh">pic.twitter.com/oTPaEqAiDh</a></p>
&mdash; Robeco Asset Management (@Robeco) <a href="https://twitter.com/Robeco/status/1217359586170228736?ref_src=twsrc%5Etfw">January 15, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>0% rente maakt niet uit</strong> <br /><a href="https://www.rtlz.nl/life/personal-finance/artikel/4985416/lage-negatieve-rente-sparen-spaargeld" target="_blank">Want we sparen gewoon door</a>.In de afgelopen jaar is de Nederlandse spaarberg met een kleine 30% gegroeid.</p>
<p><strong>BlackRock is om</strong> <br />'s Werelds grootste vermogensbeheerder gaat voor duurzaam. Ceo Larry Fink legt in <a href="https://www.blackrock.com/nl/particuliere-beleggers/larry-fink-ceo-letter" target="_blank">een brief </a>uit waarom.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">$7tn asset gorilla <a href="https://twitter.com/hashtag/BlackRock?src=hash&amp;ref_src=twsrc%5Etfw">#BlackRock</a> seeks to regain lost ground in climate fight. CEO Fink wrote letter to corp execs &amp; outlined number of initiatives. Annual letter to CEOs has become feature of corp governance calendar, often setting agenda for global comps. <a href="https://t.co/BTMdD9zwql">https://t.co/BTMdD9zwql</a> <a href="https://t.co/5SCfHQRPLf">pic.twitter.com/5SCfHQRPLf</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1217158986216112128?ref_src=twsrc%5Etfw">January 14, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>PE-rendementen worden minder,</strong> <br />maar dat heeft niets te maken met het feit dat private equity-fondsen zo groot zijn geworden, <a href="https://www.institutionalinvestor.com/article/b1jsy00hydc5b6/Don-t-Blame-Bigger-Funds-for-Disappointing-Private-Equity-Returns">betoogt Institutional Investor</a>.</p>
<p><strong>Pas op!</strong> <br />De overeenkomsten tussen de huidige (Amerikaanse) beurs en die van 20 jaar geleden op de top van de internetbubbel zijn groot, aldus <a href="https://www.marketwatch.com/story/why-the-dows-top-20-years-ago-is-a-warning-for-stock-investors-now-2020-01-14?mod=home-page" target="_blank">Mark Hulbert van Marketwatch</a>.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">S&amp;P 500 EV/EBITDA at all time highs. Beyond the tech bubble. <a href="https://t.co/38lpMPGeLb">https://t.co/38lpMPGeLb</a></p>
&mdash; ValueStockGeek (@ValueStockGeek) <a href="https://twitter.com/ValueStockGeek/status/1217250084204707840?ref_src=twsrc%5Etfw">January 15, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Grijze druk bedreigt rendement</strong><br />Vergrijzing is een economische factor om rekening mee te houden. <a href="https://nl.investing.com/analysis/grijze-druk-bedreigt-rendement-200201125" target="_blank">Heldere column van Jan-Willem Nijkamp</a>.</p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;<a href="https://www.iexprofs.nl/Nieuws/491008/Fondsen/Dit-is-de-nieuwe-IEXFonds-40.aspx" target="_blank">Dit is de nieuwe IEXFonds 40</a>.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +1,51%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(3 maanden): +1,24%</li>
</ul>
<p><strong>2020: Veel risico voor weinig</strong> <br />Beursjaar 2020 wordt krabbelen, zo is de consensus. Het nemen van veel risico is noodzakelijk om nog iets te verdienen. Tina is een blijvertje. Maar voorspellingen zijn er om niet uit te komen. <a href="https://www.iexprofs.nl/Column/491004/Rendement-2020/2020-Veel-risico-voor-weinig.aspx?utm_campaign=main2_home" target="_blank">Wat wordt de grote verrassing</a>?</p>
<p><strong>Europese banken moeten consolideren</strong> <br />Europese zakenbanken zijn te klein om het nog te kunnen opnemen tegen de Amerikaanse concurrentie. Consolidatie kan het tij doen keren, maar dat werd tot nu toe door overheden gefrustreerd. <a href="https://www.iexprofs.nl/Nieuws/491832/Europese-banken/Europese-banken-moeten-consolideren.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Gaat dat veranderen</a>?</p>
<p><strong>Alternatieve beleggingsclusters</strong> <br />Een slimme vermogensbeheerder denkt in alternatieve beleggingsclusters. <a href="https://mrzepczynski.blogspot.com/2020/01/alternative-risk-premia-and-advantage.html" target="_blank">Zeer technisch verhaal</a>.</p>
<p><strong>Wat de Nederlandse huizenmarkt nodig heeft</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Met name de hoogste inkomens verhuizen nog naar dure en groene nieuwbouwhuizen. Lagere inkomens haken meer af. D&eacute; uitdaging: energiezuinige &eacute;n betaalbare huizen bouwen, schrijven <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a>-economen Carola de Groot en Leontien de Waal bij <a href="https://twitter.com/RTLZ?ref_src=twsrc%5Etfw">@RTLZ</a>. <a href="https://t.co/r1ecsuJZnH">https://t.co/r1ecsuJZnH</a></p>
&mdash; RaboResearch Economie (@RaboEconomie) <a href="https://twitter.com/RaboEconomie/status/1217361201899933697?ref_src=twsrc%5Etfw">January 15, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Voetbal is big business</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Het is maar een spelletje. De club omzetten van de grote teams volgens de Economist. NB ik zie geen Nederldse clubs. Omzet Ajax 200 mio. <a href="https://t.co/SfLEcvnm6h">pic.twitter.com/SfLEcvnm6h</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1217359400681295873?ref_src=twsrc%5Etfw">January 15, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/491389/Must-Read/Must-read-Goud-vliegt.aspx">Must read: Goud vliegt</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/491440/Must-Read/Must-read-Olie-en-goud-winnen.aspx">Must read: Olie en goud winnen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/491545/Must-Read/Must-read-Een-beetje-inflatie.aspx">Must read: Een beetje inflatie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/491712/Must-Read/Must-read-Koude-Italiaanse-winter.aspx">Must read: Koude Italiaanse winter</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/491320/Must-Read/Must-read-Het-gaat-om-de-trends.aspx">Must read: Het gaat om de trends</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 jan 2020 om 10:20</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/491970/Must-Read/Must-read-0-rente-maakt-niet-uit.aspx">Must read: 0% rente maakt niet uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491832/Europese-banken/Europese-banken-moeten-consolideren.aspx">Europese banken moeten consolideren</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491908/Jobs-transfers/Peter-Ruesink-naar-KCM.aspx">Peter Ruesink naar KCM</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491896/DNB/Verzekeraars-hebben-meer-hypotheken-op-balans.aspx">Verzekeraars hebben meer hypotheken op balans</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/491813/BlackRock/Vooral-duurzame-ETF-markt-groeit-hard.aspx">Vooral duurzame ETF-markt groeit hard</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/491897/Alpha-Research/Beleggingen-opkomende-markten-zijn-de-oplossing.aspx">Beleggingen opkomende markten zijn de oplossing</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/491004/Rendement-2020/2020-Veel-risico-voor-weinig.aspx">2020: Veel risico voor weinig</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/491550/aandelen/Geen-last-van-een-stuiterende-olieprijs.aspx">Geen last van een stuiterende olieprijs</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/491733/DII/Gezocht-Professionals-tot-en-met-40-jaar.aspx">Gezocht: Professionals tot en met 40 jaar</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/491723/Christine-Lagarde/Geen-economische-maar-een-politieke-uil.aspx">Geen economische, maar een politieke uil</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Alternatieve beleggingen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/484549/Alternatieve-beleggingen/De-beste-alternatieve-belegging.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/484549-De-beste-alternatieve-belegging-7b1b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">De beste alternatieve belegging</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/490600/Alternatieve-beleggingen/Asset-Backed-Securities-Ingewikkelder-dus-rendabeler.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/490600-Asset-Backed-Securities-Ingewikkelder-dus-rendabeler-3e6c.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Asset Backed Securities: Ingewikkelder dus rendabeler</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/490096/Aberdeen-Standard-Investments/Europees-vastgoed-ligt-er-goed-bij.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/490096-Europees-vastgoed-ligt-er-goed-bij-e73e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Europees vastgoed ligt er goed bij</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/489581/Alternatieve-beleggingen/Veel-dry-powder-bij-private-equity-fondsen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/489581-Veel-dry-powder-bij-private-equity-fondsen-8d21.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Veel dry powder bij private equity-fondsen</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Meer Alternatieve beleggingen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Een game changer voor Apache (en Suriname)" href="https://www.iex.nl/Column/491839/Een-game-changer-voor-Apache-en-Suriname.aspx" target="_blank">Een game changer voor Apache (en Suriname)</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Van XXL naar een S’je?" href="https://www.iex.nl/Column/491818/Tracker-Tips-Van-XXL-naar-een-Sje.aspx" target="_blank">Tracker Tips: Van XXL naar een S’je?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Controleer uw hypotheekadviseur" href="https://www.iex.nl/Column/491655/Controleer-uw-hypotheekadviseur.aspx" target="_blank">Controleer uw hypotheekadviseur</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: Een goud-ETF als verzekering" href="https://www.iex.nl/Column/491565/Tracker-Tips-Een-goud-ETF-als-verzekering.aspx" target="_blank">Tracker Tips: Een goud-ETF als verzekering</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Experts verwachten weinig van 2020" href="https://www.iex.nl/Column/491469/Experts-verwachten-weinig-van-2020.aspx" target="_blank">Experts verwachten weinig van 2020</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Spaarrente naar 0%: 5 alternatieven voor een spaarrekening" href="https://www.iexgeld.nl/Artikel/491902/Spaarrente-naar-0-5-alternatieven-voor-een-spaarrekening.aspx" target="_blank">Spaarrente naar 0%: 5 alternatieven voor e...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Waarom stockpickers de betere kaarten hebben" href="https://www.iexgeld.nl/Artikel/491729/Waarom-stockpickers-de-betere-kaarten-hebben.aspx" target="_blank">Waarom stockpickers de betere kaarten hebben</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Bestaat het januari-effect echt?" href="https://www.iexgeld.nl/Artikel/491554/Bestaat-het-januari-effect-echt.aspx" target="_blank">Bestaat het januari-effect echt?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="3 simpele tips om je financiële doelen voor 2020 te halen" href="https://www.iexgeld.nl/Artikel/491395/3-simpele-tips-om-je-financile-doelen-voor-2020-te-halen.aspx" target="_blank">3 simpele tips om je financiële doelen voo...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Partneralimentatie: 3 veranderingen" href="https://www.iexgeld.nl/Artikel/491330/Partneralimentatie-3-veranderingen.aspx" target="_blank">Partneralimentatie: 3 veranderingen</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="424 miljoen euro opgehaald via de crowd in 2019" href="https://www.participaties.nl/Nieuws/491391/crowdfunding/424-miljoen-euro-opgehaald-via-de-crowd-in-2019.aspx" target="_blank">424 miljoen euro opgehaald via de crowd in...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Europese regelgeving crowdfunding weer stap dichterbij" href="https://www.participaties.nl/Column/491328/crowdfunding/Europese-regelgeving-crowdfunding-weer-stap-dichterbij.aspx" target="_blank">Europese regelgeving crowdfunding weer sta...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="‘Weinig crowdfundingplatforms zullen overleven’" href="https://www.participaties.nl/Column/490902/crowdfunding/Weinig-crowdfundingplatforms-zullen-overleven.aspx" target="_blank">‘Weinig crowdfundingplatforms zullen overl...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="50 crowdfundingplatformen: hoe selecteer je de juiste partij?" href="https://www.participaties.nl/Column/490623/crowdfunding/50-crowdfundingplatformen-hoe-selecteer-je-de-juiste-partij.aspx" target="_blank">50 crowdfundingplatformen: hoe selecteer j...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490414/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
