

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Laat staan beleggers. Plus; als het economisch allemaal zo slecht gaat, waarom staan aandelen dan zo hoog? " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Banken kunnen de rente niet voorspellen
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>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</script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" rel="canonical" /><meta property="og:description" content="Laat staan beleggers. Plus; als het economisch allemaal zo slecht gaat, waarom staan aandelen dan zo hoog? " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Laat staan beleggers. Plus; als het economisch allemaal zo slecht gaat, waarom staan aandelen dan zo hoog? " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/besterente_4d9f781e-f641-4c22-89bf-f979b186321b.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/besterente_4d9f781e-f641-4c22-89bf-f979b186321b.jpg" /><link href="https://img.iex.nl/images/uploads/2019/besterente_4d9f781e-f641-4c22-89bf-f979b186321b.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Banken kunnen de rente niet voorspellen" /><meta property="twitter:title" content="Must read: Banken kunnen de rente niet voorspellen" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1932220508" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAa7+7CoVabgAoElCWXfJm5+5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ03XJVy5rgwGjP9w/pVijObf1Eb28mbBdYwk+dgbZiY0A==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Banken kunnen de rente niet voorspellen https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Banken kunnen de rente niet voorspellen&url=https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 okt 2019 om 10:50</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx">Must read: Banken kunnen de rente niet voorspellen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486929/BlackRock/ESG-geldmarktfondsen-groeien-als-kool.aspx">ESG-geldmarktfondsen groeien als kool</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486885/Brexit/Brexit-Weer-geen-duidelijkheid.aspx">Brexit: Weer geen duidelijkheid</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486883/Pensioen/Nederland-heeft-het-beste-pensioenstelsel.aspx">Nederland heeft het beste pensioenstelsel </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/486871/Must-Read/Must-read-Nederland-is-superduurzaam.aspx">Must read: Nederland is superduurzaam</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/besterente_4d9f781e-f641-4c22-89bf-f979b186321b.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/487327-Must-read-Banken-kunnen-de-rente-niet-voorspellen-8674.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/487327-Must-read-Banken-kunnen-de-rente-niet-voorspellen-8674.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/487327-Must-read-Banken-kunnen-de-rente-niet-voorspellen-8674.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Banken kunnen de rente niet voorspellen</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Laat staan beleggers. Plus; als het economisch allemaal zo slecht gaat, waarom staan aandelen dan zo hoog? </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De AFM is geen consumentenbond</strong><br /> De AFM en de Australische toezichthouder ASIC hebben hun eigen werkwijzen tegen het licht gehouden. <a href="https://www.iexprofs.nl/Column/486884/AFM/De-AFM-is-geen-consumentenbond.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Marcel Tak is kritisch over het rapport</a>. Het moet meer gaan over consumentenbescherming en minder over -begeleiding.</p>
<p><strong>ESG-geldmarktfondsen groeien als kool<br /></strong>Het beheerd vermogen in ESG-geldmarktfondsen is dit jaar <a href="https://www.iexprofs.nl/Nieuws/486929/BlackRock/ESG-geldmarktfondsen-groeien-als-kool.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">met 15% gegroeid</a>. Hele grote verschillen met traditionele geldmarktfondsen zijn er echter niet.</p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +16,86%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd): +17,16%</li>
</ul>
<p><strong>Zo eindigt WeWork</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">SoftBank has made a $5 billion debt financing offer to WeWork. It has also proposed to launch a tender offer for up to $3 billion to acquire WeWork shares from existing investors and insiders, including co-founder Adam Neumann. More here <a href="https://t.co/6mkDs6PtEK">https://t.co/6mkDs6PtEK</a> <a href="https://t.co/pP32FEfETl">pic.twitter.com/pP32FEfETl</a></p>
&mdash; Reuters Business (@ReutersBiz) <a href="https://twitter.com/ReutersBiz/status/1186532637847875584?ref_src=twsrc%5Etfw">October 22, 2019</a></blockquote>
<p><strong>Als het economisch allemaal zo slecht gaat...<br /></strong><a href="https://thereformedbroker.com/2019/10/21/global-stocks-starting-to-inflect-higher" target="_blank">Waarom staan aandelen dan nog steeds zo hoog?</a></p>
<p><strong>Banken kunnen de rente niet voorspellen</strong><br /><a href="https://awealthofcommonsense.com/2019/10/9-questions-im-pondering-at-the-moment" target="_blank">Waarom zouden beleggers dat wel kunnen?</a></p>
<p><strong>Trudeau mag toch door</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Trudeau&rsquo;s Liberals lost the popular vote, taking just 33%&mdash;the lowest ever for a victorious party in Canada. But seats go to the winner in each district <a href="https://t.co/w6D5pFjQ5D">https://t.co/w6D5pFjQ5D</a></p>
&mdash; The Wall Street Journal (@WSJ) <a href="https://twitter.com/WSJ/status/1186537701564190721?ref_src=twsrc%5Etfw">October 22, 2019</a></blockquote>
<p><strong>De opkomst van direct listing<br /></strong>In de VS al een trend; geen IPO, maar een <a href="https://tomtunguz.com/what-i-ve-learned-about-ipos-and-direct-listings" target="_blank">direct listing</a>.&nbsp;</p>
<p>Eindelijk stemmen over Brexit?</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Pound hovers as new Brexit deal faces another crunch vote <a href="https://t.co/lh7AVHCWzo">https://t.co/lh7AVHCWzo</a> by <a href="https://twitter.com/TomBelger?ref_src=twsrc%5Etfw">@TomBelger</a> <a href="https://t.co/xoaTHisEHv">pic.twitter.com/xoaTHisEHv</a></p>
&mdash; Yahoo Finance (@YahooFinance) <a href="https://twitter.com/YahooFinance/status/1186564354533183489?ref_src=twsrc%5Etfw">October 22, 2019</a></blockquote>
<p><strong>De nieuwe Japanse keizer</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Japan&rsquo;s Naruhito formally ascends Chrysanthemum throne <a href="https://t.co/srfDPYDTLc">https://t.co/srfDPYDTLc</a></p>
&mdash; Financial Times (@FT) <a href="https://twitter.com/FT/status/1186550406236790785?ref_src=twsrc%5Etfw">October 22, 2019</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/486036/Must-Read/Must-read-China-is-jarig.aspx">Must read: China is jarig</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/486075/Must-Read/Must-read-Donkere-wolken.aspx">Must read: Donkere wolken</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/486133/Must-Read/Must-read-Allemaal-tegenvallende-cijfers.aspx">Must read: Allemaal tegenvallende cijfers</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/486173/Must-Read/Must-read-Verzekeraars-best-duurzaam.aspx">Must read: Verzekeraars best duurzaam</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/486214/Must-Read/Must-read-Beter-dan-stockpicken.aspx">Must read: Beter dan stockpicken</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 okt 2019 om 10:50</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/487327/Must-Read/Must-read-Banken-kunnen-de-rente-niet-voorspellen.aspx">Must read: Banken kunnen de rente niet voorspellen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486929/BlackRock/ESG-geldmarktfondsen-groeien-als-kool.aspx">ESG-geldmarktfondsen groeien als kool</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486885/Brexit/Brexit-Weer-geen-duidelijkheid.aspx">Brexit: Weer geen duidelijkheid</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/486883/Pensioen/Nederland-heeft-het-beste-pensioenstelsel.aspx">Nederland heeft het beste pensioenstelsel </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/486871/Must-Read/Must-read-Nederland-is-superduurzaam.aspx">Must read: Nederland is superduurzaam</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/486884/AFM/De-AFM-is-geen-consumentenbond.aspx">De AFM is geen consumentenbond</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/486614/Assetallocatie/Een-60-40-portefeuille-is-zon-gek-idee-nog-niet-in-deze-markt.aspx">"Een 60/40-portefeuille is zo’n gek idee nog niet in deze markt"</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/486813/ECB/Fed-start-met-super-QE.aspx">Fed start met super-QE</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Fondsportret/486486/ETFs/Defensief-en-offensief-beleggen-binnen-dezelfde-sector.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Defensief en offensief beleggen binnen dezelfde sector</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/486753/Brexit/Brexit-Er-is-een-nieuwe-deal.aspx">Brexit: Er is een nieuwe deal</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/262/rente.aspx">Alles over de rente</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/486813/ECB/Fed-start-met-super-QE.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/486813-Fed-start-met-super-QE-0c63.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Fed start met super-QE</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/486423/Fed/Powell-houdt-de-markt-scherp-in-de-gaten.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/486423-Powell-houdt-de-markt-scherp-in-de-gaten-4a40.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Powell houdt de markt scherp in de gaten</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/486292/ECB/Verbied-negatieve-rente-ECB.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/486292-Verbied-negatieve-rente-ECB-40ad.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Verbied negatieve rente ECB</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/485922/ECB/Auf-wiedersehen-ECB.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/485922-Auf-wiedersehen-ECB-da55.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Auf wiedersehen ECB</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/262/rente.aspx">Meer Alles over de rente</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Stem op de beleggingsinstelling van 2019" href="https://www.iex.nl/Column/486911/Stem-op-de-beleggingsinstelling-van-2019.aspx" target="_blank">Stem op de beleggingsinstelling van 2019</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Slimme steden en fabrieken" href="https://www.iexprofs.nl/onbekend/486700/e-commerce/Tracker-Tips-Slimme-steden-en-fabrieken.aspx" target="_blank">Tracker Tips: Slimme steden en fabrieken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="GenZ, of de generatie die de wereld gaat redden" href="https://www.iex.nl/Column/486680/GenZ-of-de-generatie-die-de-wereld-gaat-redden.aspx" target="_blank">GenZ, of de generatie die de wereld gaat r...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: 3 mondiale dividend-ETF&#39;s" href="https://www.iex.nl/Column/486701/Tracker-Tips-3-mondiale-dividend-ETFs.aspx" target="_blank">Tracker Tips: 3 mondiale dividend-ETF's</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="(On)zin van het taxatierapport " href="https://www.iex.nl/Column/486369/Onzin-van-het-taxatierapport.aspx" target="_blank">(On)zin van het taxatierapport </a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Straks zonder vaste baan makkelijker een hypotheek" href="https://www.iexgeld.nl/Artikel/486879/Straks-zonder-vaste-baan-makkelijker-een-hypotheek.aspx" target="_blank">Straks zonder vaste baan makkelijker een h...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Waarom de 60/40-portefeuille niet meer werkt" href="https://www.iexgeld.nl/Artikel/486831/Waarom-de-60-40-portefeuille-niet-meer-werkt.aspx" target="_blank">Waarom de 60/40-portefeuille niet meer werkt</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Ex betaalt geen alimentatie. Wat nu?" href="https://www.iexgeld.nl/Artikel/486620/Ex-betaalt-geen-alimentatie-Wat-nu.aspx" target="_blank">Ex betaalt geen alimentatie. Wat nu?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Zo bereid je je voor op het einde van een stierenmarkt" href="https://www.iexgeld.nl/Artikel/486474/Zo-bereid-je-je-voor-op-het-einde-van-een-stierenmarkt.aspx" target="_blank">Zo bereid je je voor op het einde van een ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Keuze voor de juiste sector kan je rendement maken of breken" href="https://www.iexgeld.nl/Artikel/486377/Keuze-voor-de-juiste-sector-kan-je-rendement-maken-of-breken.aspx" target="_blank">Keuze voor de juiste sector kan je rendeme...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="7 punten om op te letten bij duurzame crowdfundingprojecten" href="https://www.participaties.nl/Column/486763/crowdfunding/7-punten-om-op-te-letten-bij-duurzame-crowdfundingprojecten.aspx" target="_blank">7 punten om op te letten bij duurzame crow...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Opmars van crowdfunding voor duurzame projecten" href="https://www.participaties.nl/Nieuws/486459/crowdfunding/Opmars-van-crowdfunding-voor-duurzame-projecten.aspx" target="_blank">Opmars van crowdfunding voor duurzame proj...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Amsterdam minder populair bij buitenlandse vastgoedbeleggers" href="https://www.participaties.nl/Nieuws/486316/vastgoed/Amsterdam-minder-populair-bij-buitenlandse-vastgoedbeleggers.aspx" target="_blank">Amsterdam minder populair bij buitenlandse...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="35% groei crowdfundingmarkt in derde kwartaal" href="https://www.participaties.nl/Nieuws/486084/crowdfunding/35-groei-crowdfundingmarkt-in-derde-kwartaal.aspx" target="_blank">35% groei crowdfundingmarkt in derde kwartaal</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Private equity nog steeds onbereikbaar" href="https://www.participaties.nl/Column/485968/private-equity/Private-equity-nog-steeds-onbereikbaar.aspx" target="_blank">Private equity nog steeds onbereikbaar</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
