

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Kan nog wel eens tot ver in 2021 duren. Plus; sla de outlooks maar over, SPACs zijn blijvertjes en dekkingsgraad nieuwe pensioenen minimaal 95%. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Dollar blijft zwak
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e64058f83c665de92f6a0e02d1ddb55c" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    

    <script type='text/javascript'>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</script>
       
      <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>  
    <script src="/inc/js/consent.js?v=1.0"></script>
    <link href="https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" rel="canonical" /><meta property="og:description" content="Kan nog wel eens tot ver in 2021 duren. Plus; sla de outlooks maar over, SPACs zijn blijvertjes en dekkingsgraad nieuwe pensioenen minimaal 95%. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Kan nog wel eens tot ver in 2021 duren. Plus; sla de outlooks maar over, SPACs zijn blijvertjes en dekkingsgraad nieuwe pensioenen minimaal 95%. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/dollarcrash_9ff77d88-919a-4b85-9a83-822e568108c1.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/dollarcrash_9ff77d88-919a-4b85-9a83-822e568108c1.jpg" /><link href="https://img.iex.nl/images/uploads/2020/dollarcrash_9ff77d88-919a-4b85-9a83-822e568108c1.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Dollar blijft zwak" /><meta property="twitter:title" content="Must read: Dollar blijft zwak" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=737678353" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAazRUcl5xZquB07Kl2yHYFO5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ0PQp1c4gMNm82Ow1zTURhO24YZAkGbA/UPMvkiU5ZcWg==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Dollar blijft zwak https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Dollar blijft zwak&url=https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 december 2020 10:30</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx">Must read: Dollar blijft zwak</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509035/Duurzaam-beleggen/IEXProfs-online-magazine-over-duurzaam-beleggen.aspx">IEXProfs online magazine over duurzaam beleggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509474/CFA-Society-VBA-Netherlands/De-coronacrisis-heeft-milieubewustzijn-beleggers-vergroot.aspx">De coronacrisis heeft milieubewustzijn beleggers vergroot</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/509496/Must-Read/Must-read-Beleggers-kopen-Zoom.aspx">Must read: Beleggers kopen Zoom</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509447/CFA-Society-VBA-Netherlands/Private-equity-onder-vuur.aspx">Private equity onder vuur</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/dollarcrash_9ff77d88-919a-4b85-9a83-822e568108c1.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/509529-Must-read-Dollar-blijft-zwak-ad2c.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/509529-Must-read-Dollar-blijft-zwak-ad2c.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/509529-Must-read-Dollar-blijft-zwak-ad2c.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Dollar blijft zwak</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Kan nog wel eens tot ver in 2021 duren. Plus; sla de outlooks maar over, SPACs zijn blijvertjes en dekkingsgraad nieuwe pensioenen minimaal 95%. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De coronacrisis heeft milieubewustzijn beleggers vergroot</strong><br /> Uit een studie van het <a href="https://www.iexprofs.nl/Nieuws/509474/CFA-Society-VBA-Netherlands/De-coronacrisis-heeft-milieubewustzijn-beleggers-vergroot.aspx" target="_blank">CFA Institute</a> blijkt dat beleggingsexperts ook dit jaar weer milieu- en sociaal bewuster zijn geworden. Het coronavirus speelde daarbij duidelijk een rol.</p>
<p><strong>Covid-19 liveblog: Centrale banken pakken door</strong> <br />Hoe denken beleggingshuizen over de effecten van de coronapandemie? T. Rowe Price verwacht meer monetaire verruiming, LGIM voorspelt dubbelcijferige aandelenrendementen in 2021, klimaataandelen zijn volgens DWS de nieuwe groeiaandelen, NN IP gaat voor cash en linkers&nbsp;<a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Centrale-banken-pakken-door.aspx" target="_blank">en meer</a>.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). De actieve portefeuille doet het dit jaar veel beter dan de passieve concurrent.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +8,28%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +1,71%</li>
</ul>
<p><strong>Risk on</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Volgens een Reuters poll hebben beleggers hun weging in aandelen flink verhoogd. <a href="https://t.co/V5cZT71yHm">pic.twitter.com/V5cZT71yHm</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1334767634223656961?ref_src=twsrc%5Etfw">December 4, 2020</a></blockquote>
<p><strong>"Dekkingsgraad van 95% minimum voor nieuwe pensioen"</strong><br />In het <a href="https://fd.nl/economie-politiek/1366400/dekkingsgraad-van-95-minimum-voor-nieuwe-pensioen" target="_blank">nieuwe stelsel</a>.</p>
<p><strong>IEXFonds 40: Heerlijk novembermaandje<br /></strong>Nee, de beurs implodeerde niet na verkiezing van Biden. Maar dat kwam mede door goed vaccinnieuws. De aandelenfondsen&nbsp;<a href="https://www.iexprofs.nl/Nieuws/509416/Fondsen/IEXFonds-40-Heerlijk-novembermaandje.aspx" target="_blank">in de IEXFonds 40</a>&nbsp;vieren een feestje, goud is helemaal uit.</p>
<p><strong>Sla de outlooks maar over</strong><br /><a href="https://ritholtz.com/2020/12/2021-outlook/" target="_blank">Dit jaar</a> klopte er ook niks van de voorspellingen.&nbsp;</p>
<p><strong>SPACs zijn blijvertjes</strong><br />Het is hip om eerst een beursfonds te beginnen en daarna pas eens te bedenken wat voor bedrijfsactiviteiten erbij passen. <a href="https://news.crunchbase.com/news/spac-vs-traditional-ipo-investors-see-benefits-of-blank-check-companies/" target="_blank">Maar dit soort beleggingsvehikels zouden wel eens meer dan een trend kunnen zijn.</a></p>
<p><strong>Dollar blijft zwak</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Dollar weakening expected to last into 2021 as risky bets remain <a href="https://t.co/B7xOUEWwdu">https://t.co/B7xOUEWwdu</a> <a href="https://t.co/0YS1MZ6R3i">pic.twitter.com/0YS1MZ6R3i</a></p>
&mdash; Reuters Business (@ReutersBiz) <a href="https://twitter.com/ReutersBiz/status/1334752924241702914?ref_src=twsrc%5Etfw">December 4, 2020</a></blockquote>
<p><strong>Tesla kan nog hoger</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Tesla?src=hash&amp;ref_src=twsrc%5Etfw">#Tesla</a> gains as Goldman upgrading stock to buy &amp; increases price target to street high of $780 from $455. Analyst sees faster-than-expected shift toward EV adoption. Tesla could sell 15mln EVs by 2040 (20mln under upside-case EV market adoption scenario). <a href="https://t.co/RRs4AzhW9v">https://t.co/RRs4AzhW9v</a> <a href="https://t.co/jcfJSEATdb">pic.twitter.com/jcfJSEATdb</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1334552478122201089?ref_src=twsrc%5Etfw">December 3, 2020</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/509452/Must-Read/Must-read-Gouden-toekomst-voor-zilver.aspx">Must read: Gouden toekomst voor zilver</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/509403/Must-Read/Must-read-Duurzaam-wordt-goedkoper.aspx">Must read: Duurzaam wordt goedkoper</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/509496/Must-Read/Must-read-Beleggers-kopen-Zoom.aspx">Must read: Beleggers kopen Zoom</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/508491/Must-Read/Must-read-Daar-is-de-dubbele-dip.aspx">Must read: Daar is de dubbele dip</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/508809/Must-Read/Must-read-China-leidt-grootste-handelsblok.aspx">Must read: China leidt grootste handelsblok</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 december 2020 10:30</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/509529/Must-Read/Must-read-Dollar-blijft-zwak.aspx">Must read: Dollar blijft zwak</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509035/Duurzaam-beleggen/IEXProfs-online-magazine-over-duurzaam-beleggen.aspx">IEXProfs online magazine over duurzaam beleggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509474/CFA-Society-VBA-Netherlands/De-coronacrisis-heeft-milieubewustzijn-beleggers-vergroot.aspx">De coronacrisis heeft milieubewustzijn beleggers vergroot</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/509496/Must-Read/Must-read-Beleggers-kopen-Zoom.aspx">Must read: Beleggers kopen Zoom</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/509447/CFA-Society-VBA-Netherlands/Private-equity-onder-vuur.aspx">Private equity onder vuur</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/509535/Duurzaam-beleggen/Duurzaam-beleggen-leidt-tot-succes-in-een-post-coronaviruswereld.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl01_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Duurzaam beleggen leidt tot succes in een post-coronaviruswereld</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/509035/Duurzaam-beleggen/IEXProfs-online-magazine-over-duurzaam-beleggen.aspx">IEXProfs online magazine over duurzaam beleggen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/509416/Fondsen/IEXFonds-40-Heerlijk-novembermaandje.aspx">IEXFonds 40: Heerlijk novembermaandje</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/509348/ETFs/De-ETF-dodenlijst.aspx">De ETF-dodenlijst</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Centrale-banken-pakken-door.aspx">Covid-19 liveblog: Centrale banken pakken door</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1543/Amerikaanse-verkiezingen.aspx">Amerikaanse verkiezingen 2020</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/509042/Amerikaanse-verkiezingen-2020/Aftellen-tot-meer-zekerheid-op-de-markt.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/509042-Aftellen-tot-meer-zekerheid-op-de-markt-0700.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Aftellen tot meer zekerheid op de markt</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/508324/Amerikaanse-verkiezingen-2020/VS-verkiezingenblog-Amerikaans-herstel-vertraagt.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/508324-VS-verkiezingenblog-Amerikaans-herstel-vertraagt-434a.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">VS verkiezingenblog: Amerikaans herstel vertraagt</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/508541/Amerikaanse-verkiezingen-2020/Is-Biden-goed-voor-de-economie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/508541-Is-Biden-goed-voor-de-economie-ab2a.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Is Biden goed voor de economie?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/507681/Amerikaanse-verkiezingen-2020/Winst-Democraten-slecht-voor-kredietwaardige-bedrijfsobligaties.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507681-Winst-Democraten-slecht-voor-kredietwaardige-bedrijfsobligaties-65dc.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Winst Democraten slecht voor kredietwaardige bedrijfsobligaties</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1543/Amerikaanse-verkiezingen.aspx">Meer Amerikaanse verkiezingen 2020</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Goede hypotheekadviseurs ontzorgen hun klanten" href="https://www.iex.nl/Column/509427/Goede-hypotheekadviseurs-ontzorgen-hun-klanten.aspx" target="_blank">Goede hypotheekadviseurs ontzorgen hun kla...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Beursexperts verwachten spetterend einde van 2020" href="https://www.iex.nl/Column/509469/Beursexperts-verwachten-spetterend-einde-van-2020.aspx" target="_blank">Beursexperts verwachten spetterend einde v...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="&#39;Het hoofd koel houden als het buiten onrustig is&#39;" href="https://www.iex.nl/Column/509414/Het-hoofd-koel-houden-als-het-buiten-onrustig-is.aspx" target="_blank">'Het hoofd koel houden als het buiten onru...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="&#39;Duidelijk dat het nu menens is&#39;" href="https://www.iex.nl/Column/509336/Duidelijk-dat-het-nu-menens-is.aspx" target="_blank">'Duidelijk dat het nu menens is'</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Kansen in Koeweit" href="https://www.iex.nl/Column/509180/Tracker-Tips-Kansen-in-Koeweit.aspx" target="_blank">Tracker Tips: Kansen in Koeweit</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Regels om te lenen worden strenger" href="https://www.iexgeld.nl/Artikel/509440/Regels-om-te-lenen-worden-strenger.aspx" target="_blank">Regels om te lenen worden strenger</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="10 geldzaken die je nog vóór 2021 moet regelen" href="https://www.iexgeld.nl/Artikel/509425/10-geldzaken-die-je-nog-voor-2021-moet-regelen.aspx" target="_blank">10 geldzaken die je nog vóór 2021 moet reg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Deze thema’s bepalen het beursjaar 2021" href="https://www.iexgeld.nl/Artikel/509301/Deze-themas-bepalen-het-beursjaar-2021.aspx" target="_blank">Deze thema’s bepalen het beursjaar 2021</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Zo krijg je de beste deals met je Sintaankopen" href="https://www.iexgeld.nl/Artikel/509293/Zo-krijg-je-de-beste-deals-met-je-Sintaankopen.aspx" target="_blank">Zo krijg je de beste deals met je Sintaank...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="De financiële gevolgen van een vechtscheiding" href="https://www.iexgeld.nl/Artikel/509132/De-financiele-gevolgen-van-een-vechtscheiding.aspx" target="_blank">De financiële gevolgen van een vechtscheiding</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Waarom crowdfundingprojecten niet te vroeg moeten pieken" href="https://www.participaties.nl/Column/509441/crowdfunding/Waarom-crowdfundingprojecten-niet-te-vroeg-moeten-pieken.aspx" target="_blank">Waarom crowdfundingprojecten niet te vroeg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="IEX Gouden Stier: Dit zijn de beste crowdfundingplatforms" href="https://www.participaties.nl/Column/509264/crowdfunding/IEX-Gouden-Stier-Dit-zijn-de-beste-crowdfundingplatforms.aspx" target="_blank">IEX Gouden Stier: Dit zijn de beste crowdf...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Koophuizen ruim 9% duurder in oktober" href="https://www.participaties.nl/Nieuws/509040/huizenprijs/Koophuizen-ruim-9-duurder-in-oktober.aspx" target="_blank">Koophuizen ruim 9% duurder in oktober</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Druk jaareinde voor private equity voorzien" href="https://www.participaties.nl/Column/508963/private-equity/Druk-jaareinde-voor-private-equity-voorzien.aspx" target="_blank">Druk jaareinde voor private equity voorzien</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="5 trends in Europees vastgoed" href="https://www.participaties.nl/Column/508546/logistiek-vastgoed/5-trends-in-Europees-vastgoed.aspx" target="_blank">5 trends in Europees vastgoed</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="13" style="height: 13px; filter: grayscale(100%) brightness(2.5);" /></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=e1f0bec9aa20d3b632b893040964dbc2"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
