

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Ook als er een coronavaccin is. Plus; centrale banken verkopen goud, de stand van de Amerikaanse economie en  " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Vraag naar kantoren blijft mager
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=97215ae87c68b77980e401cac4ef54c3" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
       
      <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>  
    <script src="/inc/js/consent.js?v=1.0"></script>
    <link href="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" rel="canonical" /><meta property="og:description" content="Ook als er een coronavaccin is. Plus; centrale banken verkopen goud, de stand van de Amerikaanse economie en  " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Ook als er een coronavaccin is. Plus; centrale banken verkopen goud, de stand van de Amerikaanse economie en  " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/vastgoedomlaag_ac001660-a5d3-410e-8b42-51b134e56242.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/vastgoedomlaag_ac001660-a5d3-410e-8b42-51b134e56242.jpg" /><link href="https://img.iex.nl/images/uploads/2020/vastgoedomlaag_ac001660-a5d3-410e-8b42-51b134e56242.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Vraag naar kantoren blijft mager" /><meta property="twitter:title" content="Must read: Vraag naar kantoren blijft mager" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1833480046" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZyyeOLYpfyBO4FY16Cezvz5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2oOPAGwjxg8WleNKRgkeP2EyxJ/6y+yHwqq48wRKASeg==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
  <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Vraag naar kantoren blijft mager https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Vraag naar kantoren blijft mager&url=https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 oktober 2020 11:15</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx">Must read: Vraag naar kantoren blijft mager</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508130/Banque-de-Luxembourg-Investments/Bedrijfsobligaties-opkomende-markten-aantrekkelijker.aspx">Bedrijfsobligaties opkomende markten aantrekkelijker</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508098/ABP/ABP-is-opnieuw-de-duurzaamste.aspx">ABP is opnieuw de duurzaamste</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508141/Must-Read/Must-read-Als-het-maar-Amerikaanse-tech-is.aspx">Must read: Als het maar Amerikaanse tech is</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/507995/ETFs/ETFs-drijven-koersen-wel-op.aspx">ETF's drijven koersen wél op</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/vastgoedomlaag_ac001660-a5d3-410e-8b42-51b134e56242.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/508213-Must-read-Vraag-naar-kantoren-blijft-mager-acd3.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/508213-Must-read-Vraag-naar-kantoren-blijft-mager-acd3.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/508213-Must-read-Vraag-naar-kantoren-blijft-mager-acd3.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Vraag naar kantoren blijft mager</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Ook als er een coronavaccin is. Plus; centrale banken verkopen goud, de stand van de Amerikaanse economie en  </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Europese fondsbelegger toont zich in 2020 hoogst onzeker</strong><br /> Zo op het eerste gezicht zien de cijfers over de Europese beleggingsfondsenmarkt er helemaal niet slecht uit, maar een nadere blik toont een ander, negatiever beeld, <a href="https://www.iexprofs.nl/Nieuws/508023/ETFs/Europese-fondsbelegger-toont-zich-in-2020-hoogst-onzeker.aspx" target="_blank">aldus Detlef Glow</a>.</p>
<p><strong>Bedrijfsobligaties opkomende markten aantrekkelijker</strong><br /> Bedrijfsobligaties in opkomende markten leveren meer op dan die in volwassen markten. Rentes zijn hoger en de coronacrisis raakt bedrijven minder hard, <a href="https://www.iexprofs.nl/Nieuws/508130/Banque-de-Luxembourg-Investments/Bedrijfsobligaties-opkomende-markten-aantrekkelijker.aspx" target="_blank">aldus Banque de Luxembourg Investments</a>.</p>
<p><strong>Covid-19 liveblog: Luxemerken blijven overeind</strong><br /> Hoe denken beleggingshuizen over de effecten van de coronapandemie? Capital Group positief over luxemerken, AXA IM vreest effecten tweede golf. <a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Luxemerken-blijven-overeind.aspx?utm_campaign=main2_home" target="_blank">LGIM ziet meer in cash dan in kredietwaardige staatsobligaties en meer opinies.</a></p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +2,43%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -3,21%&nbsp;</li>
</ul>
<p><strong>BNP Paribas AM - China&rsquo;s comeback na de COVID-klap</strong><br /> Wat betekent het herstel van de door COVID-19 verloren gegane productie, en daarmee de groei, <a href="https://www.iexprofs.nl/Nieuws/508206/BNP-Paribas-Asset-Management/BNP-Paribas-AM-Chinas-comeback-na-de-COVID-klap.aspx" target="_blank">voor de financi&euml;le markten in China?</a></p>
<p><strong>Vraag naar kantoren blijft mager</strong><br />Ook als er een vaccin is tegen het coronavirus betkent dat niet dat er opeens <a href="https://thereformedbroker.com/2020/10/28/welcome-to-hell/" target="_blank">veel meer kantoren nodig zijn.</a></p>
<p><strong>Meer over Ant</strong><br />Met de IPO verbreekt Ant alle record. <a href="https://www.wsj.com/articles/inside-ant-the-company-behind-the-worlds-biggest-ipo-11603798576?mod=e2tw" target="_blank">Wat doet het bedrijf eigenlijk?</a></p>
<p><strong>In de verkoop</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Central banks became gold sellers for the first time since 2010 <a href="https://t.co/kzuoVHZmlL">https://t.co/kzuoVHZmlL</a> <a href="https://t.co/BQ4tC3QYUW">pic.twitter.com/BQ4tC3QYUW</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1321726603307720706?ref_src=twsrc%5Etfw">October 29, 2020</a></blockquote>
<p><strong>De stand van de Amerikaanse economie</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">President Trump inherited a strong economy, and it continued to grow at a healthy rate during his first three years in office. Then the Covid-19 pandemic changed everything.<a href="https://t.co/2nmvYMtuzf">https://t.co/2nmvYMtuzf</a></p>
&mdash; CNN Business (@CNNBusiness) <a href="https://twitter.com/CNNBusiness/status/1321753917542334465?ref_src=twsrc%5Etfw">October 29, 2020</a></blockquote>
<p><strong>Het plan van China</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">China unveils the first glimpses of its economic plans for the next five years, with a focus on "quality" instead of speed <a href="https://t.co/GEOJaQzPE9">https://t.co/GEOJaQzPE9</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1321755522480115712?ref_src=twsrc%5Etfw">October 29, 2020</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">


De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen.
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/507688/Must-Read/Must-read-Slecht-slapen-hoort-bij-beleggen.aspx">Must read: Slecht slapen hoort bij beleggen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507994/Must-Read/Must-read-Lockdown-angst.aspx">Must read: Lockdown-angst</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507559/Must-Read/Must-read-All-time-lows-in-Europa.aspx">Must read: All time-lows in Europa</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507313/Must-Read/Must-read-Komt-er-nu-een-correctie.aspx">Must read: Komt er nu een correctie?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507239/Must-Read/Must-read-Voer-voor-optimisten.aspx">Must read: Voer voor optimisten</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 oktober 2020 11:15</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx">Must read: Vraag naar kantoren blijft mager</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508130/Banque-de-Luxembourg-Investments/Bedrijfsobligaties-opkomende-markten-aantrekkelijker.aspx">Bedrijfsobligaties opkomende markten aantrekkelijker</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508098/ABP/ABP-is-opnieuw-de-duurzaamste.aspx">ABP is opnieuw de duurzaamste</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508141/Must-Read/Must-read-Als-het-maar-Amerikaanse-tech-is.aspx">Must read: Als het maar Amerikaanse tech is</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/507995/ETFs/ETFs-drijven-koersen-wel-op.aspx">ETF's drijven koersen wél op</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/508023/ETFs/Europese-fondsbelegger-toont-zich-in-2020-hoogst-onzeker.aspx">Europese fondsbelegger toont zich in 2020 hoogst onzeker</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/508080/Alternatieve-beleggingen/Aangeboden-Stabiel-rendement-uit-Nederlandse-landbouwgrond.aspx">Aangeboden: Stabiel rendement uit Nederlandse landbouwgrond</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Luxemerken-blijven-overeind.aspx">Covid-19 liveblog:  Luxemerken blijven overeind</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/508076/aandelen/Interessante-maar-bijna-onbereikbare-beleggingsproducten.aspx">Interessante, maar bijna onbereikbare beleggingsproducten</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/507908/Alpha-Research/Vastgoed-in-verdomhoekje.aspx">Vastgoed in verdomhoekje</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Luxemerken-blijven-overeind.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/494877-Covid-19-liveblog-Luxemerken-blijven-overeind-3b27.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Covid-19 liveblog:  Luxemerken blijven overeind</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/507984/China/China-is-de-grote-economische-uitzondering.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507984-China-is-de-grote-economische-uitzondering-1ea3.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China is de grote economische uitzondering</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/507884/De-impact-van-het-coronavirus/Bedrijven-goed-beschermd-tegen-lockdowns.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507884-Bedrijven-goed-beschermd-tegen-lockdowns-deb5.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Bedrijven goed beschermd tegen lockdowns</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/507425/Alternatieve-beleggingen/Niet-traditionele-beleggingen-renderen-juist-in-crisistijden.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507425-Niet-traditionele-beleggingen-renderen-juist-in-crisistijden-e163.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Niet-traditionele beleggingen renderen juist in crisistijden</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Hoe snel komt olie uit de coronacrisis?" href="https://www.iex.nl/Column/508044/Hoe-snel-komt-olie-uit-de-coronacrisis.aspx" target="_blank">Hoe snel komt olie uit de coronacrisis?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Mogelijkheden van een aflossingsvrije hypotheek" href="https://www.iex.nl/Column/507951/Mogelijkheden-van-een-aflossingsvrije-hypotheek.aspx" target="_blank">Mogelijkheden van een aflossingsvrije hypo...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="De honderdste Tracker Tip" href="https://www.iex.nl/Column/507812/De-honderdste-Tracker-Tip.aspx" target="_blank">De honderdste Tracker Tip</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: Europees met een Brits sausje" href="https://www.iex.nl/Column/507664/Tracker-Tips-Europees-met-een-Brits-sausje.aspx" target="_blank">Tracker Tips: Europees met een Brits sausje</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Waarom zou u uw hypotheekrente vastzetten?" href="https://www.iex.nl/Column/507421/Waarom-zou-u-uw-hypotheekrente-vastzetten.aspx" target="_blank">Waarom zou u uw hypotheekrente vastzetten?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Echtscheiding aanvragen, hoe werkt dat?" href="https://www.iexgeld.nl/Artikel/508109/Echtscheiding-aanvragen-hoe-werkt-dat.aspx" target="_blank">Echtscheiding aanvragen, hoe werkt dat?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Dit zijn de populairste Amerikaanse aandelen" href="https://www.iexgeld.nl/Artikel/508165/Dit-zijn-de-populairste-Amerikaanse-aandelen.aspx" target="_blank">Dit zijn de populairste Amerikaanse aandelen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Bitcoin in de lift: waarom en hoe verder?" href="https://www.iexgeld.nl/Artikel/507957/Bitcoin-in-de-lift-waarom-en-hoe-verder.aspx" target="_blank">Bitcoin in de lift: waarom en hoe verder?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen blijven de pan uitrijzen" href="https://www.iexgeld.nl/Artikel/507975/Huizenprijzen-blijven-de-pan-uitrijzen.aspx" target="_blank">Huizenprijzen blijven de pan uitrijzen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Bang voor een crash? 5 tips" href="https://www.iexgeld.nl/Artikel/507905/Bang-voor-een-crash-5-tips.aspx" target="_blank">Bang voor een crash? 5 tips</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Huizenprijzen met 8,6% gestegen ondanks crisis" href="https://www.participaties.nl/Nieuws/507976/huizenprijs/Huizenprijzen-met-86-gestegen-ondanks-crisis.aspx" target="_blank">Huizenprijzen met 8,6% gestegen ondanks cr...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="CBRE verhoogt prognose beleggingsvolume vastgoed" href="https://www.participaties.nl/Column/507901/kantorenmarkt/CBRE-verhoogt-prognose-beleggingsvolume-vastgoed.aspx" target="_blank">CBRE verhoogt prognose beleggingsvolume va...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="CBRE verhoogt prognose beleggingsvolume vastgoed" href="https://www.participaties.nl/Nieuws/507901/kantorenmarkt/CBRE-verhoogt-prognose-beleggingsvolume-vastgoed.aspx" target="_blank">CBRE verhoogt prognose beleggingsvolume va...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Hoe zit het met crowdfunding in Belgie?" href="https://www.participaties.nl/Column/507770/crowdfunding/Hoe-zit-het-met-crowdfunding-in-Belgie.aspx" target="_blank">Hoe zit het met crowdfunding in Belgie?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Hoe zit het met crowdfunding in België?" href="https://www.participaties.nl/Column/507770/crowdfunding/Hoe-zit-het-met-crowdfunding-in-Belgi.aspx" target="_blank">Hoe zit het met crowdfunding in België?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="13" style="height: 13px; filter: grayscale(100%) brightness(2.5);" /></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=e1f0bec9aa20d3b632b893040964dbc2"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
