

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Lockdowns zorgen voor spaargeldberg. Plus; grote Amerikaanse bedrijven hanteren strengere duurzame regels, dure kistjes en zilvergekte. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Lekker oppotten
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e64058f83c665de92f6a0e02d1ddb55c" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" rel="canonical" /><meta property="og:description" content="Lockdowns zorgen voor spaargeldberg. Plus; grote Amerikaanse bedrijven hanteren strengere duurzame regels, dure kistjes en zilvergekte. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Lockdowns zorgen voor spaargeldberg. Plus; grote Amerikaanse bedrijven hanteren strengere duurzame regels, dure kistjes en zilvergekte. " /><meta property="og:image" content="https://img.iex.nl/uploads/2021/familyoffice_81951450-acf6-4f6a-b6d2-94c64847aa1f.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/familyoffice_81951450-acf6-4f6a-b6d2-94c64847aa1f.jpg" /><link href="https://img.iex.nl/uploads/2021/familyoffice_81951450-acf6-4f6a-b6d2-94c64847aa1f.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Lekker oppotten" /><meta property="twitter:title" content="Must read: Lekker oppotten" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=90940249" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAahNscWZ+WaqYCKNQ7vCXrw5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1wPF9cAbjB/kxwxQXUSMBQam49dOTjrpa21QkdSfdcbg==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Lekker oppotten https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Lekker oppotten&url=https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 januari 2021 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx">Must read: Lekker oppotten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511110/Assetallocatie/Markt-timen-Laat-maar.aspx">Markt timen? Laat maar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511142/Amerikaanse-verkiezingen-2020/13-met-Democraten.aspx">+13% met Democraten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511131/Must-Read/Must-read-Eten-of-gegeten-worden.aspx">Must read: Eten of gegeten worden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511059/aandelen/Luchtbel-of-nieuwe-bullmarkt.aspx">Luchtbel of nieuwe bullmarkt?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/uploads/2021/familyoffice_81951450-acf6-4f6a-b6d2-94c64847aa1f.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/511168-Must-read-Lekker-oppotten-6e93.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/511168-Must-read-Lekker-oppotten-6e93.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/511168-Must-read-Lekker-oppotten-6e93.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Lekker oppotten</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Lockdowns zorgen voor spaargeldberg. Plus; grote Amerikaanse bedrijven hanteren strengere duurzame regels, dure kistjes en zilvergekte. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Markt timen? Laat maar<br /></strong>Altijd laag kopen en hoog verkopen is praktisch onhaalbaar. <a href="https://www.iexprofs.nl/Nieuws/511110/Assetallocatie/Markt-timen-Laat-maar.aspx" target="_blank">Morningstar-analist Sachin Nagarajan weet een manier om beleggen vrij simpel te benaderen.</a></p>
<p><strong>Covid-19 liveblog: Toch inflatie?</strong><br />Hoe denken beleggingshuizen over de effecten van de coronapandemie? Ook Pictet gaat voor aandelen, goud verliest volgens Fidelity aan glans, beleggen in China is volgens BlackRock een must, NN IP voorziet 25% winstherstel&nbsp;<a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Mooi-aandelenjaar.aspx?utm_campaign=main2_home" target="_blank">en meer opinies</a>.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen</a> in de actieve portefeuille.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +3,22%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +3,79%</li>
</ul>
<p><strong>Lekker oppotten</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">DNB: lockdowns zorgen voor verdubbeling spaartegoeden <a href="https://t.co/9r7WGBYl0l">https://t.co/9r7WGBYl0l</a> <a href="https://twitter.com/hashtag/IEX?src=hash&amp;ref_src=twsrc%5Etfw">#IEX</a></p>
&mdash; IEX.nl (@IEXnl) <a href="https://twitter.com/IEXnl/status/1355064439922434050?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<p><strong>Nog meer gekte</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Silver?src=hash&amp;ref_src=twsrc%5Etfw">#Silver</a> options join the Reddit craze: The call skew for silver options on Comex jumped as sellers pulled back their offers. (via BBG) <a href="https://t.co/qqJjghkDtb">pic.twitter.com/qqJjghkDtb</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1354882579787341825?ref_src=twsrc%5Etfw">January 28, 2021</a></blockquote>
<p><strong>Dit muisje krijgt een staartje</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Amerikaanse politiek wil opheldering over beursgekte rondom GameStop <a href="https://t.co/mXumUTNU7e">https://t.co/mXumUTNU7e</a> via <a href="https://twitter.com/NUnl?ref_src=twsrc%5Etfw">@NUnl</a></p>
&mdash; Nico A. Inberg (@NicoInberg) <a href="https://twitter.com/NicoInberg/status/1355073188296859650?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote>
<p><strong>Stukje groener<br /></strong>Grote Amerikaanse bedrijven hanteren <a href="https://www.barrons.com/articles/bofa-mastercard-salesforce-ibm-to-report-esg-metrics-championed-by-world-economic-forum-51611681670" target="_blank">strengere ESG-regels</a>.</p>
<p><strong>Dure kistjes</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Bumper demand for Dr. Martens IPO values it at more than $5 billion <a href="https://t.co/2PHGQSI1gS">https://t.co/2PHGQSI1gS</a> <a href="https://t.co/Gplm9ZJtsN">pic.twitter.com/Gplm9ZJtsN</a></p>
&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1355074514586054656?ref_src=twsrc%5Etfw">January 29, 2021</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/511131/Must-Read/Must-read-Eten-of-gegeten-worden.aspx">Must read: Eten of gegeten worden</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/510756/Must-Read/Must-read-Bidens-reddingspakket.aspx">Must read: Bidens reddingspakket</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/510476/Must-Read/Must-read-Lucratieve-windmolens.aspx">Must read: Lucratieve windmolens</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/510725/Must-Read/Must-read-Vastgoedfondsen-zijn-niet-altijd-wat-ze-lijken.aspx">Must read: Vastgoedfondsen zijn niet altijd wat ze lijken</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/510951/Must-Read/Must-read-Economische-verwachtingen-omlaag.aspx">Must read: Economische verwachtingen omlaag</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 januari 2021 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511168/Must-Read/Must-read-Lekker-oppotten.aspx">Must read: Lekker oppotten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511110/Assetallocatie/Markt-timen-Laat-maar.aspx">Markt timen? Laat maar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511142/Amerikaanse-verkiezingen-2020/13-met-Democraten.aspx">+13% met Democraten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511131/Must-Read/Must-read-Eten-of-gegeten-worden.aspx">Must read: Eten of gegeten worden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511059/aandelen/Luchtbel-of-nieuwe-bullmarkt.aspx">Luchtbel of nieuwe bullmarkt?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/511172/Fed/Inflatie-genezen-is-beter-dan-voorkomen-aldus-de-Fed.aspx">Inflatie genezen is beter dan voorkomen, aldus de Fed</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/511071/Duurzaam-beleggen/Pas-op-met-kunstmatige-intelligentie.aspx">Pas op met kunstmatige intelligentie</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Toch-inflatie.aspx">Covid-19 liveblog: Toch inflatie?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/511064/aandelenbubbel/Op-naar-de-4800-punten.aspx">Op naar de 4800 punten</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/511012/bitcoin/De-wereld-in-2525.aspx">De wereld in 2525</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Toch-inflatie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/494877-Covid-19-liveblog-Toch-inflatie-41e3.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Covid-19 liveblog: Toch inflatie?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/510900/De-impact-van-het-coronavirus/Inflatie-is-en-blijft-laag.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510900-Inflatie-is-en-blijft-laag-13b1.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Inflatie is en blijft laag</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/510761/De-impact-van-het-coronavirus/Verloren-decennium-dreigt-aldus-de-Wereldbank.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510761-Verloren-decennium-dreigt-aldus-de-Wereldbank-7802.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Verloren decennium dreigt, aldus de Wereldbank</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/510442/Alternatieve-beleggingen/Laat-het-distressed-debt-feest-maar-beginnen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510442-Laat-het-distressed-debt-feest-maar-beginnen-5fa2.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Laat het distressed debt-feest maar beginnen</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="&#39;Beleggen dient ook een hoger doel&#39;" href="https://www.iex.nl/Column/511157/Beleggen-dient-ook-een-hoger-doel.aspx" target="_blank">'Beleggen dient ook een hoger doel'</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Breaking podcast: Gamestop for dummies" href="https://www.iexprofs.nl/onbekend/511111/IEX-Podcast/Breaking-podcast-Gamestop-for-dummies.aspx" target="_blank">Breaking podcast: Gamestop for dummies</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Tracker Tips: Geld als water verdienen" href="https://www.iex.nl/Column/511074/Tracker-Tips-Geld-als-water-verdienen.aspx" target="_blank">Tracker Tips: Geld als water verdienen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Test uw hypotheekadviseur voordat u met hem in zee gaat!" href="https://www.iex.nl/Column/510863/Test-uw-hypotheekadviseur-voordat-u-met-hem-in-zee-gaat.aspx" target="_blank">Test uw hypotheekadviseur voordat u met he...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Goudhaartje in Amerika" href="https://www.iex.nl/Column/510820/Goudhaartje-in-Amerika.aspx" target="_blank">Goudhaartje in Amerika</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Tegenvaller: Lokale belastingen fors omhoog" href="https://www.iexgeld.nl/Artikel/511098/Tegenvaller-Lokale-belastingen-fors-omhoog.aspx" target="_blank">Tegenvaller: Lokale belastingen fors omhoog</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Dit is het risico van een aflossingsvrije hypotheek" href="https://www.iexgeld.nl/Artikel/511039/Dit-is-het-risico-van-een-aflossingsvrije-hypotheek.aspx" target="_blank">Dit is het risico van een aflossingsvrije ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Beleggen tijdens een bubbel: hier moet je op letten" href="https://www.iexgeld.nl/Artikel/510962/Beleggen-tijdens-een-bubbel-hier-moet-je-op-letten.aspx" target="_blank">Beleggen tijdens een bubbel: hier moet je ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen knalden in 2020 met bijna 8% omhoog" href="https://www.iexgeld.nl/Artikel/510955/Huizenprijzen-knalden-in-2020-met-bijna-8-omhoog.aspx" target="_blank">Huizenprijzen knalden in 2020 met bijna 8%...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Bideneffect op de beurs: 2 seinen staan op rood" href="https://www.iexgeld.nl/Artikel/510882/Bideneffect-op-de-beurs-2-seinen-staan-op-rood.aspx" target="_blank">Bideneffect op de beurs: 2 seinen staan op...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Geldvoorelkaar wint Gouden Stier voor beste crowdfundplatform" href="https://www.participaties.nl/Column/510950/crowdfunding/Geldvoorelkaar-wint-Gouden-Stier-voor-beste-crowdfundplatform.aspx" target="_blank">Geldvoorelkaar wint Gouden Stier voor best...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Huizenprijzen in coronajaar met 7,8% opgelopen" href="https://www.participaties.nl/Nieuws/510958/IEXGeld/Huizenprijzen-in-coronajaar-met-78-opgelopen.aspx" target="_blank">Huizenprijzen in coronajaar met 7,8% opgel...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Beleggingsfonds met MKB-leningen gelanceerd" href="https://www.participaties.nl/Nieuws/510840/mkb-obligaties/Beleggingsfonds-met-MKB-leningen-gelanceerd.aspx" target="_blank">Beleggingsfonds met MKB-leningen gelanceerd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Dit moet u weten over steward ownership" href="https://www.participaties.nl/Column/510767/MKB-aandelen/Dit-moet-u-weten-over-steward-ownership.aspx" target="_blank">Dit moet u weten over steward ownership</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Huizenprijzen in vierde kwartaal met 11,6% gestegen" href="https://www.participaties.nl/Nieuws/510735/direct-vastgoed/Huizenprijzen-in-vierde-kwartaal-met-116-gestegen.aspx" target="_blank">Huizenprijzen in vierde kwartaal met 11,6%...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="13" style="height: 13px; filter: grayscale(100%) brightness(2.5);" /></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=5e517bd7b47531114a4ccbd03ccae109"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
