

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Spannende tijden voor oliebeleggers, Covid-19 liveblog, geen zorgen NL huizenmarkt, spelbreker Duitsland en méér.
" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: 5% krimp of meer
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9eec12b33f2606bb0624834e38fd84f2" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" rel="canonical" /><meta property="og:description" content="Plus: Spannende tijden voor oliebeleggers, Covid-19 liveblog, geen zorgen NL huizenmarkt, spelbreker Duitsland en méér.
" /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Spannende tijden voor oliebeleggers, Covid-19 liveblog, geen zorgen NL huizenmarkt, spelbreker Duitsland en méér.
" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/Nederlandboven_a913035d-1768-45fe-8e43-bcd99d2453d9.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/Nederlandboven_a913035d-1768-45fe-8e43-bcd99d2453d9.jpg" /><link href="https://img.iex.nl/images/uploads/2020/Nederlandboven_a913035d-1768-45fe-8e43-bcd99d2453d9.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: 5% krimp of meer" /><meta property="twitter:title" content="Must read: 5% krimp of meer" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=2014873648" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZZSoOgZI3p7IP5sLFXEwkx5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2pz7iU4aQUwMfgq/ZpFYx4DGW5tuk2Fsk0aOxh5Tg6Pw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: 5% krimp of meer https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: 5% krimp of meer&url=https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 9 april 2020 11:15</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx">Must read: 5% krimp of meer</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497417/actief-passief/ETFs-profiteren-van-overschot-aan-stermanagers.aspx">ETF's profiteren van overschot aan stermanagers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx">NN IP: Green bonds hebben geen last van coronacrisis</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497442/CFA-Society-VBA-Netherlands/Nieuw-Certificaat-voor-ESG-beleggen.aspx">Nieuw! Certificaat voor ESG-beleggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497424/Must-Read/Must-read-Tip-voor-bodemvissers.aspx">Must read: Tip voor bodemvissers</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496029/Must-Read/Must-read-1987-2000-2008-en-2020.aspx">Must read: 1987, 2000, 2008 en 2020</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/Nederlandboven_a913035d-1768-45fe-8e43-bcd99d2453d9.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/497502-Must-read-5-krimp-of-meer-6921.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/497502-Must-read-5-krimp-of-meer-6921.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/497502-Must-read-5-krimp-of-meer-6921.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: 5% krimp of meer</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Spannende tijden voor oliebeleggers, Covid-19 liveblog, geen zorgen NL huizenmarkt, spelbreker Duitsland en méér.
</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Aandelen blijven over</strong><br /> Veilig sparen of Nederlandse schuldpapier kopen, betekent zeker verlies maken. <a href="https://www.iexprofs.nl/Column/497503/aandelen/Aandelen-blijven-over.aspx" target="_blank">Alleen aandelen leveren nog wat op, aldus Edin Mujagic.</a></p>
<p><strong>COVID-19 liveblog</strong><br />Opkomende markten worden harden door Covd-19 geraakt dan de volwassen markten <a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx?utm_campaign=main2_home" target="_blank">Wat zeggen beleggingshuizen nog meer ?</a></p>
<p><strong>ETF's profiteren van overschot aan stermanagers</strong> <br />Aan goede fondsbeheerders is volgens columnist Krisna Patel geen tekort. <a href="https://www.iexprofs.nl/Nieuws/497417/actief-passief/ETFs-profiteren-van-overschot-aan-stermanagers.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Het zijn er eerder teveel</a>, die zo hard met elkaar concurreren tegen hoge kosten dat het lastig voor hen wordt indexfondsen te verslaan.</p>
<p><strong>Geen betere plek voor actieve aandelenbeleggers dan de Chinese A-markt</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Lees waarom A-aandelen de place to be zijn voor actieve beleggers. <a href="https://t.co/P7y8A34DFW">https://t.co/P7y8A34DFW</a> <a href="https://t.co/y149kNhS7n">pic.twitter.com/y149kNhS7n</a></p>
&mdash; Robeco Professionals (@Robeco_Prof_NL) <a href="https://twitter.com/Robeco_Prof_NL/status/1248148493098721280?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>ECB gaat nog meer doen</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">We denken dat de ECB het opkoopprogramma PEPP verhoogt met 500 miljard - dus bovenop de 750 miljard die al aangekondigd is. <a href="https://t.co/6vueWPWoSA">https://t.co/6vueWPWoSA</a></p>
&mdash; ABN AMRO EconBureau (@ABNAMROeconomen) <a href="https://twitter.com/ABNAMROeconomen/status/1248151407796146176?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) -16,90%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -17,23%</li>
</ul>
<p><strong>Spannende tijden voor oliebeleggers</strong><br />Komt er een grote olieproductiebeperking? ING verwacht er weinig van. Grootste spelbreker is niet Saoedi-Arabi&euml; of Rusland, maar de VS, <a href="https://www.reuters.com/article/us-global-oil-opec/russia-saudi-to-debate-oil-output-cuts-as-u-s-resists-joining-idUSKCN21R00R?utm_medium=Social&amp;utm_source=twitter" target="_blank">aldus Reuters</a>.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Oil is set to tumble back toward $20 a barrel as global producers will likely fall short of targeted cuts this week, ING says <a href="https://t.co/1zoPWzQ5LS">https://t.co/1zoPWzQ5LS</a> <a href="https://t.co/d3oROquzC6">pic.twitter.com/d3oROquzC6</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1248159090842505216?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>Green bonds hebben geen last van coronacrisis</strong> <br />Dat groene obligaties tijdens de coronacrisis beter overeind blijven dan traditionele schuld <a href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">verbaast Bram Bos van NN IP niet</a>. "Juist bedrijven met een groene focus en financi&euml;le armslag hebben een goede kans om de crisis te doorstaan."</p>
<p><strong>Trump doet echt alles verkeerd</strong> <br />Hoe <a href="https://www.weforum.org/agenda/2020/04/leadership-coronavirus" target="_blank">leiders zouden moeten reageren</a> in coronatijd.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Even as coronavirus cases rise in their countries, several G-20 leaders are enjoying a bump in their approval rating <a href="https://t.co/mIu8TCQops">https://t.co/mIu8TCQops</a> <a href="https://t.co/oh8lYSci59">pic.twitter.com/oh8lYSci59</a></p>
&mdash; Zoe Schneeweiss (@ZSchneeweiss) <a href="https://twitter.com/ZSchneeweiss/status/1248165019327459328?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>5% krimp Nederlandse economie in het beste geval</strong> <br />Dat is nog meer dan in 2009. Duurt de intelligente lockdown tot september, dan komt de krimp uit op 14 procent. "Dit moeten we uit alle macht voorkomen."</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">De Nederlandse economie krimpt dit jaar naar verwachting met 5 procent, harder dan in 2009. <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a> <a href="https://t.co/P2YbY6ldKw">https://t.co/P2YbY6ldKw</a></p>
&mdash; RaboResearch Economie (@RaboEconomie) <a href="https://twitter.com/RaboEconomie/status/1248138048954609664?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>Duitsland is grote spelbreker eurobonds</strong> <br />En Nederland speelt met liefde de rol van bad cop</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Germany has been the real linchpin of the lobby against corona bonds <a href="https://t.co/mApCfqf5Wj">https://t.co/mApCfqf5Wj</a></p>
&mdash; POLITICOEurope (@POLITICOEurope) <a href="https://twitter.com/POLITICOEurope/status/1248166320090288129?ref_src=twsrc%5Etfw">April 9, 2020</a></blockquote>
<p><strong>Geen problemen huizenmarkt?</strong> <br />Nederlanders houden vertrouwen in de huizenmarkt. De coronacrisis verandert daar weinig aan. Drie kwart van de Nederlanders verwacht dat de vraag naar huizen <a href="https://www.amweb.nl/financiele-planning/nieuws/2020/04/nederlander-houdt-vertrouwen-in-huizenmarkt-ondanks-crisis-101122563?utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank">onverminderd groot blijft</a>, omdat er een groot tekort is.</p>
<p><strong>Itali&euml; is heel veel meer dan olijven en wijn</strong> <br /><a href="https://www.cbs.nl/nl-nl/achtergrond/2020/12/de-handelsrelatie-met-italie" target="_blank">CBS</a>: "In 2019 stond Itali&euml; in de top tien belangrijkste goederenleveranciers voor Nederlandse bedrijven en consumenten. Van de bijna 460 miljard euro aan goederen die Nederland in 2019 invoerde, was 11,9 miljard euro afkomstig uit Itali&euml; (2,6 procent)."Aan de export naar Itali&euml; verdient Nederland goud geld. "Aan de export naar Itali&euml; hield Nederland, na aftrek van de kosten van ge&iuml;mporteerde goederen en diensten als input voor deze export, in 2016 circa 13,3 miljard euro over."</p></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/497191/Must-Read/Must-read-Ohh-die-inkoopmanagersindices.aspx">Must read: Ohh, die inkoopmanagersindices</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497037/Must-Read/Must-read-Beleggen-in-coronatijden.aspx">Must read: Beleggen in coronatijden</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497349/Must-Read/Must-read-Oliehamsteren.aspx">Must read: Oliehamsteren</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497246/Must-Read/Must-read-Helaas-geen-V-herstel.aspx">Must read: Helaas, geen V-herstel</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497424/Must-Read/Must-read-Tip-voor-bodemvissers.aspx">Must read: Tip voor bodemvissers</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 9 april 2020 11:15</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497502/Must-Read/Must-read-5-krimp-of-meer.aspx">Must read: 5% krimp of meer</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497417/actief-passief/ETFs-profiteren-van-overschot-aan-stermanagers.aspx">ETF's profiteren van overschot aan stermanagers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx">NN IP: Green bonds hebben geen last van coronacrisis</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/497442/CFA-Society-VBA-Netherlands/Nieuw-Certificaat-voor-ESG-beleggen.aspx">Nieuw! Certificaat voor ESG-beleggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497424/Must-Read/Must-read-Tip-voor-bodemvissers.aspx">Must read: Tip voor bodemvissers</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496029/Must-Read/Must-read-1987-2000-2008-en-2020.aspx">Must read: 1987, 2000, 2008 en 2020</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/497503/aandelen/Aandelen-blijven-over.aspx">Aandelen blijven over</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/497274/aandelen/Nee-China-is-geen-veilige-haven.aspx">Nee, China is geen veilige haven</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx">COVID-19 liveblog: Wat zeggen de beleggingshuizen?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/497209/Duurzaam-beleggen/Vooruitzichten-emerging-markets-niet-wezenlijk-slechter.aspx">Vooruitzichten emerging markets niet wezenlijk slechter</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/497153/ETFs/Verschillen-koers-en-waarde-van-obligatie-ETFs-verklaard.aspx">Verschillen koers en waarde van obligatie-ETF’s verklaard</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1457/ESG.aspx">Duurzaam beleggen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497460-NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis-54bf.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">NN IP: Green bonds hebben geen last van coronacrisis</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497442/CFA-Society-VBA-Netherlands/Nieuw-Certificaat-voor-ESG-beleggen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497442-Nieuw-Certificaat-voor-ESG-beleggen-bc3e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Nieuw! Certificaat voor ESG-beleggen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/497209/Duurzaam-beleggen/Vooruitzichten-emerging-markets-niet-wezenlijk-slechter.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497209-Vooruitzichten-emerging-markets-niet-wezenlijk-slechter-0807.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Vooruitzichten emerging markets niet wezenlijk slechter</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497081/Candriam/Milieu-technologie-en-gezondheidszorg-zijn-coronawinnaars.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497081-Milieu-technologie-en-gezondheidszorg-zijn-coronawinnaars-7c46.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Milieu, technologie en gezondheidszorg zijn coronawinnaars</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1457/ESG.aspx">Meer Duurzaam beleggen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Uranium: wederopstanding gestart?" href="https://www.iex.nl/Column/497288/Uranium-wederopstanding-gestart.aspx" target="_blank">Uranium: wederopstanding gestart?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="De langetermijngevolgen van de coronacrisis" href="https://www.iex.nl/Column/497271/De-langetermijngevolgen-van-de-coronacrisis.aspx" target="_blank">De langetermijngevolgen van de coronacrisis</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="April: Experts spelen op safe met Ahold" href="https://www.iex.nl/Column/497211/April-Experts-spelen-op-safe-met-Ahold.aspx" target="_blank">April: Experts spelen op safe met Ahold</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Huizenpaniek" href="https://www.iex.nl/Column/496981/Huizenpaniek.aspx" target="_blank">Huizenpaniek</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Volle opslagtanks gaan leiden tot lagere olieprijzen" href="https://www.iex.nl/Column/496884/Volle-opslagtanks-gaan-leiden-tot-lagere-olieprijzen.aspx" target="_blank">Volle opslagtanks gaan leiden tot lagere o...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Help, is mijn dividend nog veilig? " href="https://www.iexgeld.nl/Artikel/497225/Help-is-mijn-dividend-nog-veilig.aspx" target="_blank">Help, is mijn dividend nog veilig? </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Beginnen met beleggen: Hoe dan?" href="https://www.iexgeld.nl/Artikel/497142/Beginnen-met-beleggen-Hoe-dan.aspx" target="_blank">Beginnen met beleggen: Hoe dan?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Dividendbeleggen: kan dat nog wel?" href="https://www.iexgeld.nl/Artikel/497078/Dividendbeleggen-kan-dat-nog-wel.aspx" target="_blank">Dividendbeleggen: kan dat nog wel?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Aangifte vermogensbelasting: 7 dure misverstanden" href="https://www.iexgeld.nl/Artikel/495558/Aangifte-vermogensbelasting-7-dure-misverstanden.aspx" target="_blank">Aangifte vermogensbelasting: 7 dure misver...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="6 tips om als ondernemer de impact van het coronavirus te beperken" href="https://www.iexgeld.nl/Artikel/496806/6-tips-om-als-ondernemer-de-impact-van-het-coronavirus-te-beperken.aspx" target="_blank">6 tips om als ondernemer de impact van het...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Dit betekent de coronacrisis voor crowdfunding" href="https://www.participaties.nl/Column/497221/coronacrisis/Dit-betekent-de-coronacrisis-voor-crowdfunding.aspx" target="_blank">Dit betekent de coronacrisis voor crowdfun...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Crowdfundmarkt krimpt met 25% in eerste kwartaal" href="https://www.participaties.nl/Nieuws/497040/crowdfunding/Crowdfundmarkt-krimpt-met-25-in-eerste-kwartaal.aspx" target="_blank">Crowdfundmarkt krimpt met 25% in eerste kw...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Liever niet in aandelen? Dit zijn alternatieven buiten de beurs" href="https://www.participaties.nl/Column/496828/crowdfunding/Liever-niet-in-aandelen-Dit-zijn-alternatieven-buiten-de-beurs.aspx" target="_blank">Liever niet in aandelen? Dit zijn alternat...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Lucht voor winkeliers vanwege coronacrisis" href="https://www.participaties.nl/Nieuws/496643/vastgoed/Lucht-voor-winkeliers-vanwege-coronacrisis.aspx" target="_blank">Lucht voor winkeliers vanwege coronacrisis</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="De transformatie van Westplan" href="https://www.participaties.nl/Column/496187/vastgoed/De-transformatie-van-Westplan.aspx" target="_blank">De transformatie van Westplan</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
