

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Beleggers schonen de portefeuilles op. Verder; Griekenland bijna junk-af en Vier scenario&#39;s voor de Britse verkiezingen. 

" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Geen kolen, geen goud en zilver
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>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</script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" rel="canonical" /><meta property="og:description" content="Beleggers schonen de portefeuilles op. Verder; Griekenland bijna junk-af en Vier scenario&#39;s voor de Britse verkiezingen. 

" /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Beleggers schonen de portefeuilles op. Verder; Griekenland bijna junk-af en Vier scenario&#39;s voor de Britse verkiezingen. 

" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/goud_0d2063f9-0c81-4141-8f9a-1f12d50a297f.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/goud_0d2063f9-0c81-4141-8f9a-1f12d50a297f.jpg" /><link href="https://img.iex.nl/images/uploads/2019/goud_0d2063f9-0c81-4141-8f9a-1f12d50a297f.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Geen kolen, geen goud en zilver" /><meta property="twitter:title" content="Must read: Geen kolen, geen goud en zilver" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=989353403" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYY3i4FQvw+sIw1KTQR5C9o5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2TUjKe6NDH88CgplooYEGDmbxuiyBDjr1kcTJVbJbhXQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
        <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>         
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Geen kolen, geen goud en zilver https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Geen kolen, geen goud en zilver&url=https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 nov 2019 om 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx">Must read: Geen kolen, geen goud en zilver</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489106/Brexit/Vier-scenarios-voor-de-Britse-verkiezingen.aspx">Vier scenario's voor de Britse verkiezingen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489311/Jobs-transfers/Edith-Siermann-ook-hoofd-EMD-team-NN-IP.aspx">Edith Siermann ook hoofd EMD-team NN IP</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489279/Griekenland/Griekenland-bijna-junk-af.aspx">Griekenland bijna junk-af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489247/Duurzaam-beleggen/Pensioenfondsen-houden-geen-rekening-met-groeiende-risicos-mijnbouw.aspx">Pensioenfondsen houden geen rekening met groeiende risico’s mijnbouw</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/goud_0d2063f9-0c81-4141-8f9a-1f12d50a297f.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/489310-Must-read-Geen-kolen-geen-goud-en-zilver-4df5.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/489310-Must-read-Geen-kolen-geen-goud-en-zilver-4df5.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/489310-Must-read-Geen-kolen-geen-goud-en-zilver-4df5.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Geen kolen, geen goud en zilver</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Beleggers schonen de portefeuilles op. Verder; Griekenland bijna junk-af en Vier scenario's voor de Britse verkiezingen. 

</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Vier scenario's voor de Britse verkiezingen<br /></strong>De Conservatieven hebben bij de verkiezingen in december iets betere kaarten dan Labour, <a href="https://www.iexprofs.nl/Nieuws/489106/Brexit/Vier-scenarios-voor-de-Britse-verkiezingen.aspx" target="_blank">maar een succesvolle Brexitdeal is nog heel ver weg.</a></p>
<p><strong>Lastige vragen<br /></strong>Verantwoord beleggen gaat over het behalen van financieel rendement, maar ook rekening houden met toekomstige generaties. Wat als deze toekomstige generatie de beleggers van <a href="https://www.iexprofs.nl/Video/488671/IEXConnect/Lastige-vragen.aspx?utm_campaign=main2_home" target="_blank">NN Investment Partners een aantal vragen voorlegt</a>?</p>
<p><strong>Griekenland bijna junk-af</strong><br />Een nagenoeg sluitende begroting, dalende werkloosheid en gunstige herfinancieringsvooruitzichten vergroten op termijn de kans dat de kredietwaardigheid van Griekenland opgewaardeerd wordt naar een BBB-rating, <a href="https://www.iexprofs.nl/Nieuws/489279/Griekenland/Griekenland-bijna-junk-af.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">aldus LGIM</a>.</p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +19,55%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd): +20,60%</li>
</ul>
<p><strong>Rekening houden met politiek heeft geen zin</strong><br />Beleggers hoeven nog geen rekening te houden met hun portefeuille met de <a href="https://brooklyninvestor.blogspot.com/2019/11/what-it-takes-dimon-twitter-etc.html" target="_blank">Amerikaanse presidentsverkiezingen in 2020</a>.&nbsp;</p>
<p><strong>Niet alle ETF's gaan even lekker</strong><br />Dit zijn de ETF's die wel <a href="http://investwithanedge.com/etf-deathwatch-for-october-2019" target="_blank">eens zouden kunnen verdwijnen</a>.&nbsp;</p>
<p><strong>Nog even wachten</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Contrary to their 'developed' market counterparts, emerging market <a href="https://twitter.com/hashtag/equities?src=hash&amp;ref_src=twsrc%5Etfw">#equities</a> have not reached new all-time highs! <a href="https://t.co/pRr3sxQMhL">pic.twitter.com/pRr3sxQMhL</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1195243868662517761?ref_src=twsrc%5Etfw">November 15, 2019</a></blockquote>
<p><strong>Niet meer in kolen </strong><br />De Europese Investeringsbank staakt investeringen in <a href="https://fd.nl/economie-politiek/1324439/eib-staakt-alle-investeringen-in-fossiele-brandstoffen-per-2021" target="_blank">fossiele brandstoffen per eind 2021</a>.</p>
<p><strong>Even geen edelmetalen</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Beleggers willen even geen goud en zilver meer. Grootste uitstroom in goud en zilver fondsen sinds tijden. <a href="https://t.co/bYmupbevzv">pic.twitter.com/bYmupbevzv</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1195244185688985602?ref_src=twsrc%5Etfw">November 15, 2019</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/488339/Must-Read/Must-read-Recht-zo-die-gaat.aspx">Must read: Recht zo die gaat</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/488394/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek!</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/488817/Must-Read/Must-read-Wantrouwen-naar-de-VS.aspx">Must read: Wantrouwen naar de VS</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/489086/Must-Read/Must-read-Alibaba-verkoopt-het-meest.aspx">Must read: Alibaba verkoopt het meest</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/489150/Must-Read/Must-read-AEX-blijft-structureel-achter.aspx">Must read: AEX blijft structureel achter</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 nov 2019 om 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/489310/Must-Read/Must-read-Geen-kolen-geen-goud-en-zilver.aspx">Must read: Geen kolen, geen goud en zilver</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489106/Brexit/Vier-scenarios-voor-de-Britse-verkiezingen.aspx">Vier scenario's voor de Britse verkiezingen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489311/Jobs-transfers/Edith-Siermann-ook-hoofd-EMD-team-NN-IP.aspx">Edith Siermann ook hoofd EMD-team NN IP</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489279/Griekenland/Griekenland-bijna-junk-af.aspx">Griekenland bijna junk-af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/489247/Duurzaam-beleggen/Pensioenfondsen-houden-geen-rekening-met-groeiende-risicos-mijnbouw.aspx">Pensioenfondsen houden geen rekening met groeiende risico’s mijnbouw</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Video/488671/IEXConnect/Lastige-vragen.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl01_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Lastige vragen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/488904/Alternatieve-beleggingen/CDI-beleggingen-kunnen-pijn-pensioenfondsen-verzachten.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="62" />CDI-beleggingen kunnen pijn pensioenfondsen verzachten </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/488670/IEXConnect/Vijf-redenen-om-actief-te-beleggen-in-groene-obligaties.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl03_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Vijf redenen om actief te beleggen in groene obligaties</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/488971/aandelen/Pas-op-voor-de-value-trap.aspx">Pas op voor de value trap!</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/488668/IEXConnect/De-strijd-tegen-plastic.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="62" />De strijd tegen plastic</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/262/rente.aspx">Alles over de rente</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/489026/aandelen/Aandelen-profiteren-van-positieve-aanbodschok.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/489026-Aandelen-profiteren-van-positieve-aanbodschok-0bc6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Aandelen profiteren van positieve aanbodschok</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/489022/Fed/Onrust-rentemarkt-door-gesponsorde-repocontracten.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/489022-Onrust-rentemarkt-door-gesponsorde-repocontracten-0201.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Onrust rentemarkt door gesponsorde repocontracten</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/488972/APG/Pensioenfondsen-nemen-steeds-meer-risico.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/488972-Pensioenfondsen-nemen-steeds-meer-risico-411b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Pensioenfondsen nemen steeds meer risico</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/488843/Christine-Lagarde/Weet-Christine-Lagarde-wel-wat-een-centrale-bank-is.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/488843-Weet-Christine-Lagarde-wel-wat-een-centrale-bank-is-12b6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Weet Christine Lagarde wel wat een centrale bank is? </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/262/rente.aspx">Meer Alles over de rente</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: Tijd voor een Britse belegging?" href="https://www.iex.nl/Column/489155/Tracker-Tips-Tijd-voor-een-Britse-belegging.aspx" target="_blank">Tracker Tips: Tijd voor een Britse belegging?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Aflossingsvrije hypotheek wordt “hot”" href="https://www.iex.nl/Column/488632/Aflossingsvrije-hypotheek-wordt-hot.aspx" target="_blank">Aflossingsvrije hypotheek wordt “hot”</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Paniek rond stikstof en klimaat" href="https://www.iex.nl/Column/488653/Paniek-rond-stikstof-en-klimaat.aspx" target="_blank">Paniek rond stikstof en klimaat</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="FvD&#39;ers nemen de leiding in de Turbocompetitie" href="https://www.iex.nl/Column/488689/FvDers-nemen-de-leiding-in-de-Turbocompetitie.aspx" target="_blank">FvD'ers nemen de leiding in de Turbocompet...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Experts zijn een stuk minder somber gestemd" href="https://www.iex.nl/Column/488358/Experts-zijn-een-stuk-minder-somber-gestemd.aspx" target="_blank">Experts zijn een stuk minder somber gestemd</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Zorgpremies 2020: de highlights" href="https://www.iexgeld.nl/Artikel/489092/Zorgpremies-2020-de-highlights.aspx" target="_blank">Zorgpremies 2020: de highlights</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Zo kun je het valutarisico bij ETF’s beperken" href="https://www.iexgeld.nl/Artikel/488918/Zo-kun-je-het-valutarisico-bij-ETFs-beperken.aspx" target="_blank">Zo kun je het valutarisico bij ETF’s beperken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Slimme depositostrategie: kies verschillende looptijden  " href="https://www.iexgeld.nl/Artikel/488688/Slimme-depositostrategie-kies-verschillende-looptijden.aspx" target="_blank">Slimme depositostrategie: kies verschillen...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Spaarrente te laag? Overweeg een deposito" href="https://www.iexgeld.nl/Artikel/488686/Spaarrente-te-laag-Overweeg-een-deposito.aspx" target="_blank">Spaarrente te laag? Overweeg een deposito</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Geen samenlevingscontract? Pas op voor deze risico’s" href="https://www.iexgeld.nl/Artikel/488663/Geen-samenlevingscontract-Pas-op-voor-deze-risicos.aspx" target="_blank">Geen samenlevingscontract? Pas op voor dez...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="De Goudse gaat mkb-leningen verstrekken" href="https://www.participaties.nl/Nieuws/489039/MKB-obligatie/De-Goudse-gaat-mkb-leningen-verstrekken.aspx" target="_blank">De Goudse gaat mkb-leningen verstrekken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Beste keuze 2019: Dit zijn de beste crowdfundingplatforms" href="https://www.participaties.nl/Nieuws/488761/Beste-Keuze-van-IEX-Gouden-Stier/Beste-keuze-2019-Dit-zijn-de-beste-crowdfundingplatforms.aspx" target="_blank">Beste keuze 2019: Dit zijn de beste crowdf...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title=" De magie van ronde getallen? Niet bij crowdfunding" href="https://www.participaties.nl/Column/488380/crowdfunding/De-magie-van-ronde-getallen-Niet-bij-crowdfunding.aspx" target="_blank"> De magie van ronde getallen? Niet bij cro...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="13.000 gebouwen omgevormd tot woning" href="https://www.participaties.nl/Nieuws/487631/vastgoed/13000-gebouwen-omgevormd-tot-woning.aspx" target="_blank">13.000 gebouwen omgevormd tot woning</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="7 punten om op te letten bij duurzame crowdfundingprojecten" href="https://www.participaties.nl/Column/486763/crowdfunding/7-punten-om-op-te-letten-bij-duurzame-crowdfundingprojecten.aspx" target="_blank">7 punten om op te letten bij duurzame crow...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
