

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Brexit doet Londen de das om als financiële hoofdstad van de wereld. Plus: Trump maakt zich niet druk om raketten Kim en alleen Prudential krijgt er geld bij. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: New York belangrijkste stad
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=f834b95096cbf66af44b3923f250b007" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>
          var fallbackRefresh;
          var googleIsLoaded = false;
          googletag.cmd.push(function () {
              
        googletag.pubads().setTargeting('Onderwerp', ["Must-Read"]);
    
        googletag.pubads().setTargeting('sectie', ["Must-read"]);
    
        googletag.pubads().setTargeting('author', ["IEXProfs-Redactie"]);
    
        googletag.pubads().setTargeting('disc', ["Brexit-doet-Londen-de-das-om-als-financile-hoofdstad-van-de-wereld-Plus-Trump-maakt-zich-niet-druk-om-raketten-Kim-en-alleen-Prudential-krijgt-er-geld-bij"]);
    
        googletag.pubads().setTargeting('img', ["https-imgiexnl-images-uploads-2019-newyork_2def4334-2e2a-4a9c-9854-cc1459326918jpg"]);
    
        googletag.pubads().setTargeting('title', ["Must-read-New-York-belangrijkste-stad"]);
    
        googletag.pubads().setTargeting('date', ["28-5-2019-100000"]);
    
        googletag.pubads().setTargeting('unix', ["28-5-2019-80000"]);
    
        googletag.pubads().setTargeting('type', ["article","frontpage"]);
    
        googletag.pubads().setTargeting('id', ["480160"]);
    
        googletag.pubads().setTargeting('section', ["Must-read"]);
    
        googletag.pubads().setTargeting('keywords', ["Must-readMust-Read"]);
    
        googletag.pubads().setTargeting('Sectie', ["iscrawler"]);
    
        googletag.pubads().setTargeting('loc', ["prod"]);
    
              //side add does not display on tablet and mobile
              var retangle_size = googletag.sizeMapping().
                        addSize([1100, 400], [[300, 600],[336, 280],[300, 250]]).
                        addSize([640, 480], []).
                        addSize([320, 700], []).                     
                        addSize([0, 0], []).
                        build();

              var home_size = googletag.sizeMapping().
                        addSize([1024, 600], [[336, 280],[300, 250]]).
                        addSize([640, 480], [[336, 100], [336, 280], [300, 250]]).
                        addSize([320, 700], [300, 250]).                     
                        addSize([0, 0], [88, 31]).
                        build();

              var top_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [970, 250],[970, 90], [728, 90]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 280], [336, 100], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50],[300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build();

              var bottom_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [728, 90],[970, 90], [970, 250]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 100], [336, 280], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50], [300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build(); 

              googletag.defineSlot('\/4087761\/IEXProfs_Billboard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [336, 280], [970, 250], [320, 50]], 'div-gpt-ad-1528704474468-0').defineSizeMapping(top_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_rectange_New', [[300, 600], [336, 100], [336, 280], [300, 250]], 'div-gpt-ad-1528704693638-0').defineSizeMapping(retangle_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_BottomBoard',  [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [300, 250], [970, 250], [320, 50]], 'div-gpt-ad-1528706816928-0').defineSizeMapping(bottom_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_NoPosition', [1, 1], 'div-gpt-ad-1528705063595-0').addService(googletag.pubads());
              
              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRenderEnded', function(event) {                       
                  googleIsLoaded = true;
              });
              googletag.pubads().disableInitialLoad();
              googletag.enableServices();
                       
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
                  console.log('fallback active');
              }, 1200);

          });
    </script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" rel="canonical" /><meta property="og:description" content="Brexit doet Londen de das om als financiële hoofdstad van de wereld. Plus: Trump maakt zich niet druk om raketten Kim en alleen Prudential krijgt er geld bij. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Brexit doet Londen de das om als financiële hoofdstad van de wereld. Plus: Trump maakt zich niet druk om raketten Kim en alleen Prudential krijgt er geld bij. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/newyork_2def4334-2e2a-4a9c-9854-cc1459326918.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/newyork_2def4334-2e2a-4a9c-9854-cc1459326918.jpg" /><link href="https://img.iex.nl/images/uploads/2019/newyork_2def4334-2e2a-4a9c-9854-cc1459326918.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: New York belangrijkste stad" /><meta property="twitter:title" content="Must read: New York belangrijkste stad" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=9269578" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff999c3159" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAb0v3mY2Olzj7pu1JGeLFe95ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2TNHWaAqwe+lJ98DpZB/9jn7WMaaNx7RxLbnDwutZr9Q==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: New York belangrijkste stad https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: New York belangrijkste stad&url=https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 mei 2019 om 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx">Must read: New York belangrijkste stad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480048/Allianz/Amazon-Google-Uber-effect-zorgt-voor-lage-inflatie.aspx">Amazon/Google/Uber-effect zorgt voor lage inflatie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480112/recessie/Omgekeerde-rentecurve-is-ditmaal-gunstig-voor-aandelen.aspx">Omgekeerde rentecurve is ditmaal gunstig voor aandelen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480081/Fondsen/Rob-Deneke-leidt-nieuw-Junofonds.aspx">Rob Deneke leidt nieuw Junofonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/480050/Must-Read/Must-read-Smallcaps-profiteren-van-IT.aspx">Must read: Smallcaps profiteren van IT</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/newyork_2def4334-2e2a-4a9c-9854-cc1459326918.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/480160-Must-read-New-York-belangrijkste-stad-9ace.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/480160-Must-read-New-York-belangrijkste-stad-9ace.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/480160-Must-read-New-York-belangrijkste-stad-9ace.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: New York belangrijkste stad</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Brexit doet Londen de das om als financiële hoofdstad van de wereld. Plus: Trump maakt zich niet druk om raketten Kim en alleen Prudential krijgt er geld bij. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Spelen met risicopremies</strong><br />Met het Nordea Alpha 10 MA - onderdeel van de IEXFonds 40 - belegt fondsmanager Asbj&oslash;rn Trolle Hansen in risicopremies. <a href="https://www.iexprofs.nl/Interview/480137/Fondsen/Spelen-met-risicopremies.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Hij legt uit waarom dat interessant is</a>.</p>
<p><strong>Amazon/Google/Uber-effect zorgt voor lage inflatie</strong><br /> Amazon, Google en Uber zijn verantwoordelijk voor lage prijzen en lage lonen in de wereld. <a href="https://www.iexprofs.nl/Nieuws/480048/Allianz/Amazon-Google-Uber-effect-zorgt-voor-lage-inflatie.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Ze zorgen ervoor dat consumenten nauwelijks nog pricing power hebben, aldus Mohamed El-Erian</a>.</p>
<p><strong><img src="https://img.iex.nl/beeld/IexConnect_212x48.png" alt="IEXConnect logo" /></strong></p>
<p><strong>Pictet AM: Zo ziet de stad van de toekomst eruit</strong><br /> Steden zijn de belangrijkste motor van economische groei en welvaart. Maar ook van CO2-uitstoot en vervuiling. <a href="https://www.iexprofs.nl/Nieuws/479945/IEXConnect/Pictet-AM-Zo-ziet-de-stad-van-de-toekomst-eruit.aspx?utm_campaign=main2_home" target="_blank">Voor de slimme stad ligt er echter volop ruimte voor duurzame groei, aldus Pictet AM</a>.</p>
<p><strong>Actief versus passief beleggen</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEXFonds 40</a>&nbsp;(ytd): +11,44%</li>
<li><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+</a>&nbsp;(ytd): +10,41%</li>
</ul>
<p><strong>New York profiteert van Brexit<br /></strong>En is nu de belangrijkste financi&euml;le stad. <a href="https://www.reuters.com/article/us-britain-banks-idUSKCN1SY08O" target="_blank">Sorry Londen</a>.</p>
<p><strong>Alleen Prudential krijgt er geld bij</strong><br />2018 was een zwaar jaar voor vermogensbeheerders. <a href="https://www.pionline.com/article/20190527/PRINT/190529876/managers-bashed-by-worst-decline-in-the-past-10-years" target="_blank">In het laatste kwartaal verloren ze een hoop geld</a>. Alleen Prudential won vermogen.&nbsp;</p>
<p><strong>Wie gaat May opvolgen?</strong><br />Britse parlementsleden worden door mogelijke opvolgers in de watten gelegd. <a href="https://www.bloomberg.com/news/articles/2019-05-28/u-k-tories-see-opportunity-and-threats-in-their-game-of-thrones" target="_blank">Het spel is op de wagen</a>.&nbsp;</p>
<p><strong>Alleen maar meer verdeeldheid</strong></p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">The European elections told us one thing about Brexit: public opinion is getting more polarized <a href="https://t.co/WRkmtkHpvH" target="_blank">https://t.co/WRkmtkHpvH</a> via <a href="https://twitter.com/bopinion?ref_src=twsrc%5Etfw">@bopinion</a></p>
&mdash; Bloomberg Brexit (@Brexit) <a href="https://twitter.com/Brexit/status/1133281782479097857?ref_src=twsrc%5Etfw">May 28, 2019</a></blockquote>
<p><strong>Trump is onverstoord</strong></p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">President Trump said he wasn&rsquo;t bothered by North Korea&rsquo;s latest round of missile tests and the U.S. wasn&rsquo;t seeking regime change in Iran <a href="https://t.co/wsw59wPfPJ" target="_blank">https://t.co/wsw59wPfPJ</a></p>
&mdash; The Wall Street Journal (@WSJ) <a href="https://twitter.com/WSJ/status/1133274232807407617?ref_src=twsrc%5Etfw">May 28, 2019</a></blockquote>
<p><strong>Even geen John Deere</strong></p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Tariffs and trade tensions are pushing makers of U.S. farm-equipment into a deeper ditch <a href="https://t.co/UUpWS8PTHA" target="_blank">https://t.co/UUpWS8PTHA</a></p>
&mdash; The Wall Street Journal (@WSJ) <a href="https://twitter.com/WSJ/status/1133281781266997248?ref_src=twsrc%5Etfw">May 28, 2019</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/478415/Must-Read/Must-read-Short-Heidi.aspx">Must read: Short Heidi</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/478551/Must-Read/Must-read-Zo-ziet-een-correctie-eruit.aspx">Must read: Zo ziet een correctie eruit</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/478636/Must-Read/Must-read-Wie-betaalt-de-rekening.aspx">Must read: Wie betaalt de rekening?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/478692/Must-Read/Must-read-Verkoopexcuses.aspx">Must read: Verkoopexcuses</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/478817/Must-Read/Must-read-Die-deal-komt-er-wel.aspx">Must read: Die deal komt er wel</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 mei 2019 om 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/480160/Must-Read/Must-read-New-York-belangrijkste-stad.aspx">Must read: New York belangrijkste stad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480048/Allianz/Amazon-Google-Uber-effect-zorgt-voor-lage-inflatie.aspx">Amazon/Google/Uber-effect zorgt voor lage inflatie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480112/recessie/Omgekeerde-rentecurve-is-ditmaal-gunstig-voor-aandelen.aspx">Omgekeerde rentecurve is ditmaal gunstig voor aandelen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/480081/Fondsen/Rob-Deneke-leidt-nieuw-Junofonds.aspx">Rob Deneke leidt nieuw Junofonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/480050/Must-Read/Must-read-Smallcaps-profiteren-van-IT.aspx">Must read: Smallcaps profiteren van IT</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/480137/Fondsen/Spelen-met-risicopremies.aspx">Spelen met risicopremies</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/479953/actief-passief/Actieve-belegger-heeft-de-toekomst-mee.aspx">"Actieve belegger heeft de toekomst mee"</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/480081/Fondsen/Rob-Deneke-leidt-nieuw-Junofonds.aspx">Rob Deneke leidt nieuw Junofonds</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/479945/IEXConnect/Pictet-AM-Zo-ziet-de-stad-van-de-toekomst-eruit.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Pictet AM: Zo ziet de stad van de toekomst eruit</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/479944/Fed/De-Fed-houdt-geduld-tot-de-herfst.aspx">De Fed houdt geduld tot de herfst</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1802/risicomanagement.aspx">Riskmanagement </a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/479899/nomura/De-bijna-70-grootste-risicos.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/479899-De-bijna-70-grootste-risicos-5332.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">De (bijna) 70 grootste risico's</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/479052/aandelen/Niets-zo-veilig-als-beleggen-in-aandelen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/479052-Niets-zo-veilig-als-beleggen-in-aandelen-0a0f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Niets zo veilig als beleggen in aandelen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/478607/Riskmanagement/Bedrijven-slecht-voorbereid-op-risicos.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/478607-Bedrijven-slecht-voorbereid-op-risicos-1efe.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Bedrijven slecht voorbereid op risico's </h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/478356/Gavekal-Research/Tien-risicos-die-de-markt-bedreigen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/478356-Tien-risicos-die-de-markt-bedreigen-ed1d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Tien risico's die de markt bedreigen</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1802/risicomanagement.aspx">Meer Riskmanagement </a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Aflossingsvrij wordt taboe" href="https://www.iex.nl/Column/479456/Aflossingsvrij-wordt-taboe.aspx" target="_blank">Aflossingsvrij wordt taboe</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="The Sundance Kid" href="https://www.iex.nl/Column/479886/The-Sundance-Kid.aspx" target="_blank">The Sundance Kid</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Verdere opmars in Europese ETF’s" href="https://www.iex.nl/Column/479482/Verdere-opmars-in-Europese-ETFs.aspx" target="_blank">Verdere opmars in Europese ETF’s</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Handelsoorlog stuurt granenprijzen naar dieptepunt" href="https://www.iex.nl/Column/479416/Handelsoorlog-stuurt-granenprijzen-naar-dieptepunt.aspx" target="_blank">Handelsoorlog stuurt granenprijzen naar di...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Op de drempel van een mondiale recessie?" href="https://www.iex.nl/Column/479340/Op-de-drempel-van-een-mondiale-recessie.aspx" target="_blank">Op de drempel van een mondiale recessie?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Hoe kun je toch rendement behalen in een onzekere markt?" href="https://www.iexgeld.nl/Artikel/480096/Hoe-kun-je-toch-rendement-behalen-in-een-onzekere-markt.aspx" target="_blank">Hoe kun je toch rendement behalen in een o...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Op deze leeftijd piekt je salaris" href="https://www.iexgeld.nl/Artikel/480028/Op-deze-leeftijd-piekt-je-salaris.aspx" target="_blank">Op deze leeftijd piekt je salaris</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="6 manieren om energie te besparen in de zomer" href="https://www.iexgeld.nl/Artikel/479934/6-manieren-om-energie-te-besparen-in-de-zomer.aspx" target="_blank">6 manieren om energie te besparen in de zomer</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="7 dingen om op te besparen zodat je meer overhoudt voor later" href="https://www.iexgeld.nl/Artikel/479517/7-dingen-om-op-te-besparen-zodat-je-meer-overhoudt-voor-later.aspx" target="_blank">7 dingen om op te besparen zodat je meer o...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Woningisolatie en zonnepanelen: wat kost het en wat levert het op?" href="https://www.iexgeld.nl/Artikel/479484/Woningisolatie-en-zonnepanelen-wat-kost-het-en-wat-levert-het-op.aspx" target="_blank">Woningisolatie en zonnepanelen: wat kost h...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Rendement crowdfunding op jaarbasis gedaald" href="https://www.participaties.nl/Nieuws/479493/crowdfunding/Rendement-crowdfunding-op-jaarbasis-gedaald.aspx" target="_blank">Rendement crowdfunding op jaarbasis gedaald</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Rendement crowdfunding iets gedaald op jaarbasis" href="https://www.participaties.nl/Nieuws/479493/crowdfunding/Rendement-crowdfunding-iets-gedaald-op-jaarbasis.aspx" target="_blank">Rendement crowdfunding iets gedaald op jaa...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Waarom het vaart loopt met Geldvoorelkaar " href="https://www.participaties.nl/Column/479403/crowdfunding/Waarom-het-vaart-loopt-met-Geldvoorelkaar.aspx" target="_blank">Waarom het vaart loopt met Geldvoorelkaar </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Private equity-investeringen in Europa op record" href="https://www.iexprofs.nl/Column/478914/Private-equity-investeringen-in-Europa-op-record.aspx" target="_blank">Private equity-investeringen in Europa op ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Hoe belangrijk is locatie bij winkelvastgoed?" href="https://www.participaties.nl/Column/478742/commercieel-vastgoed/Hoe-belangrijk-is-locatie-bij-winkelvastgoed.aspx" target="_blank">Hoe belangrijk is locatie bij winkelvastgoed?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
