

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Griekenland- en Rusland-ETF renderen het beste. Plus: de Britten stemmen vandaag en pensioenfondsen worstelen met ESG-eisen." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Griekenland-ETF het beste
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>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</script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" rel="canonical" /><meta property="og:description" content="Griekenland- en Rusland-ETF renderen het beste. Plus: de Britten stemmen vandaag en pensioenfondsen worstelen met ESG-eisen." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Griekenland- en Rusland-ETF renderen het beste. Plus: de Britten stemmen vandaag en pensioenfondsen worstelen met ESG-eisen." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/grieken_1cf382e2-e545-4f6b-86a6-316087a4c434.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/grieken_1cf382e2-e545-4f6b-86a6-316087a4c434.jpg" /><link href="https://img.iex.nl/images/uploads/2019/grieken_1cf382e2-e545-4f6b-86a6-316087a4c434.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Griekenland-ETF het beste" /><meta property="twitter:title" content="Must read: Griekenland-ETF het beste" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1194286364" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZzN6bxPsKDsxYtQd6HTcwS5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ3c7lxvAHSrZQvWxdhRd8C6cixeQOOfb6TGILdPpHwcmQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
        <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>         
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Griekenland-ETF het beste https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Griekenland-ETF het beste&url=https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 dec 2019 om 10:25</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx">Must read: Griekenland-ETF het beste</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490542/aandelen/VS-is-the-place-to-be-voor-beleggers.aspx">VS is the place to be voor beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490549/Obligaties/Robeco-bouwt-obligatierisicos-af.aspx">Robeco bouwt obligatierisico's af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/490525/Must-Read/Must-read-Homebias-is-de-vijand.aspx">Must read: Homebias is de vijand</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490442/Brexit/Stem-op-Johnson-is-stem-voor-sterk-pond.aspx">Stem op Johnson is stem voor sterk pond</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/grieken_1cf382e2-e545-4f6b-86a6-316087a4c434.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/490584-Must-read-Griekenland-ETF-het-beste-3007.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/490584-Must-read-Griekenland-ETF-het-beste-3007.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/490584-Must-read-Griekenland-ETF-het-beste-3007.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Griekenland-ETF het beste</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Griekenland- en Rusland-ETF renderen het beste. Plus: de Britten stemmen vandaag en pensioenfondsen worstelen met ESG-eisen.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Alleen Candriam is overwogen Europese aandelen<br /></strong>Europese aandelen bungelen bij de meeste assetallocators, ondanks het aantrekkelijke dividend en de relatief lage waardering, onderaan de kooplijstjes. <a href="https://www.iexprofs.nl/Nieuws/490420/aandelen/Alleen-Candriam-is-overwogen-Europese-aandelen.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Uitzondering is Candriam. Dat gaat voor Europese aandelen</a>.</p>
<p><strong>VS is the place to be voor beleggers</strong><br /> De VS blijft volgens hedgefondsmanager Kyle Bass nog decennialang <a href="https://www.iexprofs.nl/Nieuws/490542/aandelen/VS-is-the-place-to-be-voor-beleggers.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">de beste plek om te beleggen</a>.</p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +20,70%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd): +21,59%</li>
</ul>
<p><strong>Britten stemmen vandaag</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Our Election Day live coverage has kicked off and will be running straight through the night. Oh and it is free to read -&gt; <a href="https://t.co/zxniP5flkT" target="_blank">https://t.co/zxniP5flkT</a> <a href="https://twitter.com/hashtag/GE2019?src=hash&amp;ref_src=twsrc%5Etfw">#GE2019</a></p>
&mdash; Adam Samson (@adamsamson) <a href="https://twitter.com/adamsamson/status/1205048161267568640?ref_src=twsrc%5Etfw">December 12, 2019</a></blockquote>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">De Britse tabloids hebben donderdagochtend hun best gedaan de zwevende kiezers in het Verenigd Koninkrijk een zetje in de door hun gewenste richting te geven. Bekijk hier de voorpagina's van de kranten. <a href="https://t.co/EpypekZ4A6" target="_blank">https://t.co/EpypekZ4A6</a></p>
&mdash; NRC (@nrc) <a href="https://twitter.com/nrc/status/1205046887620984832?ref_src=twsrc%5Etfw">December 12, 2019</a></blockquote>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Happy <a href="https://twitter.com/hashtag/UKElection?src=hash&amp;ref_src=twsrc%5Etfw">#UKElection</a> day! <a href="https://twitter.com/hashtag/GBP?src=hash&amp;ref_src=twsrc%5Etfw">#GBP</a> overnigh implied <a href="https://twitter.com/hashtag/volatility?src=hash&amp;ref_src=twsrc%5Etfw">#volatility</a> spikes 700% in two days. (ht <a href="https://twitter.com/business?ref_src=twsrc%5Etfw">@business</a>) <a href="https://t.co/0HaoogY4pU" target="_blank">pic.twitter.com/0HaoogY4pU</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1205031462027837440?ref_src=twsrc%5Etfw">December 12, 2019</a></blockquote>
<p><strong>KPMG: &ldquo;Nederlandse pensioenfondsen worstelen met steeds verdergaande ESG-eisen&rdquo;</strong><br />Pensioenfondsen hebben moeite om te voldoen aan de steeds verdergaande eisen die gesteld worden aan hun beleggingen. <a href="https://www.duurzaam-beleggen.nl/2019/12/12/kpmg-nederlandse-pensioenfondsen-worstelen-met-steeds-verdergaande-esg-eisen/" target="_blank">De fondsen hebben sinds kort de wettelijke verplichting om een drietal niet-financi&euml;le factoren mee te nemen in hun investeringsbeslissingen</a>.</p>
<p><strong>Griekenland-ETF het beste</strong><br />Tot nu toe in 2019. De Rusland-ETF (+37,3%) <a href="https://www.etf.com/sections/features-and-news/best-worst-performing-single-country-etfs" target="_blank">doet het ook lekker</a>.</p>
<p><strong>Direct listing populair</strong><br />Al eerder over geschreven: de opkomst van direct listing onder techbedrijven. <a href="https://www.cnbc.com/2019/12/10/airbnb-gitlab-considering-direct-listings-and-bankers-coming-around.html" target="_blank">Voor 2020 staan er een hoop van dit soort beursgangen op de rol</a>.</p>
<p><strong>Gratis ETF's groeien niet zo hard</strong><br />Gratis betekent niet dat beleggers massaal in zero fee ETF's stappen. <a href="https://www.investmentnews.com/article/20191210/FREE/191219993/advisers-bypass-zero-expense-ratios-for-brand-name-etfs" target="_blank">Hun belegd vermogen groeit maar matig</a>.</p></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/490230/Must-Read/Must-read-DNB-vindt-aandelen-te-duur.aspx">Must read: DNB vindt aandelen te duur</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/490309/Must-Read/Must-read-Overdrijf-niet-met-cash.aspx">Must read: Overdrijf niet met cash</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/490381/Must-Read/Must-read-Te-veel-spaarders-maken-arm.aspx">Must read: Te veel spaarders maken arm</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/490469/Must-Read/Must-read-Brexit-is-oorlog.aspx">Must read: Brexit is oorlog</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/490055/Must-Read/Must-read-Beursrecord-So-what.aspx">Must read: Beursrecord? So what!</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 dec 2019 om 10:25</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/490584/Must-Read/Must-read-Griekenland-ETF-het-beste.aspx">Must read: Griekenland-ETF het beste</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490542/aandelen/VS-is-the-place-to-be-voor-beleggers.aspx">VS is the place to be voor beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490549/Obligaties/Robeco-bouwt-obligatierisicos-af.aspx">Robeco bouwt obligatierisico's af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/490525/Must-Read/Must-read-Homebias-is-de-vijand.aspx">Must read: Homebias is de vijand</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/490442/Brexit/Stem-op-Johnson-is-stem-voor-sterk-pond.aspx">Stem op Johnson is stem voor sterk pond</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/490420/aandelen/Alleen-Candriam-is-overwogen-Europese-aandelen.aspx">Alleen Candriam is overwogen Europese aandelen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/490502/IEXFonds-40/Onbegrip-over-high-yield-gaat-beleggers-pijn-doen.aspx">“Onbegrip over high yield gaat beleggers pijn doen” </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/490432/Fed/Vaarwel-Paul-Volcker.aspx">Vaarwel Paul Volcker</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/489901/IEXConnect/UBS-AM-zet-in-op-duurzame-ETFs.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="62" />UBS AM zet in op duurzame ETF's</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/490424/bankensector/Negatieve-rentes-doen-meer-kwaad-dan-goed.aspx">Negatieve rentes doen meer kwaad dan goed</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../CustomControls/Articles/pensioen">Pensioen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/490424/bankensector/Negatieve-rentes-doen-meer-kwaad-dan-goed.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/490424-Negatieve-rentes-doen-meer-kwaad-dan-goed-261e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Negatieve rentes doen meer kwaad dan goed</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/490186/Pensioen/Pensioenreus-stopt-met-uitlenen-aandelen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/490186-Pensioenreus-stopt-met-uitlenen-aandelen-d8bd.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Pensioenreus stopt met uitlenen aandelen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/486690/advertorial/Wat-is-dan-wel-een-redelijke-rekenrente.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/486690-Wat-is-dan-wel-een-redelijke-rekenrente-2553.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Wat is dan wel een redelijke rekenrente?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/489868/Denemarken/Deens-pensioenfonds-sorteert-voor-op-meer-risico.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/489868-Deens-pensioenfonds-sorteert-voor-op-meer-risico-4ea7.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Deens pensioenfonds sorteert voor op meer risico </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../CustomControls/Articles/pensioen">Meer Pensioen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Vaarwel Paul Volcker" href="https://www.iexprofs.nl/onbekend/490486/Fed/Vaarwel-Paul-Volcker.aspx" target="_blank">Vaarwel Paul Volcker</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Winnaar Douche van Koets 2019 bekend" href="https://www.iex.nl/Column/490106/Winnaar-Douche-van-Koets-2019-bekend.aspx" target="_blank">Winnaar Douche van Koets 2019 bekend</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Gastcolumn: Sinterklaas" href="https://www.iexprofs.nl/onbekend/490301/sinterklaas/Gastcolumn-Sinterklaas.aspx" target="_blank">Gastcolumn: Sinterklaas</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Petje af voor George Paraskevopoulos" href="https://www.iex.nl/Column/490107/Petje-af-voor-George-Paraskevopoulos.aspx" target="_blank">Petje af voor George Paraskevopoulos</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Trek in een Turkse tracker?" href="https://www.iex.nl/Column/490099/Tracker-Tips-Trek-in-een-Turkse-tracker.aspx" target="_blank">Tracker Tips: Trek in een Turkse tracker?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Beleggen na je pensionering: zo doe je dat" href="https://www.iexgeld.nl/Artikel/489847/Beleggen-na-je-pensionering-zo-doe-je-dat.aspx" target="_blank">Beleggen na je pensionering: zo doe je dat</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="4 punten om rekening mee te houden als je geld doneert" href="https://www.iexgeld.nl/Artikel/490361/4-punten-om-rekening-mee-te-houden-als-je-geld-doneert.aspx" target="_blank">4 punten om rekening mee te houden als je ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Tandartsverzekering: heb ik die eigenlijk wel nodig?" href="https://www.iexgeld.nl/Artikel/490320/Tandartsverzekering-heb-ik-die-eigenlijk-wel-nodig.aspx" target="_blank">Tandartsverzekering: heb ik die eigenlijk ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Hoe winkels je brein voor de gek houden" href="https://www.iexgeld.nl/Artikel/490194/Hoe-winkels-je-brein-voor-de-gek-houden.aspx" target="_blank">Hoe winkels je brein voor de gek houden</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Deze trucjes mogen webshops straks niet meer uithalen" href="https://www.iexgeld.nl/Artikel/490184/Deze-trucjes-mogen-webshops-straks-niet-meer-uithalen.aspx" target="_blank">Deze trucjes mogen webshops straks niet me...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490414/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Stadsbewoners blijven langer hangen in de stad  " href="https://www.iex.nl/Column/490364/Stadsbewoners-blijven-langer-hangen-in-de-stad.aspx" target="_blank">Stadsbewoners blijven langer hangen in de ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Netto rendement crowdfunding daalt fors" href="https://www.participaties.nl/Nieuws/490324/crowdfunding/Netto-rendement-crowdfunding-daalt-fors.aspx" target="_blank">Netto rendement crowdfunding daalt fors</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Vastgoed is een blijvertje: 3 redenen" href="https://www.iex.nl/Column/490311/Vastgoed-is-een-blijvertje-3-redenen.aspx" target="_blank">Vastgoed is een blijvertje: 3 redenen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Max Property Group haalt geld op via security tokens" href="https://www.participaties.nl/Nieuws/490182/crowdfunding/Max-Property-Group-haalt-geld-op-via-security-tokens.aspx" target="_blank">Max Property Group haalt geld op via secur...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
