

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: NL bedrijfswinsten dalen, negatieve rente is het nieuwe normaal, private equity ontdekt ESG, oliestress, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Hedgefondsen kopen goud
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>
          var fallbackRefresh;
          var googleIsLoaded = false;
          googletag.cmd.push(function () {
              
        googletag.pubads().setTargeting('Onderwerp', ["Must-Read"]);
    
        googletag.pubads().setTargeting('sectie', ["Must-read"]);
    
        googletag.pubads().setTargeting('author', ["IEXProfs-Redactie"]);
    
        googletag.pubads().setTargeting('disc', ["Plus-NL-bedrijfswinsten-dalen-negatieve-rente-is-het-nieuwe-normaal-private-equity-ontdekt-ESG-oliestress-en-mr"]);
    
        googletag.pubads().setTargeting('img', ["https-imgiexnl-images-uploads-2019-Goldrush_e3fbd3a6-7681-46f8-8636-308320e7e777jpg"]);
    
        googletag.pubads().setTargeting('title', ["Must-read-Hedgefondsen-kopen-goud"]);
    
        googletag.pubads().setTargeting('date', ["23-9-2019-100000"]);
    
        googletag.pubads().setTargeting('unix', ["23-9-2019-80000"]);
    
        googletag.pubads().setTargeting('type', ["article","frontpage"]);
    
        googletag.pubads().setTargeting('id', ["485631"]);
    
        googletag.pubads().setTargeting('section', ["Must-read"]);
    
        googletag.pubads().setTargeting('keywords', ["Must-readMust-Read"]);
    
        googletag.pubads().setTargeting('Sectie', ["iscrawler"]);
    
        googletag.pubads().setTargeting('loc', ["prod"]);
    
              //side add does not display on tablet and mobile
              var retangle_size = googletag.sizeMapping().
                        addSize([1100, 400], [[300, 600],[336, 280],[300, 250]]).
                        addSize([640, 480], []).
                        addSize([320, 700], []).                     
                        addSize([0, 0], []).
                        build();

              var home_size = googletag.sizeMapping().
                        addSize([1024, 600], [[336, 280],[300, 250]]).
                        addSize([640, 480], [[336, 100], [336, 280], [300, 250]]).
                        addSize([320, 700], [300, 250]).                     
                        addSize([0, 0], [88, 31]).
                        build();

              var top_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [970, 250],[970, 90], [728, 90]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 280], [336, 100], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50],[300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build();

              var bottom_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [728, 90],[970, 90], [970, 250]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 100], [336, 280], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50], [300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build(); 

              googletag.defineSlot('\/4087761\/IEXProfs_Billboard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [336, 280], [970, 250], [320, 50]], 'div-gpt-ad-1528704474468-0').defineSizeMapping(top_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_rectange_New', [[300, 600], [336, 100], [336, 280], [300, 250]], 'div-gpt-ad-1528704693638-0').defineSizeMapping(retangle_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_BottomBoard',  [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [300, 250], [970, 250], [320, 50]], 'div-gpt-ad-1528706816928-0').defineSizeMapping(bottom_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_NoPosition', [1, 1], 'div-gpt-ad-1528705063595-0').addService(googletag.pubads());
              
              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRenderEnded', function(event) {                       
                  googleIsLoaded = true;
              });
              googletag.pubads().disableInitialLoad();
              googletag.enableServices();
                       
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
                  console.log('fallback active');
              }, 1200);

          });
    </script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" rel="canonical" /><meta property="og:description" content="Plus: NL bedrijfswinsten dalen, negatieve rente is het nieuwe normaal, private equity ontdekt ESG, oliestress, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: NL bedrijfswinsten dalen, negatieve rente is het nieuwe normaal, private equity ontdekt ESG, oliestress, en méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/Goldrush_e3fbd3a6-7681-46f8-8636-308320e7e777.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/Goldrush_e3fbd3a6-7681-46f8-8636-308320e7e777.jpg" /><link href="https://img.iex.nl/images/uploads/2019/Goldrush_e3fbd3a6-7681-46f8-8636-308320e7e777.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Hedgefondsen kopen goud" /><meta property="twitter:title" content="Must read: Hedgefondsen kopen goud" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=522745916" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbfOBOXL35EUvf0We/6eojQ5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ3j+c4reULmPIFWWY3yHWjdJkZ/wJBn/rw2YHdsERv7dA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Hedgefondsen kopen goud https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Hedgefondsen kopen goud&url=https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 23 sep 2019 om 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx">Must read: Hedgefondsen kopen goud</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485557/IEXGeld/Eigenzinnige-particuliere-belegger-verdient-een-adviseur.aspx">Eigenzinnige particuliere belegger verdient een adviseur </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485605/Jobs-transfers/Martijn-Scholten-directeur-Vermogensbeheer-bij-MN.aspx">Martijn Scholten directeur Vermogensbeheer bij MN</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485601/Assetallocatie/Topbelegger-adviseert-meer-cash.aspx">Topbelegger adviseert meer cash</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/485593/Must-Read/Must-read-Groeiaandelen-blijven-groeien.aspx">Must read: Groeiaandelen blijven groeien</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/Goldrush_e3fbd3a6-7681-46f8-8636-308320e7e777.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/485631-Must-read-Hedgefondsen-kopen-goud-b26a.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/485631-Must-read-Hedgefondsen-kopen-goud-b26a.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/485631-Must-read-Hedgefondsen-kopen-goud-b26a.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Hedgefondsen kopen goud</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: NL bedrijfswinsten dalen, negatieve rente is het nieuwe normaal, private equity ontdekt ESG, oliestress, en méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Eigenzinnige particuliere belegger verdient een adviseur</strong> <br />Het gros van de particuliere beleggers zegt geen financieel adviseur nodig te hebben. Ze denken het zelf beter te doen. Confronteer hen met de geboekte resultaten en dat zal de ogen openen, <a href="https://www.iexprofs.nl/Nieuws/485557/IEXGeld/Eigenzinnige-particuliere-belegger-verdient-een-adviseur.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">aldus Morningstar</a>.</p>
<p><strong>2 voor 12?</strong> <br />De <a href="https://www.marketwatch.com/story/stock-markets-eerie-parallels-to-september-2007-should-raise-recession-fears-2019-09-18?mod=mw_theo_homepage" target="_blank">overeenkomsten</a> tussen nu en de vooravond van de kredietcrisis zijn groot.</p>
<p><strong>Wordt 2019 het jaar van goud?<br /></strong>Hedgefondsmanagers zetten er steeds meer geld op<strong>.<br /></strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Hedge Funds rebuilt significantly (USD2,354bn) their net long gold positions as in times of ECB QE infinity and Fed balance sheet extension the precious metal is in demand. <a href="https://t.co/nf4zD9cJYT">pic.twitter.com/nf4zD9cJYT</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1175492682493419525?ref_src=twsrc%5Etfw">September 21, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Jacob Fugger, waarschijnlijk de rijkste Europeaan ooit, was heel erg slim<br /></strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">This guy was the grandson of peasants and worked to earn a whopping $400 BILLION in inflation-adjusted dollars. Here's how he did it: <a href="https://t.co/VhPnuyxBvp">https://t.co/VhPnuyxBvp</a></p>
&mdash; MarketWatch (@MarketWatch) <a href="https://twitter.com/MarketWatch/status/1175754280344707073?ref_src=twsrc%5Etfw">September 22, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Geen goed teken: Nederlandse bedrijfswinsten dalen</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">De <a href="https://twitter.com/hashtag/brutowinst?src=hash&amp;ref_src=twsrc%5Etfw">#brutowinst</a> voor belasting van niet-financi&euml;le <a href="https://twitter.com/hashtag/bedrijven?src=hash&amp;ref_src=twsrc%5Etfw">#bedrijven</a> kwam in het tweede kwartaal van 2019 uit op 55,8 miljard euro. Dat is 2,3 miljard euro minder dan in hetzelfde kwartaal een jaar eerder. <a href="https://t.co/OqOwxIS4xi">https://t.co/OqOwxIS4xi</a> <a href="https://t.co/fP2gIr7S0U">pic.twitter.com/fP2gIr7S0U</a></p>
&mdash; CBS (@statistiekcbs) <a href="https://twitter.com/statistiekcbs/status/1176014085231693824?ref_src=twsrc%5Etfw">September 23, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement <a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +17,06%</li>
<li>Rendement <a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd): +17,80%</li>
</ul>
<p><strong>Negatieve rente is het nieuwe normaal</strong> <br />De ECB kan er ook niets aan doen dat veel rentes onder nul liggen. Als de investeringsvraag het spaaraanbod niet kan bijhouden, dan zijn structureel lagere rentes het onvermijdelijke gevolg, <a href="https://www.telegraaf.nl/financieel/1999530161/column-negatieve-rente-het-nieuwe-normaal" target="_blank">merkt DFT-columnist Stefan Kooman op</a>.</p>
<p><strong>Zie hier de groeiende spaarberg</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The 2 charts highlight that Negative Interest Rate Policy of ECB &amp; Bank of Japan has failed. People are saving more money: Both in Eurozone &amp; in Japan banks&rsquo; deposits have been steadily growing, increasing on avg 2.9% &amp; 3.5% pa respectively over the past 10yrs. (Charts via JPM) <a href="https://t.co/Rc9hI8DQzG">pic.twitter.com/Rc9hI8DQzG</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1175746368985534465?ref_src=twsrc%5Etfw">September 22, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Oud-Minister Hans Hoogervorst is een verklaard tegenstander van het ECB-beleid</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">'We zijn te soft geweest. <a href="https://twitter.com/WBHoekstra?ref_src=twsrc%5Etfw">@WBHoekstra</a> moet op de agenda zetten wat de risico's zijn van die lage rente voor de financi&euml;le stabiliteit.' Oud-minister van Financi&euml;n Hans Hoogervorst roept de politiek op zich uit te spreken tegen de renteverlagingen van de ECB <a href="https://twitter.com/hashtag/buitenhof?src=hash&amp;ref_src=twsrc%5Etfw">#buitenhof</a> <a href="https://t.co/CYoHw1y171">pic.twitter.com/CYoHw1y171</a></p>
&mdash; Buitenhof (@Buitenhoftv) <a href="https://twitter.com/Buitenhoftv/status/1175728539993137152?ref_src=twsrc%5Etfw">September 22, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Noorwegen kiest tegendraadse renteweg</strong> <br />De Noorse centrale bank <a href="https://www.banken.nl/nieuws/21907/rentestand-in-noorwegen-voor-vierde-keer-in-een-jaar-tijd-verhoogd" target="_blank">verhoogt de belangrijkste rentestand tot 1,5%</a> en bereikt daarmee het hoogste punt in vijf jaar tijd. Oslo wil met de renteverhoging oververhitting van de economie&nbsp; voorkomen en de inflatie temperen.</p>
<p><strong>Hoezo sprinkhanen!<br /></strong>Ook steeds meer Private Equity-beleggers omarmen ESG</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Private equity managers raise their game in SI <a href="https://t.co/amXdGGG7ig">https://t.co/amXdGGG7ig</a> <a href="https://t.co/CxLqi2nBap">pic.twitter.com/CxLqi2nBap</a></p>
&mdash; Robeco Asset Management (@Robeco) <a href="https://twitter.com/Robeco/status/1176020994001133568?ref_src=twsrc%5Etfw">September 23, 2019</a></blockquote>
<p><strong>Reken dus niet op een snelle daling van de olieprijs</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Costly repairs to Saudi Aramco oil facilities could take months, not weeks <a href="https://t.co/lqmjOpBNcj">https://t.co/lqmjOpBNcj</a></p>
&mdash; MarketWatch (@MarketWatch) <a href="https://twitter.com/MarketWatch/status/1176013700467232768?ref_src=twsrc%5Etfw">September 23, 2019</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/484669/Must-Read/Must-read-Goud-is-helemaal-terug.aspx">Must read: Goud is helemaal terug</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/484753/Must-Read/Must-read-Welke-retailcrisis.aspx">Must read: Welke retailcrisis? </a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/484804/Must-Read/Must-read-De-grote-Brexit-lachshow.aspx">Must read: De grote Brexit-lachshow</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/484877/Must-Read/Must-read-So-what.aspx">Must read: So what?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/484954/Must-Read/Must-read-Koop-nu-China.aspx">Must read: Koop nu China</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 23 sep 2019 om 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/485631/Must-Read/Must-read-Hedgefondsen-kopen-goud.aspx">Must read: Hedgefondsen kopen goud</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485557/IEXGeld/Eigenzinnige-particuliere-belegger-verdient-een-adviseur.aspx">Eigenzinnige particuliere belegger verdient een adviseur </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485605/Jobs-transfers/Martijn-Scholten-directeur-Vermogensbeheer-bij-MN.aspx">Martijn Scholten directeur Vermogensbeheer bij MN</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/485601/Assetallocatie/Topbelegger-adviseert-meer-cash.aspx">Topbelegger adviseert meer cash</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/485593/Must-Read/Must-read-Groeiaandelen-blijven-groeien.aspx">Must read: Groeiaandelen blijven groeien</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/484387/vastgoed/Slapend-rijk-worden-met-hotelvastgoed.aspx">Slapend rijk worden met hotelvastgoed? </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/485550/kosten/Waarom-pensioenkosten-sterk-uiteenlopen.aspx">Waarom pensioenkosten sterk uiteenlopen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/485523/Fed/Monetaire-science-fiction-van-de-Fed.aspx">Monetaire science fiction van de Fed</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/485166/aandelen/20-redenen-om-voor-tech-te-kiezen.aspx">20 redenen om voor tech te kiezen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/485430/Schroders/Nederlandse-belegger-heeft-onrealistisch-hoge-verwachtingen.aspx">Nederlandse belegger heeft onrealistisch hoge verwachtingen </a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/262/rente.aspx">Alles over de rente</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/485453/begrotingstekort/Beleggers-steunen-Draghi-Overheidsuitgaven-moeten-omhoog.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/485453-Beleggers-steunen-Draghi-Overheidsuitgaven-moeten-omhoog-14fa.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Beleggers steunen Draghi: Overheidsuitgaven moeten omhoog</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/485523/Fed/Monetaire-science-fiction-van-de-Fed.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/485523-Monetaire-science-fiction-van-de-Fed-503d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Monetaire science fiction van de Fed</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/485451/ECB/Rabobank-verwacht-nog-lagere-rente.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/485451-Rabobank-verwacht-nog-lagere-rente-4c5b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Rabobank verwacht nog lagere rente</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/485296/ECB/Klaas-Knot-niet-eens-met-ECB-steunplannen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/485296-Klaas-Knot-niet-eens-met-ECB-steunplannen-62fb.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Klaas Knot niet eens met ECB-steunplannen</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/262/rente.aspx">Meer Alles over de rente</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: Beleggen in vastgoed-ETF’s" href="https://www.iex.nl/Column/485496/Tracker-Tips-Beleggen-in-vastgoed-ETFs.aspx" target="_blank">Tracker Tips: Beleggen in vastgoed-ETF’s</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Aanval Saoedi-Arabië toont kwetsbaarheid olie-infrastructuur" href="https://www.iex.nl/Column/485372/Aanval-Saoedi-Arabi-toont-kwetsbaarheid-olie-infrastructuur.aspx" target="_blank">Aanval Saoedi-Arabië toont kwetsbaarheid o...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Een hopelijk slaapverwekkend verhaal" href="https://www.iex.nl/Column/485367/Een-hopelijk-slaapverwekkend-verhaal.aspx" target="_blank">Een hopelijk slaapverwekkend verhaal</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Box 3-vrijstelling: sigaar uit eigen doos" href="https://www.iex.nl/Column/485161/Box-3-vrijstelling-sigaar-uit-eigen-doos.aspx" target="_blank">Box 3-vrijstelling: sigaar uit eigen doos</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: 3 Top Aziatische ETF’s" href="https://www.iex.nl/Column/485152/Tracker-Tips-3-Top-Aziatische-ETFs.aspx" target="_blank">Tracker Tips: 3 Top Aziatische ETF’s</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Extra aflossen: vergeet deze 5 nadelen niet" href="https://www.iexgeld.nl/Artikel/485549/Extra-aflossen-vergeet-deze-5-nadelen-niet.aspx" target="_blank">Extra aflossen: vergeet deze 5 nadelen niet</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Extra aflossen: verstandiger dan sparen?" href="https://www.iexgeld.nl/Artikel/485547/Extra-aflossen-verstandiger-dan-sparen.aspx" target="_blank">Extra aflossen: verstandiger dan sparen?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="5 dingen die je moet weten over defaults bij crowdfunding" href="https://www.iexgeld.nl/Artikel/485405/5-dingen-die-je-moet-weten-over-defaults-bij-crowdfunding.aspx" target="_blank">5 dingen die je moet weten over defaults b...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="2020: wat verandert er voor jou?" href="https://www.iexgeld.nl/Artikel/485487/2020-wat-verandert-er-voor-jou.aspx" target="_blank">2020: wat verandert er voor jou?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="6 tips om je portefeuille recessieproof te maken" href="https://www.iexgeld.nl/Artikel/485450/6-tips-om-je-portefeuille-recessieproof-te-maken.aspx" target="_blank">6 tips om je portefeuille recessieproof te...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Hoe groot is het risico op een default bij crowdfunding? En hoe erg is het?" href="https://www.participaties.nl/Column/485612/crowdfunding/Hoe-groot-is-het-risico-op-een-default-bij-crowdfunding-En-hoe-erg-is-het.aspx" target="_blank">Hoe groot is het risico op een default bij...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Weinig partijen voldoen aan nieuwe gedragscode mkb-financiers" href="https://www.participaties.nl/Column/485443/MKB-obligatie/Weinig-partijen-voldoen-aan-nieuwe-gedragscode-mkb-financiers.aspx" target="_blank">Weinig partijen voldoen aan nieuwe gedrags...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Wat gaat er gebeuren met de panden van Hudson&#39;s Bay?" href="https://www.participaties.nl/Column/484905/vastgoed/Wat-gaat-er-gebeuren-met-de-panden-van-Hudsons-Bay.aspx" target="_blank">Wat gaat er gebeuren met de panden van Hud...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Bijna de helft van de kantoren moet groener" href="https://www.participaties.nl/Nieuws/484714/kantorenmarkt/Bijna-de-helft-van-de-kantoren-moet-groener.aspx" target="_blank">Bijna de helft van de kantoren moet groener</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Dit zijn de 4 beste boeken over crowdfunding" href="https://www.participaties.nl/Column/484643/crowdfunding/Dit-zijn-de-4-beste-boeken-over-crowdfunding.aspx" target="_blank">Dit zijn de 4 beste boeken over crowdfunding</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
