

<!DOCTYPE html>
<html lang="nl-nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825" as="script" /><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: Inflatie en rente blijven beeld bepalen, China biedt desondanks kansen, particulieren verlaten bitcoinmarkt, succesvol beleggen in wind, en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Grote beleggingshuizen somberen door
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" rel="canonical" /><meta property="og:description" content="Plus: Inflatie en rente blijven beeld bepalen, China biedt desondanks kansen, particulieren verlaten bitcoinmarkt, succesvol beleggen in wind, en meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Inflatie en rente blijven beeld bepalen, China biedt desondanks kansen, particulieren verlaten bitcoinmarkt, succesvol beleggen in wind, en meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Struisvogelpolitiek_9882f98a-a2fe-4906-9751-84cb69d84074.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/Struisvogelpolitiek_9882f98a-a2fe-4906-9751-84cb69d84074.jpg" /><link href="https://img.iex.nl/uploads/2022/Struisvogelpolitiek_9882f98a-a2fe-4906-9751-84cb69d84074.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Grote beleggingshuizen somberen door" /><meta property="twitter:title" content="Must read: Grote beleggingshuizen somberen door" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1970701101" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAVZpXNPoGQHqbexJC/edjCN5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMZB9OeNqxbcXTeNS0Gkydc6YmMQYoh3m7sSg3hnxnAMs" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Grote beleggingshuizen somberen door https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Grote beleggingshuizen somberen door&url=https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 18 oktober 2022 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx">Must read: Grote beleggingshuizen somberen door</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/758147/Assetallocatie/Landen-we-zacht-hard-of-storten-we-neer.aspx">Landen we zacht, hard of storten we neer?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758134/Outlook/Riemen-vast.aspx">Riemen vast!</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758101/Must-Read/Must-read-TINA-has-left-the-building.aspx">Must read: TINA has left the building</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758021/GMO/GMO-verwacht-verdere-outperformance-waarde-aandelen.aspx">GMO verwacht verdere outperformance waarde-aandelen</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/754660/Must-Read/Must-read-helaas-de-grote-beursklap-moet-nog-komen.aspx">Must read: helaas, de grote beursklap moet nog komen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/753387/Must-Read/Must-read-We-zitten-dus-in-een-bearmarktrally.aspx">Must read: We zitten dus in een bearmarktrally</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Grote beleggingshuizen somberen door</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Inflatie en rente blijven beeld bepalen, China biedt desondanks kansen, particulieren verlaten bitcoinmarkt, succesvol beleggen in wind, en meer.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/Struisvogelpolitiek_9882f98a-a2fe-4906-9751-84cb69d84074.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/758155-Must-read-Grote-beleggingshuizen-somberen-door-76d5.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/758155-Must-read-Grote-beleggingshuizen-somberen-door-76d5.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/758155-Must-read-Grote-beleggingshuizen-somberen-door-76d5.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Nieuws/757769/Must-Read/Must-read-Koop-nog-even-niet-de-dip.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: Koop nog even niet de dip</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Landen we zacht, hard of storten we neer?</strong> <br />Fidelity International <a href="https://www.iexprofs.nl/Column/758147/Assetallocatie/Landen-we-zacht-hard-of-storten-we-neer.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">bespreekt de drie thema&rsquo;s</a> die het laatste kwartaal van 2022 zullen domineren. Het is geen vrolijk verhaal. De beste beleggingskansen liggen volgens de vermogensbeheerder in Azi&euml; en in het thema hernieuwbare energie.</p>
<p><strong>Inflatie en rente blijven beeld bepalen</strong><br /><a href="https://nl.investing.com/analysis/inflatie-en-rente-blijven-beeld-bepalen-200209620" target="_blank">Column van Martine Hafkamp</a> sluit positief af: <em>"Duur is de beurs dus niet meer. Het wachten is alleen op betere tijden."</em></p>
<p><strong>Chinese markt biedt desondanks kansen</strong> <br />Internationale beleggers vragen zich serieus af of zij nog wel belegd moeten zijn in China. Volgens Jasmine Kang, portefeuillebeheerder van Comgests China Equity strategie, blijft de tweede economie van de wereld <a href="https://www.iexprofs.nl/Column/758135/Chinese-aandelen/Chinese-markt-biedt-desondanks-kansen.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">aantrekkelijk voor stockpickers</a> die de vele valkuilen weten te vermijden.</p>
<p><strong>Riemen vast!</strong> <br />De zekerheid van een aankomende recessie in de ontwikkelde landen in combinatie met blijvend hoge inflatie maken Pimco huiverig om in aandelen te beleggen. Ook de dollar is binnenkort niet meer de place to be.<a href="https://www.iexprofs.nl/Nieuws/758134/Outlook/Riemen-vast.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank"> Wat wel?</a> Lees ook <a href="https://www.iexprofs.nl/Column/757864/Assetallocatie/Aandelen-inmiddels-goedkoop-Dat-zie-ik-toch-heel-anders.aspx?utm_source=intern&amp;utm_campaign=main2_home" target="_blank">de naargeestige outlook</a> van Luca Paolini van Pictet AM.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The US dollar is the strongest it has been in 36 years! This puts pressure on companies that have more international revenue exposure. It also hits overseas debtors who owe money back in dollars. ?? <a href="https://t.co/SgzkfSsIds">pic.twitter.com/SgzkfSsIds</a></p>
&mdash; Markets &amp; Mayhem (@Mayhem4Markets) <a href="https://twitter.com/Mayhem4Markets/status/1581902171997556736?ref_src=twsrc%5Etfw">October 17, 2022</a></blockquote>
<p><strong>Het is nog even wachten op de bodem</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">'Yes I think equities will go down, But I hold on to them'. Usually bottom is reached when the light blue line is down as well. We're not at the puke moment yet.<br />BAML Fund manager survey <a href="https://t.co/9IPySOOROR">pic.twitter.com/9IPySOOROR</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1582253213620744192?ref_src=twsrc%5Etfw">October 18, 2022</a></blockquote>
<p><strong>Zo beleggen de Amerikaanse rijken</strong><br /> <em>"We survey 2484 U.S. individuals with at least $1 million of investable assets about how well leading academic theories describe their financial beliefs and personal investment decisions. The wealthy&rsquo;s beliefs about financial markets and the economy are surprisingly similar to those of the average U.S. household, but the wealthy are less driven by discomfort with the market, financial constraints, and labor income considerations."</em> <a href="https://alphaarchitect.com/2022/10/millionaires-invest/" target="_blank">Enfin, reuze interesant.</a></p>
<p><strong>Robeco brengt eigen low-vol-strategie weer eens onder de aandacht</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">&lsquo;Back to normal&rsquo; means a new dawn for defensive equity investors <a href="https://t.co/8z0ng0mo1v">https://t.co/8z0ng0mo1v</a> <a href="https://t.co/m8lJNKWALB">pic.twitter.com/m8lJNKWALB</a></p>
&mdash; Robeco Asset Management (@Robeco) <a href="https://twitter.com/Robeco/status/1581985912158052362?ref_src=twsrc%5Etfw">October 17, 2022</a></blockquote>
<p><strong>Particulieren verlaten bitcoinmarkt</strong> <br />Dat <a href="https://finance.yahoo.com/news/bitcoin-becoming-less-volatile-stocks-070000536.html" target="_blank">concludeert Yahoo Finance</a> op basis van de handelsomzetten. Het voorspelt weinig goeds voor de waarde van de crypto.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">What's up with <a href="https://twitter.com/hashtag/Bitcoin?src=hash&amp;ref_src=twsrc%5Etfw">#Bitcoin</a>?<br />It's not behaving like a risk asset in recent weeks. Bitcoin went flat, while <a href="https://twitter.com/hashtag/equities?src=hash&amp;ref_src=twsrc%5Etfw">#equities</a> made new lows.<br /><br />It's not behaving like a haven asset. <a href="https://twitter.com/hashtag/Truss?src=hash&amp;ref_src=twsrc%5Etfw">#Truss</a> firmly tested the UK financial system, and the limits to fiat <a href="https://twitter.com/hashtag/debt?src=hash&amp;ref_src=twsrc%5Etfw">#debt</a> and <a href="https://twitter.com/hashtag/stimulus?src=hash&amp;ref_src=twsrc%5Etfw">#stimulus</a> are visible. <a href="https://t.co/5NsaDScJUC">pic.twitter.com/5NsaDScJUC</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1582061822336634881?ref_src=twsrc%5Etfw">October 17, 2022</a></blockquote>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEX Fonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -21,77%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -12,81%</li>
</ul>
<p><strong>De all weather-portefeuille presteerde dit jaar waardeloos</strong> <br />Onderzoek <a href="https://blog.validea.com/a-look-at-how-a-variety-of-risk-management-approaches-have-worked-in-2022/" target="_blank">vertelt </a>hoe dat komt.<br /><img src="https://img.iex.nl/IEXProfs/MR18-10.png" alt="" /></p>
<p><strong>Beleggen in wind</strong> <br />Bedrijven die zich bezighouden met windenergie hebben in principe goud in handen &ndash; maar niet allemaal. Dat was een <a href="https://www.morningstar.nl/nl/news/227293/hoe-te-beleggen-in-windenergie.aspx" target="_blank">eerste conclusie</a> van Morningstar over de windenergie-industrie. In <a href="https://www.morningstar.nl/nl/news/227336/dit-zijn-de-interessantste-bedrijven-in-windenergie.aspx" target="_blank">het tweede deel </a>kijkt Morningstar specifiek naar de vier favoriete bedrijven in deze markt: RWE, Orsted, AEP en ENGI.</p>
<p><strong>Taiwanoorlog staat niet voor de deur</strong><br /> <em>"Xi warned about Taiwan interference &mdash; but don&rsquo;t expect an imminent invasion, analysts say"</em>, <a href="https://www.cnbc.com/2022/10/18/china-xi-warned-of-taiwan-interference-no-quick-invasion-expected-analysts.html" target="_blank">zo kopt CNBC</a>.</p>
<p><strong>Kings of quotes</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">&ldquo;When any guy offers you a chance to earn lots of money without risk, don&rsquo;t listen to the rest of his sentence. Follow this, and you&rsquo;ll save yourself a lot of misery&rdquo;<br /><br />--- Charlie Munger <a href="https://t.co/uESqePIDJ3">pic.twitter.com/uESqePIDJ3</a></p>
&mdash; Charlie Munger Fans (@CharlieMunger00) <a href="https://twitter.com/CharlieMunger00/status/1582151273750544384?ref_src=twsrc%5Etfw">October 17, 2022</a></blockquote></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
  
    <div class="article__readmore news">
          
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Nieuws/757769/Must-Read/Must-read-Koop-nog-even-niet-de-dip.aspx">Must read: Koop nog even niet de dip</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/758101/Must-Read/Must-read-TINA-has-left-the-building.aspx">Must read: TINA has left the building</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/757617/Must-Read/Must-read-Shorters-hebben-meestal-gelijk.aspx">Must read: Shorters hebben meestal gelijk</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/756956/Must-Read/Must-read-blijf-nu-vooral-belegd.aspx">Must read: blijf nu vooral belegd!</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/757429/Must-Read/Must-read-wachten-op-de-grondstoffenrally.aspx">Must read: wachten op de grondstoffenrally</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 18 oktober 2022 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758155/Must-Read/Must-read-Grote-beleggingshuizen-somberen-door.aspx">Must read: Grote beleggingshuizen somberen door</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/758147/Assetallocatie/Landen-we-zacht-hard-of-storten-we-neer.aspx">Landen we zacht, hard of storten we neer?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758134/Outlook/Riemen-vast.aspx">Riemen vast!</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758101/Must-Read/Must-read-TINA-has-left-the-building.aspx">Must read: TINA has left the building</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/758021/GMO/GMO-verwacht-verdere-outperformance-waarde-aandelen.aspx">GMO verwacht verdere outperformance waarde-aandelen</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/754660/Must-Read/Must-read-helaas-de-grote-beursklap-moet-nog-komen.aspx">Must read: helaas, de grote beursklap moet nog komen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/753387/Must-Read/Must-read-We-zitten-dus-in-een-bearmarktrally.aspx">Must read: We zitten dus in een bearmarktrally</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/758147/Assetallocatie/Landen-we-zacht-hard-of-storten-we-neer.aspx">Landen we zacht, hard of storten we neer?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/757864/Assetallocatie/Aandelen-inmiddels-goedkoop-Dat-zie-ik-toch-heel-anders.aspx">“Aandelen inmiddels goedkoop? Dat zie ik toch heel anders!</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/757991/Fed/Financiele-stabiliteit-in-gevaar.aspx">Financiële stabiliteit in gevaar </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/757624/bedrijfsobligaties/De-Europese-obligatiemarkt-heeft-een-sweet-spot.aspx">De Europese obligatiemarkt heeft een sweet spot</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/757671/Aandelenwaardering/Beurs-heeft-bodem-nog-niet-bereikt.aspx">Beurs heeft bodem nog niet bereikt</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Assetallocatie</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/758147/Assetallocatie/Landen-we-zacht-hard-of-storten-we-neer.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758147-Landen-we-zacht-hard-of-storten-we-neer-81bc.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Landen we zacht, hard of storten we neer?</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/758134/Outlook/Riemen-vast.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/758134-Riemen-vast-cff1.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Riemen vast!</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/757864/Assetallocatie/Aandelen-inmiddels-goedkoop-Dat-zie-ik-toch-heel-anders.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757864-Aandelen-inmiddels-goedkoop-Dat-zie-ik-toch-heel-anders-0702.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">“Aandelen inmiddels goedkoop? Dat zie ik toch heel anders!</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/757758/Assetallocatie/Bijna-alles-op-sell.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/757758-Bijna-alles-op-sell-0f1e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Bijna alles op sell</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Meer Assetallocatie</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/262/rente.aspx">rente</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 1) {
            //        header.addClass("sticky");
            //        ticker.addClass("sticky");
            //    }
            //    else {
            //        header.removeClass("sticky");
            //        ticker.removeClass("sticky");
            //    }
            //});

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
