

<!DOCTYPE html>
<html lang="nl-nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825" as="script" /><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: vraagexplosie grondstoffen op komst, discussie over Fed-beleid, Rabobank vreest recessie én daling huizenprijzen, oudere belegt duurzamer, en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Chinese beurs kan niet worden genegeerd
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" rel="canonical" /><meta property="og:description" content="Plus: vraagexplosie grondstoffen op komst, discussie over Fed-beleid, Rabobank vreest recessie én daling huizenprijzen, oudere belegt duurzamer, en meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: vraagexplosie grondstoffen op komst, discussie over Fed-beleid, Rabobank vreest recessie én daling huizenprijzen, oudere belegt duurzamer, en meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/ChineseBeurs_6fbb7fbe-a185-4eb6-86ba-13e5d459c14a.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/ChineseBeurs_6fbb7fbe-a185-4eb6-86ba-13e5d459c14a.jpg" /><link href="https://img.iex.nl/uploads/2022/ChineseBeurs_6fbb7fbe-a185-4eb6-86ba-13e5d459c14a.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Chinese beurs kan niet worden genegeerd" /><meta property="twitter:title" content="Must read: Chinese beurs kan niet worden genegeerd" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzI0NzkxOTk0DxYCHhNWYWxpZGF0ZVJlcXVlc3RNb2RlAgEWAmYPZBYCZg9kFgZmD2QWBAIPD2QWAmYPFgIeBFRleHQF+gE8c2NyaXB0Pg0KY29uc3QgYmFubmVydGltZXMgPSB7DQogICAgICAgICAgIEJpbGxib2FyZDogMjQwMDAwLA0KICAgICAgICAgICBCb3R0b21Cb2FyZDogMjQwMDAwLA0KICAgICAgICAgICByZWN0YW5nZV9OZXc6MjQwMDAwLA0KICAgICAgICAgICBSZWN0YW5nbGVfSG9tZV9OZXc6MjQwMDAwLA0KICAgICAgICAgICBOb1Bvc2l0aW9uOjEwMDAwMDANCn07DQpjb25zdCBnYVRyYWNrZXJJZCA9IlVBLTU1MzIwNTU2LTEiOw0KPC9zY3JpcHQ+ZAIQD2QWAgIBD2QWAmYPFgIeC18hSXRlbUNvdW50Ag4WHGYPZBYEZg8VAQlPbmRlcndlcnBkAgEPFgIfAgIBFgICAQ9kFgJmDxUBCU11c3QtUmVhZGQCAQ9kFgRmDxUBBnNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAICD2QWBGYPFQEGYXV0aG9yZAIBDxYCHwICARYCAgEPZBYCZg8VARFJRVhQcm9mcy1SZWRhY3RpZWQCAw9kFgRmDxUBBGRpc2NkAgEPFgIfAgIBFgICAQ9kFgJmDxUBkwFQbHVzLXZyYWFnZXhwbG9zaWUtZ3JvbmRzdG9mZmVuLW9wLWtvbXN0LWRpc2N1c3NpZS1vdmVyLUZlZC1iZWxlaWQtUmFib2JhbmstdnJlZXN0LXJlY2Vzc2llLWVuLWRhbGluZy1odWl6ZW5wcmlqemVuLW91ZGVyZS1iZWxlZ3QtZHV1cnphbWVyLWVuLW1lZXJkAgQPZBYEZg8VAQNpbWdkAgEPFgIfAgIBFgICAQ9kFgJmDxUBUGh0dHBzLWltZ2lleG5sLXVwbG9hZHMtMjAyMi1DaGluZXNlQmV1cnNfNmZiYjdmYmUtYTE4NS00ZWI2LTg2YmEtMTNlNWQ0NTljMTRhanBnZAIFD2QWBGYPFQEFdGl0bGVkAgEPFgIfAgIBFgICAQ9kFgJmDxUBMU11c3QtcmVhZC1DaGluZXNlLWJldXJzLWthbi1uaWV0LXdvcmRlbi1nZW5lZ2VlcmRkAgYPZBYEZg8VAQRkYXRlZAIBDxYCHwICARYCAgEPZBYCZg8VARAxNS05LTIwMjItMTAwMDAwZAIHD2QWBGYPFQEEdW5peGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEPMTUtOS0yMDIyLTgwMDAwZAIID2QWBGYPFQEEdHlwZWQCAQ8WAh8CAgIWBAIBD2QWAmYPFQEHYXJ0aWNsZWQCAw9kFgJmDxUBCWZyb250cGFnZWQCCQ9kFgRmDxUBAmlkZAIBDxYCHwICARYCAgEPZBYCZg8VAQY3NTU1OTRkAgoPZBYEZg8VAQdzZWN0aW9uZAIBDxYCHwICARYCAgEPZBYCZg8VAQZOaWV1d3NkAgsPZBYEZg8VAQhrZXl3b3Jkc2QCAQ8WAh8CAgEWAgIBD2QWAmYPFQEPTmlldXdzTXVzdC1SZWFkZAIMD2QWBGYPFQEGU2VjdGllZAIBDxYCHwICARYCAgEPZBYCZg8VAQlpc2NyYXdsZXJkAg0PZBYEZg8VAQNsb2NkAgEPFgIfAgIBFgICAQ9kFgJmDxUBBHByb2RkAgEPFgIfAQUSaHR0cHM6Ly93d3cuaWV4Lm5sZAICEGRkFggCAw9kFgYCAw8WAh4HVmlzaWJsZWdkAgkPZBYCZg8WAh8BBfkIPHVsIGNsYXNzPSJtZW51X19zdWIiPiAgDQogICAgICAgICAgICAgICAgDQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8xNzczL0JOUFBhcmliYXMuYXNweCI+Qk5QIFBhcmliYXMgQXNzZXQgTWFuYWdlbWVudDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjkwOC9OTi1JbnZlc3RtZW50LVBhcnRuZXJzLmFzcHgiPk5OIEludmVzdG1lbnQgUGFydG5lcnM8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzI2MDEvU3RhdGUtU3RyZWV0LUdsb2JhbC1BZHZpc29ycy5hc3B4Ij5TdGF0ZSBTdHJlZXQgU1BEUiBFVEYnczwvYT48L2xpPg0KICAgCQkJCQk8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzI5MS9UcmlvZG9zLUlNLmFzcHgiPlRyaW9kb3MgSW52ZXN0bWVudCBNYW5hZ2VtZW50PC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yMDc0L1QtUm93ZS1QcmljZS5hc3B4Ij5ULiBSb3dlIFByaWNlPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yNTk3L0FscGhhLVJlc2VhcmNoLmFzcHgiPkFscGhhIFJlc2VhcmNoPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8zMTUxL0NpdHl3aXJlLmFzcHgiPkNpdHl3aXJlPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8zODIvVGhvbXNvbi1SZXV0ZXJzLmFzcHgiPlJlZmluaXRpdjwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzc5OC9VQlMtQXNzZXQtTWFuYWdlbWVudC5hc3B4Ij5VQlM8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPC91bD5kAgsPDxYCHwNnZGQCBQ9kFgICAQ9kFgJmDxYCHwICARYCZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNDQ3NDQ2OC0wFGNsYXNzPSJhZGRzbG90IG1haW4iGmRpdi1ncHQtYWQtMTUyODcwNDQ3NDQ2OC0wZAIHD2QWBgIDD2QWBgIDD2QWAmYPDxYEHghDc3NDbGFzcwUSb3JpZ2luIHNtYWxsLS1zaG93HgRfIVNCAgJkFg4CAQ8PFgQfAQURSUVYUHJvZnMgUmVkYWN0aWUeC05hdmlnYXRlVXJsBSIvQXV0ZXVyLzI4Mi9JRVhQcm9mcy1SZWRhY3RpZS5hc3B4ZGQCAw8WAh4JaW5uZXJodG1sBSRHZXBsYWF0c3Qgb3AgMTUgc2VwdGVtYmVyIDIwMjIgMTA6MDBkAgUPDxYEHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHgfA2hkZAIHDw8WBh4ISW1hZ2VVcmwFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBWZodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTk0L011c3QtUmVhZC9NdXN0LXJlYWQtQ2hpbmVzZS1iZXVycy1rYW4tbmlldC13b3JkZW4tZ2VuZWdlZXJkLmFzcHhkFgRmDxYCHwNoZAIBDxUBMk11c3QgcmVhZDogQ2hpbmVzZSBiZXVycyBrYW4gbmlldCB3b3JkZW4gZ2VuZWdlZXJkZAICD2QWAgIBDw8WAh8GBWpodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzU1NTM0L0NvbW1vZGl0aWVzL0RlLXByYWNodGlnZS1rb2Vyc3RvZWtvbXN0LXZhbi1kdXVyemFtZS1taWpuYm91d2Vycy5hc3B4ZBYEZg8WAh8DaGQCAQ8VATNEZSBwcmFjaHRpZ2Uga29lcnN0b2Vrb21zdCB2YW4gZHV1cnphbWUgbWlqbmJvdXdlcnNkAgMPZBYCAgEPDxYCHwYFb2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTU1OTgvQmVsZWdnZXJzZW5xdWV0ZS9Wb29yYWwtb3VkZXJlLU5lZGVybGFuZHNlLWJlbGVnZ2VyLXdpbC1pbXBhY3QtbWFrZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEzVm9vcmFsIG91ZGVyZSBOZWRlcmxhbmRzZSBiZWxlZ2dlciB3aWwgaW1wYWN0IG1ha2VuZAIED2QWAgIBDw8WAh8GBWpodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTg0L011c3QtUmVhZC9NdXN0LXJlYWQtYmVsZWdnZXItemlldC1oZXQtZXZlbi1oZWxlbWFhbC1uaWV0LXppdHRlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATZNdXN0IHJlYWQ6IGJlbGVnZ2VyIHppZXQgaGV0IGV2ZW4gaGVsZW1hYWwgbmlldCB6aXR0ZW5kAgUPZBYCAgEPDxYCHwYFZ2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0ZlYXR1cmUvNzU1NDEyL2dlbmRlci1kaXZlcnNpdHkvT3BtYXJzLXZyb3V3ZW4taW4tZm9uZHNlbmluZHVzdHJpZS1nZXN0b3B0LmFzcHhkFgRmDxYCHwNoZAIBDxUBKk9wbWFycyB2cm91d2VuIGluIGZvbmRzZW5pbmR1c3RyaWUgZ2VzdG9wdGQCDQ8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzIxNDYxL1JlZ2VsZ2V2aW5nL0NoaW5hLWR1d3QtYml0Y29pbi1yaWNodGluZy1kZS1hZmdyb25kLmFzcHhkFgRmDxYCHwNoZAIBDxUBJkNoaW5hIGR1d3QgYml0Y29pbiByaWNodGluZyBkZSBhZmdyb25kZAICD2QWAgIBDw8WAh8GBVVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzE1Nzc0L2JpdGNvaW4vQml0Y29pbi13YWNodC1icnV0ZS1rb2Vyc2NvcnJlY3RpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJCaXRjb2luIHdhY2h0IGJydXRlIGtvZXJzY29ycmVjdGllZAIDD2QWAgIBDw8WAh8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU0NjYwL011c3QtUmVhZC9NdXN0LXJlYWQtaGVsYWFzLWRlLWdyb3RlLWJldXJza2xhcC1tb2V0LW5vZy1rb21lbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATRNdXN0IHJlYWQ6IGhlbGFhcywgZGUgZ3JvdGUgYmV1cnNrbGFwIG1vZXQgbm9nIGtvbWVuZAIED2QWAgIBDw8WAh8GBWJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzUzMzg3L011c3QtUmVhZC9NdXN0LXJlYWQtV2Uteml0dGVuLWR1cy1pbi1lZW4tYmVhcm1hcmt0cmFsbHkuYXNweGQWBGYPFgIfA2hkAgEPFQEuTXVzdCByZWFkOiBXZSB6aXR0ZW4gZHVzIGluIGVlbiBiZWFybWFya3RyYWxseWQCBQ9kFgICAQ8PFgIfBgVnaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NzkxOC9NdXN0LVJlYWQvTXVzdC1yZWFkLXdlcmVsZHdpamRlLXJlY2Vzc2llLWJsaWpmdC1ub2ctZXZlbi11aXQuYXNweGQWBGYPFgIfA2hkAgEPFQEzTXVzdCByZWFkOiB3ZXJlbGR3aWpkZSByZWNlc3NpZSBibGlqZnQgbm9nIGV2ZW4gdWl0ZAIFDxYCHgVjbGFzcwUdYXJ0aWNsZSBmbGV4LS1yb3ctLWVuZCBuYXJyb3cWEAIBD2QWAgIBD2QWAmYPFgIfAQWsBjxhIGhyZWY9IiMiIGNsYXNzPSJob3Zlcl9fbGluayI+V2F0IGlzIGRpdD88L2E+DQogICAgICAgICAgICAgPGRpdiBjbGFzcz0iaG92ZXJfX3BhbmVsIj4NCiAgICAgICAgICAgICAgICAgQ29ubmVjdCBpcyBoZXQgYnJhbmRlZCBjb250ZW50cGxhdGZvcm0gdmFuIElFWCBNZWRpYSwgd2FhciB3ZSBiZWxlZ2dpbmdzcHJvZmVzc2lvbmFscyBtZXQgZWxrYWFyIGluIGNvbnRhY3QgYnJlbmdlbi4gVmFuIGluemljaHQgbmFhciBpbnNwaXJhdGllLg0KICAgICAgICAgICAgICAgPGEgaHJlZj0iIGh0dHBzOi8vd3d3LmlleG1lZGlhLm5sL25sL2NoYW5uZWwvc3BlY2lhbHMuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPk9vayBwYXJ0bmVyIHdvcmRlbjwvYT4/IFdpaiB2ZXJ0ZWxsZW4gdSBncmFhZyBtZWVyLg0KICAgICAgICAgICAgICAgICA8YSBocmVmPSIjIiBjbGFzcz0iaG92ZXJfX2Nsb3NlIj48c3BhbiBjbGFzcz0idmlzdWFsbHloaWRkZW4iPlNsdWl0PC9zcGFuPg0KICAgICAgICAgICAgICAgICAgICAgPHN2ZyBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2aWV3Qm94PSIwIDAgMTYgMTYiIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiI+DQogICAgICAgICAgICAgICAgICAgICAgICA8cGF0aCBjbGFzcz0ic3QwIiBkPSJNMTYgMS4zTDE0LjcgMCA4IDYuNyAxLjMgMCAwIDEuMyA2LjcgOCAwIDE0LjcgMS4zIDE2IDggOS4zbDYuNyA2LjcgMS4zLTEuM0w5LjMgOHoiLz4NCiAgICAgICAgICAgICAgICAgICAgPC9zdmc+DQogICAgICAgICAgICAgICAgIDwvYT4gDQogICAgICAgICAgICAgPC9kaXY+ZAIDDxYCHwcFBk5pZXV3c2QCBQ8WAh8HBTJNdXN0IHJlYWQ6IENoaW5lc2UgYmV1cnMga2FuIG5pZXQgd29yZGVuIGdlbmVnZWVyZGQCBw8WAh8HBZoBUGx1czogdnJhYWdleHBsb3NpZSBncm9uZHN0b2ZmZW4gb3Aga29tc3QsIGRpc2N1c3NpZSBvdmVyIEZlZC1iZWxlaWQsIFJhYm9iYW5rIHZyZWVzdCByZWNlc3NpZSDDqW4gZGFsaW5nIGh1aXplbnByaWp6ZW4sIG91ZGVyZSBiZWxlZ3QgZHV1cnphbWVyLCBlbiBtZWVyLmQCCQ9kFgJmDxYCHwNnFgJmDxYEHwcFB0JlZWxkOiAfA2hkAgsPZBYCAgEPDxYCHwYFYWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTUzOTkvTXVzdC1SZWFkL011c3QtcmVhZC1pbi1hZndhY2h0aW5nLXZhbi1kZS1hYW5kZWxlbnJhbGx5LmFzcHhkFgICAQ8WAh8BBS1NdXN0IHJlYWQ6IGluIGFmd2FjaHRpbmcgdmFuIGRlIGFhbmRlbGVucmFsbHlkAg0PFgIfBwWwSDxwPjxzdHJvbmc+RGUgcHJhY2h0aWdlIGtvZXJzdG9la29tc3QgdmFuIGR1dXJ6YW1lIG1pam5ib3V3ZXJzPC9zdHJvbmc+IDxiciAvPk1ldCBkZSBob2dlIGdhcy0gZW4gc3Ryb29tcHJpanplbiBpcyBlciBldmVuIHdhdCBtaW5kZXIgYWFuZGFjaHQgdm9vciBkZSBlbmVyZ2lldHJhbnNpdGllLiBNYWFyIGRhdCB6YWwgbmlldCBsYW5nIGR1cmVuLCB2b29yc3BlbHQgQWVnb24gQU0uIFZvb3IgYmVsZWdnZXJzIGJldGVrZW50IGRpdCBkYXQgemUgemljaCBtb2V0ZW4gb3BtYWtlbiB2b29yIGVlbiA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzU1NTM0L0NvbW1vZGl0aWVzL0RlLXByYWNodGlnZS1rb2Vyc3RvZWtvbXN0LXZhbi1kdXVyemFtZS1taWpuYm91d2Vycy5hc3B4P3V0bV9zb3VyY2U9aW50ZXJuJmFtcDt1dG1fY2FtcGFpZ249bWFpbjFfaG9tZSIgdGFyZ2V0PSJfYmxhbmsiPnNwZWN0YWN1bGFpcmUgdnJhYWdleHBsb3NpZSA8L2E+bmFhciB0b2Vrb21zdGdyb25kc3RvZmZlbiwgem9hbHMgYmlqdm9vcmJlZWxkIGxpdGhpdW0sIG5pa2tlbCBlbiBrb2JhbHQuPC9wPgo8cD48c3Ryb25nPlpldmVuIGV4cGxvc2lldmUgYWFyZGdhc2FhbmRlbGVuPC9zdHJvbmc+IDxiciAvPk51IFJ1c2xhbmQgZWVuIGJlbGFuZ3JpamtlIHBpanBsZWlkaW5nIG5hYXIgRXVyb3BhIGhlZWZ0IHN0aWxnZWxlZ2QsIGtvbXQgZXIgYmV3ZWdpbmcgaW4gPGEgaHJlZj0iaHR0cHM6Ly93d3cuYmVsZWdnZXIubmwvQ29sdW1uLzc1NTYzNS83LWV4cGxvc2lldmUtYWFyZGdhc2FhbmRlbGVuLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5lZW4gYWFudGFsIGFhcmRnYXNhYW5kZWxlbjwvYT4uPC9wPgo8cD48c3Ryb25nPkV1cm9wZXNlIGFhbmRlbGVuIHZlcmRlciBvbmRlcndvZ2VuPC9zdHJvbmc+IDxiciAvPkpvb3N0IHZhbiBMZWVuZGVycyB2YW4gVmFuIExhbnNjaG90IEtlbXBlbiBpcyByb25kdWl0IHBlc3NpbWlzdGlzY2ggb3ZlciBkZSBrYW5zZW4gdmFuIEV1cm9wZXNlIGFhbmRlbGVuLiA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTkwL0Fzc2V0YWxsb2NhdGllL0V1cm9wZXNlLWFhbmRlbGVuLXZlcmRlci1vbmRlcndvZ2VuLmFzcHg/dXRtX3NvdXJjZT1pbnRlcm4mYW1wO3V0bV9jYW1wYWlnbj1uaWV1d3NfaG9tZSIgdGFyZ2V0PSJfYmxhbmsiPlBvc2l0aWV2ZXI8L2E+IGlzIGRlIGJlbGVnZ2luZ3NzdHJhdGVlZyBvdmVyIEFtZXJpa2FhbnNlIHN0YWF0c29ibGlnYXRpZXMgZW4gaW4gbWluZGVyZSBtYXRlIG92ZXIgQW1lcmlrYWFuc2UgYWFuZGVsZW4uPC9wPgo8cD48c3Ryb25nPlN0aWpnZW5kZSByZW50ZXMgbWFrZW4gYWFuZGVsZW4gZHV1cmRlcjwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPlAvRSBOYXNkYXEgaXMgc3RpbGwgcmVsYXRpdmUgaGlnaCBnaXZlbiB0aGUgY3VycmVudCByZWFsIHlpZWxkIDxhIGhyZWY9Imh0dHBzOi8vdC5jby9hMmQxcEJxVVRSIiB0YXJnZXQ9Il9ibGFuayI+cGljLnR3aXR0ZXIuY29tL2EyZDFwQnFVVFI8L2E+PC9wPgombWRhc2g7IENvcm4mZWFjdXRlOyB2YW4gWmVpamwgKEBiZXVyc2FuYWxpc3QpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vYmV1cnNhbmFsaXN0L3N0YXR1cy8xNTcwMzA4MzE2ODY1MjA4MzIwP3JlZl9zcmM9dHdzcmMlNUV0ZnciIHRhcmdldD0iX2JsYW5rIj5TZXB0ZW1iZXIgMTUsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPkZlZCB3aWp6aWd0IGJlbGVpZCBnZWVuc3ppbnM8L3N0cm9uZz4gPGJyIC8+PGEgaHJlZj0iaHR0cHM6Ly9ubC5pbnZlc3RpbmcuY29tL2FuYWx5c2lzL3pldC1kZS1mZWQtZXItZWVuLXRhbmRqZS1iaWotMjAwMjA5MzI1IiB0YXJnZXQ9Il9ibGFuayI+Q29sdW1uIEpvb3AgdmFuIGRlIEdyb2VwPC9hPiB2YW4gRmludGVzc2E6PGVtPiAiRGUgdWl0a29tc3QgdmFuIGRlIGluZmxhdGllY2lqZmVycyBnZWVmdCBnZWVuIGVua2VsZSBhYW5sZWlkaW5nIHZvb3IgZGUgRmVkIG9tIGhldCBodWlkaWdlIHN0cmVuZ2UgbW9uZXRhaXJlIGJlbGVpZCB0ZSB3aWp6aWdlbi4gU3RlcmtlciBub2csIGRlIG1hcmt0IGhvdWR0IGVyIHZvb3J6aWNodGlnIHJla2VuaW5nIG1lZSBkYXQgZGUgRmVkIGVyIGVlbiB0YW5kamUgYmlqIGdhYXQgemV0dGVuLiI8YnIgLz48L2VtPk1hYXIgSm9zZXBoIEUuIFN0aWdsaXR6IGlzIGVlbiA8YSBocmVmPSJodHRwczovL3d3dy5wcm9qZWN0LXN5bmRpY2F0ZS5vcmcvY29tbWVudGFyeS9mZWQtc2hvdWxkLXBhdXNlLXJhdGUtaGlrZXMtaW5mbGF0aW9uLWRhbXBlbmluZy1ieS1qb3NlcGgtZS1zdGlnbGl0ei1hbmQtZGVhbi1iYWtlci0yMDIyLTA5P2JhcnJpZXI9YWNjZXNzcGF5bG9nIiB0YXJnZXQ9Il9ibGFuayI+aGVlbCBhbmRlcmUgbWVuaW5nPC9hPiB0b2VnZWRhYW4uIFZvbGdlbnMgaGVtIHpvdSBkZSBGZWQgbnUgZXZlbiBtb2V0ZW4gcGF1emVyZW4uIDxlbT4iV2l0aCByZWNlbnQgZGF0YSBzaG93aW5nIHRoYXQgYm90aCBpbmZsYXRpb24gYW5kIGluZmxhdGlvbiBleHBlY3RhdGlvbnMgaGF2ZSBlYXNlZCwgaXQgd291bGQgYmUgaXJyZXNwb25zaWJsZSBmb3IgdGhlIFVTIEZlZGVyYWwgUmVzZXJ2ZSB0byBjcmVhdGUgbXVjaCBoaWdoZXIgdW5lbXBsb3ltZW50LiBBbWlkIHNvIG11Y2ggdW5jZXJ0YWludHksIGl0IHNob3VsZCBpbnN0ZWFkIHBhdXNlIGludGVyZXN0LXJhdGUgaGlrZXMgdW50aWwgYSBtb3JlIHJlbGlhYmxlIGFzc2Vzc21lbnQgb2YgbWFjcm9lY29ub21pYyBjb25kaXRpb25zIGlzIHBvc3NpYmxlLiI8L2VtPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPkplcm9tZSBQb3dlbGwgbWF5IGRvIHdoYXRldmVyIGl0IHRha2VzIHRvIHRhbWUgaW5mbGF0aW9uIGluIEFtZXJpY2EuIDxiciAvPjxiciAvPkJ1dCB0aGUgcmVzdCBvZiB0aGUgd29ybGQgd2lsbCBoYXZlIHRvIHBheSBmb3IgaXQsIHNheXMgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9tYXJjdXNhc2h3b3J0aD9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5AbWFyY3VzYXNod29ydGg8L2E+IDxhIGhyZWY9Imh0dHBzOi8vdC5jby90anVDRU4waEE3IiB0YXJnZXQ9Il9ibGFuayI+aHR0cHM6Ly90LmNvL3RqdUNFTjBoQTc8L2E+IHZpYSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL29waW5pb24/cmVmX3NyYz10d3NyYyU1RXRmdyI+QG9waW5pb248L2E+PC9wPgombWRhc2g7IEJsb29tYmVyZyBNYXJrZXRzIChAbWFya2V0cykgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9tYXJrZXRzL3N0YXR1cy8xNTcwMjgwODAwNTk1MzUzNjAwP3JlZl9zcmM9dHdzcmMlNUV0ZnciIHRhcmdldD0iX2JsYW5rIj5TZXB0ZW1iZXIgMTUsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPk5lZ2VyZW4gQ2hpbmVzZSBiZXVycyBvbnZlcnN0YW5kaWc8L3N0cm9uZz4gPGJyIC8+PGVtPiJBdm9pZGluZyB0aGUgQ2hpbmVzZSBtYXJrZXQgaXMgY3JhenkgYW5kIG1ha2VzIG5vIHNlbnNlIHdoYXRzb2V2ZXIgaW4gbGlnaHQgb2YgaG93IGNoZWFwIENoaW5lc2Ugc3RvY2tzIGFyZSByaWdodCBub3ciLDwvZW0+IGFsZHVzIEtldmluIE8mcnNxdW87TGVhcnkgb2YgTyZyc3F1bztTaGFyZXMgSW52ZXN0bWVudHMuIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmNuYmMuY29tLzIwMjIvMDkvMTUva2V2aW4tb2xlYXJ5LXNheXMtbm90LWludmVzdGluZy1pbi1jaGluZXNlLXN0b2Nrcy1pcy1jcmF6eS5odG1sIiB0YXJnZXQ9Il9ibGFuayI+Q05CQyBiZXJpY2h0PC9hPi48L3A+CjxwPjxzdHJvbmc+V2F0IGJldHJlZnQgQ2hpbmE8L3N0cm9uZz48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0ibmwiIGRpcj0ibHRyIj5TdGFhdCA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2hhc2h0YWcvQ2hpbmE/c3JjPWhhc2gmYW1wO3JlZl9zcmM9dHdzcmMlNUV0ZnciPiNDaGluYTwvYT4gb3AgaGV0IHB1bnQgZWVuIGJyb24gdmFuIHdlcmVsZHdpamRlIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vaGFzaHRhZy9pbmZsYXRpZT9zcmM9aGFzaCZhbXA7cmVmX3NyYz10d3NyYyU1RXRmdyI+I2luZmxhdGllPC9hPiB0ZSB3b3JkZW4/IE51IGRlIGluZmxhdGllIGluIHZlZWwgb250d2lra2VsZGUgZW4gPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9oYXNodGFnL29wa29tZW5kZT9zcmM9aGFzaCZhbXA7cmVmX3NyYz10d3NyYyU1RXRmdyI+I29wa29tZW5kZTwvYT4gPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9oYXNodGFnL21hcmt0ZW4/c3JjPWhhc2gmYW1wO3JlZl9zcmM9dHdzcmMlNUV0ZnciPiNtYXJrdGVuPC9hPiBob29nIG9wbG9vcHQsIGJlb29yZGVlbHQgRGF2aWQgUmVlcywgZWNvbm9vbSwgZGUgcG90ZW50aSZldW1sO2xlIHJpc2ljbydzIHZhbiBDaGluYS4gTGVlcyBtZWVyOiA8YSBocmVmPSJodHRwczovL3QuY28vT2RLZWMySFZRNiIgdGFyZ2V0PSJfYmxhbmsiPmh0dHBzOi8vdC5jby9PZEtlYzJIVlE2PC9hPiA8YSBocmVmPSJodHRwczovL3QuY28vWlRHRFNlNVVtZyIgdGFyZ2V0PSJfYmxhbmsiPnBpYy50d2l0dGVyLmNvbS9aVEdEU2U1VW1nPC9hPjwvcD4KJm1kYXNoOyBTY2hyb2RlcnNOTCAoQFNjaHJvZGVyc05MKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL1NjaHJvZGVyc05ML3N0YXR1cy8xNTcwMDA0ODAzNjg1ODcxNjE4P3JlZl9zcmM9dHdzcmMlNUV0ZnciIHRhcmdldD0iX2JsYW5rIj5TZXB0ZW1iZXIgMTQsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPkRXUzogZXVybyB6YWwga29tZW5kZSB0d2FhbGYgbWFhbmRlbiBzdGVya2VyIHdvcmRlbjwvc3Ryb25nPiA8YnIgLz5BbHMgamUgZGUgZXVybyB2ZXJnZWxpamt0IG1ldCB2YWx1dGEgdWl0IGFuZGVyZSBHMTAtbGFuZGVuLCBwcmVzdGVlcnQgZGUgbXVudCBoZWxlbWFhbCBuaWV0IHpvIHNsZWNodC4gRGFhcmJpaiA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTg4L1ZhbHV0YS9EV1MtRXVyby16YWwta29tZW5kZS10d2FhbGYtbWFhbmRlbi1zdGVya2VyLXdvcmRlbi5hc3B4P3V0bV9zb3VyY2U9aW50ZXJuJmFtcDt1dG1fY2FtcGFpZ249bmlldXdzX2hvbWUiIHRhcmdldD0iX2JsYW5rIj52ZXJ3YWNodCBYdWVtaW5nIFNvbmc8L2E+LCB2YWx1dGFzdHJhdGVlZyBiaWogRFdTLCBkYXQgZGUgZXVybyBoZXQga29tZW5kZSBqYWFyIHdlZXIgc3RlcmtlciB3b3JkdC48L3A+CjxwPjxzdHJvbmc+UmFib2JhbmsgdnJlZXN0IE5lZGVybGFuZHNlIHJlY2Vzc2llPC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9ImVuIiBkaXI9Imx0ciI+VGhlIER1dGNoIGVjb25vbXkgbmVhcnMgYSB0aXBwaW5nIHBvaW50LiBBZnRlciBzdHJvbmcgcG9zdC1wYW5kZW1pYyByZWNvdmVyeSwgaGlnaCA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2hhc2h0YWcvaW5mbGF0aW9uP3NyYz1oYXNoJmFtcDtyZWZfc3JjPXR3c3JjJTVFdGZ3Ij4jaW5mbGF0aW9uPC9hPiBpcyBleHBlY3RlZCB0byBjYXVzZSBlY29ub21pYyBjb250cmFjdGlvbiBpbiBsYXRlIDIwMjIgYW5kIGVhcmx5IDIwMjMuIEdvdmVybm1lbnQgc3VwcG9ydCBzb21ld2hhdCBjdXNoaW9ucyB0aGUgZGFtYWdlIHRvIGhvdXNlaG9sZHMuIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vaGFzaHRhZy9SYWJvUmVzZWFyY2g/c3JjPWhhc2gmYW1wO3JlZl9zcmM9dHdzcmMlNUV0ZnciPiNSYWJvUmVzZWFyY2g8L2E+IDxhIGhyZWY9Imh0dHBzOi8vdC5jby8ySDA4VmlkUGFHIiB0YXJnZXQ9Il9ibGFuayI+aHR0cHM6Ly90LmNvLzJIMDhWaWRQYUc8L2E+PC9wPgombWRhc2g7IFJhYm9SZXNlYXJjaCBFY29ub21pY3MgKEBSYWJvRWNvbm9taWNzKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL1JhYm9FY29ub21pY3Mvc3RhdHVzLzE1Njk5NTc3MTkwMzcxNDkxODQ/cmVmX3NyYz10d3NyYyU1RXRmdyIgdGFyZ2V0PSJfYmxhbmsiPlNlcHRlbWJlciAxNCwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+Tm9nIG1lZXIgcGVzc2ltaXNtZSB2YW4gZGUgYm9lcmVubGVlbmJhbms8L3N0cm9uZz4gPGJyIC8+TmlldCBkYXQgZGUgaHVpemVubWFya3R2b29yc3BlbGxpbmcgaWVtYW5kIHphbCB2ZXJyYXNzZW4uPC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9Im5sIiBkaXI9Imx0ciI+UmFib2Jhbms6IGh1aXplbnByaWp6ZW4gZ2FhbiBlaW5kIDIwMjMgZGFsZW4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvLzJ4NlEzVUVLVGoiIHRhcmdldD0iX2JsYW5rIj5odHRwczovL3QuY28vMng2UTNVRUtUajwvYT4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvL1dlYU5mWk9iaXEiIHRhcmdldD0iX2JsYW5rIj5waWMudHdpdHRlci5jb20vV2VhTmZaT2JpcTwvYT48L3A+CiZtZGFzaDsgUlRMIFogKEBSVExaKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL1JUTFovc3RhdHVzLzE1Njk5NTY0OTYzNjgxOTM1NDE/cmVmX3NyYz10d3NyYyU1RXRmdyIgdGFyZ2V0PSJfYmxhbmsiPlNlcHRlbWJlciAxNCwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+V2luZHR1cmJpbmVzIHdvcmRlbiBob2dlciBkYW4gZGUgRWlmZmVsdG9yZW48L3N0cm9uZz4gPGJyIC8+V2luZG1vbGVucyB3b3JkZW4gaW4gc25lbCB0ZW1wbyBzdGVlZHMgaG9nZXIgZW4ga3JhY2h0aWdlci4gRGUgdG9yZW5zIGRpZSBudSB3b3JkZW4gZ2Vib3V3ZCB6aWpuIGFsIGdhdXcgMjUwIG1ldGVyIGhvb2cuIEVuIGVyIHppam4gcGxhbm5lbiB2b29yIG5vZyB2ZWVsIGhvZ2VyZS4gUlRMIFogYmVyaWNodCBtZXQgPGEgaHJlZj0iaHR0cHM6Ly93d3cucnRsbmlldXdzLm5sL2Vjb25vbWllL2xhYXRzdGUtdmlkZW9zLXovdmlkZW8vNTMzMzI1OS93aW5kbW9sZW5zLWxlbmd0ZS1lbmVyZ2llLW5vb3JkemVlLXZlcm1vZ2VuLXdpbmR0dXJiaW5lIiB0YXJnZXQ9Il9ibGFuayI+ZWVuIGZpbG1wamU8L2E+LjwvcD4KPHA+PHN0cm9uZz5BY3RpZWYgdmVyc3VzIHBhc3NpZWY8YnIgLz48L3N0cm9uZz5EZSByZW5kZW1lbnRlbiB2YW4gZGUgSUVYRm9uZHMgNDAgKGFjdGllZiBiZWhlZXJkZSBiZWxlZ2dpbmdzZm9uZHNlbikgZW4gZGUgSUVYIEluZGV4IDIwKyAoRVRGJ3MpLjwvcD4KPHVsPgo8bGk+UmVuZGVtZW50Jm5ic3A7PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvZm9uZHMvSUVYLUZvbmRzLTQwLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JRVggRm9uZHMgNDA8L2E+Jm5ic3A7KHl0ZCkgLTE0LDk4JTwvbGk+CjxsaT5SZW5kZW1lbnQmbmJzcDs8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9mb25kcy9JRVgtSW5kZXgtMjAtcGx1cy5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+SW5kZXggMjArPC9hPiZuYnNwOyh5dGQpIC04LDM5JTwvbGk+CjwvdWw+CjxwPjxzdHJvbmc+Vm9vcmFsIG91ZGVyZSBOZWRlcmxhbmRzZSBiZWxlZ2dlciB3aWwgaW1wYWN0IG1ha2VuPC9zdHJvbmc+IDxiciAvPlVpdCBkZSBTY2hyb2RlcnMgR2xvYmFsIEludmVzdG9yIFN0dWR5IDIwMjIgemlqbiBlZW4gYWFudGFsIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTU1OTgvQmVsZWdnZXJzZW5xdWV0ZS9Wb29yYWwtb3VkZXJlLU5lZGVybGFuZHNlLWJlbGVnZ2VyLXdpbC1pbXBhY3QtbWFrZW4uYXNweD91dG1fc291cmNlPWludGVybiZhbXA7dXRtX2NhbXBhaWduPW1haW4yX2hvbWUiIHRhcmdldD0iX2JsYW5rIj5vcG1lcmtlbGlqa2UgY29uY2x1c2llczwvYT4gdGUgdHJla2tlbi4gWm8gemVnZ2VuIG91ZGVyZSBOZWRlcmxhbmRzZSBiZWxlZ2dlcnMgcHJpbmNpcGkmZXVtbDtsZXIgdGUgemlqbiBkYW4gam9uZ2VyZW4sIHdpbGxlbiBtZWVyIE5lZGVybGFuZHNlIGJlbGVnZ2VycyBpbiBwcml2YXRlIGJlbGVnZ2luZ2VuLCBlbiB3b3JkdCBkZSBlaWdlbiBiZWxlZ2dpbmdzZXhwZXJ0aXNlIGVuaWdzemlucyBvdmVyc2NoYXQuPC9wPgo8cD48c3Ryb25nPkROQjogd2l0d2FzYWFucGFrIG1vZXQgZG9lbGdlcmljaHRlcjwvc3Ryb25nPiA8YnIgLz48ZW0+IkVlbiBtZWVyIHJpc2ljb2dlYmFzZWVyZGUgYmVuYWRlcmluZyBtb2V0IGRlIGluc3Bhbm5pbmdlbiBvbSBkZSBmaW5hbmNpJmV1bWw7bGUgc2VjdG9yIHZyaWogdGUgaG91ZGVuIHZhbiBmaW5hbmNpZWVsLWVjb25vbWlzY2hlIGNyaW1pbmFsaXRlaXQgZ2VyaWNodGVyIG1ha2VuLiBFZW4gZGVyZ2VsaWprZSBiZW5hZGVyaW5nIHZlcm1pbmRlcnQgb29rIGRlIG9uZ2V3ZW5zdGUgbmV2ZW5lZmZlY3RlbiB2YW4gZGUgcG9vcnR3YWNodGVyc3JvbCB2YW4gYmFua2VuIGVuIGFuZGVyZSBmaW5hbmNpJmV1bWw7bGUgaW5zdGVsbGluZ2VuLCB6b2FscyBoZXQgb25ub2RpZyB3ZWlnZXJlbiBvZiB1aXRzbHVpdGVuICgmbHNxdW87ZGUtcmlza2luZyZyc3F1bzspIHZhbiBrbGFudGVuIHZhbiBoZXQgYmV0YWxpbmdzdmVya2Vlci4mcmRxdW87PC9lbT4gVm9vciBiYW5rZW4gaXMgZXIgZXh0cmEgd2VyayBhYW4gZGUgd2lua2VsLiBIaWVyIGlzIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmJhbmtlbi5ubC9uaWV1d3MvMjQwMjUvZG5iLWtvbmRpZ3Qtd2lqemlnaW5nLWFhbi13aXR3YXNhYW5wYWstbW9ldC1kb2VsZ2VyaWNodGVyIiB0YXJnZXQ9Il9ibGFuayI+aGV0IHZlcmhhYWw8L2E+LjwvcD4KPHA+PHN0cm9uZz5EZSBvcG1hcnMgdmFuIEVWJ3MgaXMgaW5kcnVrd2Vra2VuZDwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPk5lYXJseSBldmVyeSBjYXIgc29sZCBpbiBOb3J3YXkgaXMgbm93IGVsZWN0cmljPGJyIC8+PGJyIC8+VGhlIGZ1dHVyZSBpcyBoZXJlIGl0JnJzcXVvO3MganVzdCBub3QgZXZlbmx5IGRpc3RyaWJ1dGVkIDxiciAvPjxiciAvPj8/ID8/IDxhIGhyZWY9Imh0dHBzOi8vdC5jby84Z0VOYnV2TzgwIiB0YXJnZXQ9Il9ibGFuayI+cGljLnR3aXR0ZXIuY29tLzhnRU5idXZPODA8L2E+PC9wPgombWRhc2g7IEp1c3RpbiBHdWF5IChAR3VheV9KRykgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9HdWF5X0pHL3N0YXR1cy8xNTcwMDEzMDIzNDY0NzU1MjAxP3JlZl9zcmM9dHdzcmMlNUV0ZnciIHRhcmdldD0iX2JsYW5rIj5TZXB0ZW1iZXIgMTQsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPmQCDw8WAh8HBYQFPHA+PGEgY2xhc3M9InR3aXR0ZXJidXR0b24iIGhyZWY9Imh0dHA6Ly93d3cudHdpdHRlci5jb20vSUVYUHJvZnMiIHRhcmdldD0iX2JsYW5rIj48L2E+PC9wPg0KDQo8cD48ZW0+DQpEZSA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9jb2x1bW5pc3Rlbi8yODIvaWV4cHJvZnNyZWRhY3RpZS5hc3B4Ij48c3Ryb25nPlJlZGFjdGllIHZhbiBJRVhQcm9mczwvc3Ryb25nPjwvYT4gYmVzdGFhdCB1aXQgdmVyc2NoaWxsZW5kZSBqb3VybmFsaXN0ZW4uIERlIGluZm9ybWF0aWUgaW4gZGl0IGFydGlrZWwgaXMgbmlldCBiZWRvZWxkIGFscyBwcm9mZXNzaW9uZWVsIGJlbGVnZ2luZ3NhZHZpZXMsIG9mIGFscyBhYW5iZXZlbGluZyB0b3QgaGV0IGRvZW4gdmFuIGJlcGFhbGRlIGJlbGVnZ2luZ2VuLiBIZXQgaXMgbW9nZWxpamsgZGF0IHJlZGFjdGllbGVkZW4gcG9zaXRpZXMgaGViYmVuIGluIGVlbiBvZiBtZWVyIHZhbiBkZSBnZW5vZW1kZSBmb25kc2VuLiA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvQ29sdW1uLzI0NzM0L0Z1bGwtZGlzY2xvc3VyZS16by1iZWxlZ3QtZGUtSUVYLVJlZGFjdGllLmFzcHgiPktsaWsgaGllcjwvYT4gdm9vciBlZW4gb3ZlcnppY2h0IHZhbiBodW4gYmVsZWdnaW5nZW4uPC9lbT4NCjwvcD5kAgkPZBYEZg8WAh8HBQlMZWVzIG1lZXJkAgIPFgIfAgIFFgoCAQ9kFgICAQ8PFgQfBgVhaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1NTM5OS9NdXN0LVJlYWQvTXVzdC1yZWFkLWluLWFmd2FjaHRpbmctdmFuLWRlLWFhbmRlbGVucmFsbHkuYXNweB8BBS1NdXN0IHJlYWQ6IGluIGFmd2FjaHRpbmcgdmFuIGRlIGFhbmRlbGVucmFsbHlkZAICD2QWAgIBDw8WBB8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU0NjYwL011c3QtUmVhZC9NdXN0LXJlYWQtaGVsYWFzLWRlLWdyb3RlLWJldXJza2xhcC1tb2V0LW5vZy1rb21lbi5hc3B4HwEFNE11c3QgcmVhZDogaGVsYWFzLCBkZSBncm90ZSBiZXVyc2tsYXAgbW9ldCBub2cga29tZW5kZAIDD2QWAgIBDw8WBB8GBWBodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1MDE4L011c3QtUmVhZC9NdXN0LXJlYWQtSGV0LWdyb3RlLXByb2JsZWVtLW1ldC11aXRzdGFwcGVuLmFzcHgfAQUsTXVzdCByZWFkOiBIZXQgZ3JvdGUgcHJvYmxlZW0gbWV0IHVpdHN0YXBwZW5kZAIED2QWAgIBDw8WBB8GBVdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU0NzYyL011c3QtUmVhZC9NdXN0LXJlYWQtaW5mbGF0aWUtb3AtcmVjb3Jkbml2ZWF1LmFzcHgfAQUjTXVzdCByZWFkOiBpbmZsYXRpZSBvcCByZWNvcmRuaXZlYXVkZAIFD2QWAgIBDw8WBB8GBWBodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU0ODk2L011c3QtUmVhZC9NdXN0LXJlYWQtSGV0LWp1aXN0ZS1pbnN0YXBtb21lbnQtaXMtYWx0aWpkLmFzcHgfAQUsTXVzdCByZWFkOiBIZXQganVpc3RlIGluc3RhcG1vbWVudCBpcyBhbHRpamRkZAIFD2QWCAIBD2QWAmYPZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHhkZAIDDxYCHwcFJEdlcGxhYXRzdCBvcCAxNSBzZXB0ZW1iZXIgMjAyMiAxMDowMGQCBQ8PFgIfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgcPDxYGHwgFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBWZodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTk0L011c3QtUmVhZC9NdXN0LXJlYWQtQ2hpbmVzZS1iZXVycy1rYW4tbmlldC13b3JkZW4tZ2VuZWdlZXJkLmFzcHhkFgRmDxYCHwNoZAIBDxUBMk11c3QgcmVhZDogQ2hpbmVzZSBiZXVycyBrYW4gbmlldCB3b3JkZW4gZ2VuZWdlZXJkZAICD2QWAgIBDw8WAh8GBWpodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzU1NTM0L0NvbW1vZGl0aWVzL0RlLXByYWNodGlnZS1rb2Vyc3RvZWtvbXN0LXZhbi1kdXVyemFtZS1taWpuYm91d2Vycy5hc3B4ZBYEZg8WAh8DaGQCAQ8VATNEZSBwcmFjaHRpZ2Uga29lcnN0b2Vrb21zdCB2YW4gZHV1cnphbWUgbWlqbmJvdXdlcnNkAgMPZBYCAgEPDxYCHwYFb2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTU1OTgvQmVsZWdnZXJzZW5xdWV0ZS9Wb29yYWwtb3VkZXJlLU5lZGVybGFuZHNlLWJlbGVnZ2VyLXdpbC1pbXBhY3QtbWFrZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEzVm9vcmFsIG91ZGVyZSBOZWRlcmxhbmRzZSBiZWxlZ2dlciB3aWwgaW1wYWN0IG1ha2VuZAIED2QWAgIBDw8WAh8GBWpodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1NTg0L011c3QtUmVhZC9NdXN0LXJlYWQtYmVsZWdnZXItemlldC1oZXQtZXZlbi1oZWxlbWFhbC1uaWV0LXppdHRlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATZNdXN0IHJlYWQ6IGJlbGVnZ2VyIHppZXQgaGV0IGV2ZW4gaGVsZW1hYWwgbmlldCB6aXR0ZW5kAgUPZBYCAgEPDxYCHwYFZ2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0ZlYXR1cmUvNzU1NDEyL2dlbmRlci1kaXZlcnNpdHkvT3BtYXJzLXZyb3V3ZW4taW4tZm9uZHNlbmluZHVzdHJpZS1nZXN0b3B0LmFzcHhkFgRmDxYCHwNoZAIBDxUBKk9wbWFycyB2cm91d2VuIGluIGZvbmRzZW5pbmR1c3RyaWUgZ2VzdG9wdGQCDQ8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzIxNDYxL1JlZ2VsZ2V2aW5nL0NoaW5hLWR1d3QtYml0Y29pbi1yaWNodGluZy1kZS1hZmdyb25kLmFzcHhkFgRmDxYCHwNoZAIBDxUBJkNoaW5hIGR1d3QgYml0Y29pbiByaWNodGluZyBkZSBhZmdyb25kZAICD2QWAgIBDw8WAh8GBVVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzE1Nzc0L2JpdGNvaW4vQml0Y29pbi13YWNodC1icnV0ZS1rb2Vyc2NvcnJlY3RpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJCaXRjb2luIHdhY2h0IGJydXRlIGtvZXJzY29ycmVjdGllZAIDD2QWAgIBDw8WAh8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU0NjYwL011c3QtUmVhZC9NdXN0LXJlYWQtaGVsYWFzLWRlLWdyb3RlLWJldXJza2xhcC1tb2V0LW5vZy1rb21lbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATRNdXN0IHJlYWQ6IGhlbGFhcywgZGUgZ3JvdGUgYmV1cnNrbGFwIG1vZXQgbm9nIGtvbWVuZAIED2QWAgIBDw8WAh8GBWJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzUzMzg3L011c3QtUmVhZC9NdXN0LXJlYWQtV2Uteml0dGVuLWR1cy1pbi1lZW4tYmVhcm1hcmt0cmFsbHkuYXNweGQWBGYPFgIfA2hkAgEPFQEuTXVzdCByZWFkOiBXZSB6aXR0ZW4gZHVzIGluIGVlbiBiZWFybWFya3RyYWxseWQCBQ9kFgICAQ8PFgIfBgVnaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NzkxOC9NdXN0LVJlYWQvTXVzdC1yZWFkLXdlcmVsZHdpamRlLXJlY2Vzc2llLWJsaWpmdC1ub2ctZXZlbi11aXQuYXNweGQWBGYPFgIfA2hkAgEPFQEzTXVzdCByZWFkOiB3ZXJlbGR3aWpkZSByZWNlc3NpZSBibGlqZnQgbm9nIGV2ZW4gdWl0ZAIDD2QWAgIBDxYCHwEFAzQ4MGQCBQ9kFgJmDxYCHwICARYCZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wFGNsYXNzPSJhZGRzbG90IHNpZGUiGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wZAIHD2QWBAIBDxYCHwcFD051IG9wIElFWCBQcm9mc2QCAw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBW9odHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzU1NTk4L0JlbGVnZ2Vyc2VucXVldGUvVm9vcmFsLW91ZGVyZS1OZWRlcmxhbmRzZS1iZWxlZ2dlci13aWwtaW1wYWN0LW1ha2VuLmFzcHhkFgRmDxYCHwNoZAIBDxUBM1Zvb3JhbCBvdWRlcmUgTmVkZXJsYW5kc2UgYmVsZWdnZXIgd2lsIGltcGFjdCBtYWtlbmQCAg9kFgICAQ8PFgIfBgVqaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc1NTUzNC9Db21tb2RpdGllcy9EZS1wcmFjaHRpZ2Uta29lcnN0b2Vrb21zdC12YW4tZHV1cnphbWUtbWlqbmJvdXdlcnMuYXNweGQWBGYPFgIfA2hkAgEPFQEzRGUgcHJhY2h0aWdlIGtvZXJzdG9la29tc3QgdmFuIGR1dXJ6YW1lIG1pam5ib3V3ZXJzZAIDD2QWAgIBDw8WAh8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9GZWF0dXJlLzc1NTQxMi9nZW5kZXItZGl2ZXJzaXR5L09wbWFycy12cm91d2VuLWluLWZvbmRzZW5pbmR1c3RyaWUtZ2VzdG9wdC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASpPcG1hcnMgdnJvdXdlbiBpbiBmb25kc2VuaW5kdXN0cmllIGdlc3RvcHRkAgQPZBYCAgEPDxYCHwYFVmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTUyMjUvYWFuZGVsZW4vQWFuZGVsZW50b3BwZXJzLWluLW9uemVrZXJlLXRpamRlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJBYW5kZWxlbnRvcHBlcnMgaW4gb256ZWtlcmUgdGlqZGVuZAIFD2QWAgIBDw8WAh8GBVJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzU0OTY5L0Fzc2V0YWxsb2NhdGllL0JlbGVnZ2VuLWluLXdlZXItZW4td2luZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VARhCZWxlZ2dlbiBpbiB3ZWVyIGVuIHdpbmRkAgcPZBYGAgEPFgIfAgIBFgICAQ9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMTk5L011c3QtUmVhZC5hc3B4HwEFCU11c3QgUmVhZGRkAgMPZBYGZg8WAh8DZxYCZg8PFgQfAQUOQXNzZXRhbGxvY2F0aWUfBgUkfi9PbmRlcndlcnAvNTM4L0Fzc2V0LUFsbG9jYXRpZS5hc3B4ZGQCAg9kFgJmD2QWBAIBDxYCHwICBBYIAgEPZBYEAgEPFgIfA2hkAgMPDxYCHwYFdWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTU1OTAvQXNzZXRhbGxvY2F0aWUvRXVyb3Blc2UtYWFuZGVsZW4tdmVyZGVyLW9uZGVyd29nZW4uYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBVRodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NTU1OTAtRXVyb3Blc2UtYWFuZGVsZW4tdmVyZGVyLW9uZGVyd29nZW4tNjRlOS5qcGdkZAICDxUBJCBFdXJvcGVzZSBhYW5kZWxlbiB2ZXJkZXIgb25kZXJ3b2dlbmQCAg9kFgQCAQ8WAh8DaGQCAw8PFgIfBgVqaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc1NDk2OS9Bc3NldGFsbG9jYXRpZS9CZWxlZ2dlbi1pbi13ZWVyLWVuLXdpbmQuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBUlodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NTQ5NjktQmVsZWdnZW4taW4td2Vlci1lbi13aW5kLTllN2QuanBnZGQCAg8VARhCZWxlZ2dlbiBpbiB3ZWVyIGVuIHdpbmRkAgMPZBYEAgEPFgIfA2hkAgMPDxYCHwYFcGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTUxMzgvUGljdGV0LUFzc2V0LU1hbmFnZW1lbnQvS2lsbGUtaGVyZnN0LW9wLWtvbXN0LmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVGaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzU1MTM4LUtpbGxlLWhlcmZzdC1vcC1rb21zdC04YTY2LmpwZ2RkAgIPFQEVS2lsbGUgaGVyZnN0IG9wIGtvbXN0ZAIED2QWBAIBDxYCHwNoZAIDDw8WAh8GBWJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzU1MTI0L0Fzc2V0YWxsb2NhdGllL1dlZXMtdm9vcnppY2h0aWcuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBUFodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NTUxMjQtV2Vlcy12b29yemljaHRpZy1mYjEyLmpwZ2RkAgIPFQERV2VlcyB2b29yemljaHRpZyFkAgMPDxYCHwNoZGQCBA9kFgJmDw8WBB8BBRNNZWVyIEFzc2V0YWxsb2NhdGllHwYFJH4vT25kZXJ3ZXJwLzUzOC9Bc3NldC1BbGxvY2F0aWUuYXNweGRkAgUPZBYCZg8WAh8CAgIWBGYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDY4MTY5MjgtMB9jbGFzcz0iYWRkc2xvdCBhcnRpY2xlX19ib3R0b20iGmRpdi1ncHQtYWQtMTUyODcwNjgxNjkyOC0wZAIBD2QWAmYPFQMaZGl2LWdwdC1hZC0xNTI4NzA1MDYzNTk1LTAec3R5bGU9ImhlaWdodDoxcHg7IHdpZHRoOjFweDsiGmRpdi1ncHQtYWQtMTUyODcwNTA2MzU5NS0wZAIJD2QWBmYPZBYCAgEPZBYCZg9kFgQCAQ9kFgJmDxYCHwEFlAI8aGVhZGVyIGNsYXNzPSJibG9ja3N1Yl9fY29udGVudHdyYXAiPg0KDQo8ZGl2IGNsYXNzPSJibG9ja3N1Yl9fY29udGVudCI+DQo8aDIgY2xhc3M9ImJsb2Nrc3ViX190aXRsZSI+TWVsZCB1IGFhbiB2b29yIGRlIElFWCBQcm9mcyBkYWdlbGlqa3NlIG5pZXV3c2JyaWVmPC9oMj4NCg0KPHAgY2xhc3M9ImJsb2Nrc3ViX190ZXh0Ij5lbiBibGlqZiBvcCBkZSBob29ndGUgdmFuIGRlIGxhYXRzdGUgb250d2lra2VsaW5nZW4gb3AgZGUgYmV1cnMhPC9wPg0KPC9kaXY+DQo8L2hlYWRlcj5kAgMPZBYEZg8PFgIeB0VuYWJsZWRnZGQCAQ8PFgIeFFZhbGlkYXRpb25FeHByZXNzaW9uBS5eXHcrKFstKy4nXVx3KykqQFx3KyhbLS5dXHcrKSpcLlx3KyhbLS5dXHcrKSokZGQCAQ9kFgICAQ8WAh8CAhQWKAIBD2QWAgIBDw8WBB8GBSZ+L09uZGVyd2VycC80Mjk1L3Byb2R1Y3RyZWNlbnNpZXMuYXNweB8BBRBwcm9kdWN0cmVjZW5zaWVzZGQCAg9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvNDg2L1NjaHJvZGVycy5hc3B4HwEFCVNjaHJvZGVyc2RkAgMPZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzkyL2VtZXJnaW5nLW1hcmtldHMuYXNweB8BBRBlbWVyZ2luZyBtYXJrZXRzZGQCBA9kFgICAQ8PFgQfBgUdfi9PbmRlcndlcnAvMTg1L2luZmxhdGllLmFzcHgfAQUIaW5mbGF0aWVkZAIFD2QWAgIBDw8WBB8GBSF+L09uZGVyd2VycC8yNTYzL1JlZ2VsZ2V2aW5nLmFzcHgfAQULUmVnZWxnZXZpbmdkZAIGD2QWAgIBDw8WBB8GBRp+L09uZGVyd2VycC8yNjIvcmVudGUuYXNweB8BBQVyZW50ZWRkAgcPZBYCAgEPDxYEHwYFGX4vT25kZXJ3ZXJwLzE0NTcvRVNHLmFzcHgfAQUDRVNHZGQCCA9kFgICAQ8PFgQfBgUafi9PbmRlcndlcnAvMTM0L0NoaW5hLmFzcHgfAQUFQ2hpbmFkZAIJD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC8yMDUyL2FhbmRlbGVuLmFzcHgfAQUIYWFuZGVsZW5kZAIKD2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC81MzgvQXNzZXQtQWxsb2NhdGllLmFzcHgfAQUPQXNzZXQgQWxsb2NhdGllZGQCCw9kFgICAQ8PFgQfBgUifi9PbmRlcndlcnAvMzg1NC9oZWRnZWZvbmRzZW4uYXNweB8BBQxoZWRnZWZvbmRzZW5kZAIMD2QWAgIBDw8WBB8GBRl+L09uZGVyd2VycC8zNjUvRVRGcy5hc3B4HwEFBkVURidzIGRkAg0PZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzQzMDAvSm9icy10cmFuc2ZlcnMuYXNweB8BBRBKb2JzICYgdHJhbnNmZXJzZGQCDg9kFgICAQ8PFgQfBgUjfi9PbmRlcndlcnAvNDI5NC9Qcm9mZXNzaW9uYWxzLmFzcHgfAQUNUHJvZmVzc2lvbmFsc2RkAg8PZBYCAgEPDxYEHwYFKH4vT25kZXJ3ZXJwLzEwOS9zdHJ1Y3R1cmVkLXByb2R1Y3RzLmFzcHgfAQUTc3RydWN0dXJlZCBwcm9kdWN0c2RkAhAPZBYCAgEPDxYEHwYFGn4vT25kZXJ3ZXJwLzE1NzEvRVRGcy5hc3B4HwEFBUVURidzZGQCEQ9kFgICAQ8PFgQfBgUdfi9PbmRlcndlcnAvNDI5Mi9mb25kc2VuLmFzcHgfAQUHZm9uZHNlbmRkAhIPZBYCAgEPDxYEHwYFHn4vT25kZXJ3ZXJwLzE5OS9NdXN0LVJlYWQuYXNweB8BBQlNdXN0IFJlYWRkZAITD2QWAgIBDw8WBB8GBR9+L09uZGVyd2VycC8xMjYvb2JsaWdhdGllcy5hc3B4HwEFCm9ibGlnYXRpZXNkZAIUD2QWAgIBDw8WBB8GBSZ+L09uZGVyd2VycC8yMjMvYmVsZWdnaW5nc2ZvbmRzZW4uYXNweB8BBRFiZWxlZ2dpbmdzZm9uZHNlbmRkAgIPZBYCZg8WAh8BBagEPGRpdiBjbGFzcz0iZm9vdGVyX19kaXNjbGFpbWVyIj4NCiAgPHVsIGNsYXNzPSJmb290ZXJfX2xpc3QiIHN0eWxlPSJqdXN0aWZ5LWNvbnRlbnQ6Y2VudGVyOyI+DQogICAgPGxpIGNsYXNzPSJmb290ZXJfX2l0ZW0iPlF1b3RlZGF0YSBieSA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvZ28vMTQ1NjUvZXVyb25leHQuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9JRVhQcm9mcy9kaXNjbGFpbWVyL0xvZ29fRXVyb25leHRfR3JleXNjYWxlX1JHQi5wbmciIGFsdD0iRXVyb25leHQiIGhlaWdodD0iMjIiICAvPjwvYT4gJm5ic3A7ICZhbXA7IHBvd2VyZWQgYnkgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE3MzExL2luZnJvbnRmaW5hbmNlLmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9sb2dvL2xvZ29faW5mcm9udC5wbmciIGFsdD0iSW5mcm9udCIgaGVpZ2h0PSIxMiIgYm9yZGVyPSIwIj48L2E+PC9saT4NCiAgPC91bD4NCjwvZGl2Pg0KZGTB4fjJ07KlQxCtCJEjs3caF5YlUUh8UDcrS+208MXGew==" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=198602417" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAV2S2s0KQAsW6Ax+qWAgEzP5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMd7upljcLHl2qj4eLF0XunLW9f08pmUGXXtSR+pVIxFB" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Chinese beurs kan niet worden genegeerd https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Chinese beurs kan niet worden genegeerd&url=https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 september 2022 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx">Must read: Chinese beurs kan niet worden genegeerd</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/755534/Commodities/De-prachtige-koerstoekomst-van-duurzame-mijnbouwers.aspx">De prachtige koerstoekomst van duurzame mijnbouwers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Column/755598/Beleggersenquete/Vooral-oudere-Nederlandse-belegger-wil-impact-maken.aspx">Vooral oudere Nederlandse belegger wil impact maken</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/755584/Must-Read/Must-read-belegger-ziet-het-even-helemaal-niet-zitten.aspx">Must read: belegger ziet het even helemaal niet zitten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Feature/755412/gender-diversity/Opmars-vrouwen-in-fondsenindustrie-gestopt.aspx">Opmars vrouwen in fondsenindustrie gestopt</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/754660/Must-Read/Must-read-helaas-de-grote-beursklap-moet-nog-komen.aspx">Must read: helaas, de grote beursklap moet nog komen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/753387/Must-Read/Must-read-We-zitten-dus-in-een-bearmarktrally.aspx">Must read: We zitten dus in een bearmarktrally</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Chinese beurs kan niet worden genegeerd</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: vraagexplosie grondstoffen op komst, discussie over Fed-beleid, Rabobank vreest recessie én daling huizenprijzen, oudere belegt duurzamer, en meer.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/ChineseBeurs_6fbb7fbe-a185-4eb6-86ba-13e5d459c14a.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/755594-Must-read-Chinese-beurs-kan-niet-worden-genegeerd-035d.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/755594-Must-read-Chinese-beurs-kan-niet-worden-genegeerd-035d.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/755594-Must-read-Chinese-beurs-kan-niet-worden-genegeerd-035d.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Nieuws/755399/Must-Read/Must-read-in-afwachting-van-de-aandelenrally.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: in afwachting van de aandelenrally</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De prachtige koerstoekomst van duurzame mijnbouwers</strong> <br />Met de hoge gas- en stroomprijzen is er even wat minder aandacht voor de energietransitie. Maar dat zal niet lang duren, voorspelt Aegon AM. Voor beleggers betekent dit dat ze zich moeten opmaken voor een <a href="https://www.iexprofs.nl/Column/755534/Commodities/De-prachtige-koerstoekomst-van-duurzame-mijnbouwers.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">spectaculaire vraagexplosie </a>naar toekomstgrondstoffen, zoals bijvoorbeeld lithium, nikkel en kobalt.</p>
<p><strong>Zeven explosieve aardgasaandelen</strong> <br />Nu Rusland een belangrijke pijpleiding naar Europa heeft stilgelegd, komt er beweging in <a href="https://www.belegger.nl/Column/755635/7-explosieve-aardgasaandelen.aspx" target="_blank">een aantal aardgasaandelen</a>.</p>
<p><strong>Europese aandelen verder onderwogen</strong> <br />Joost van Leenders van Van Lanschot Kempen is ronduit pessimistisch over de kansen van Europese aandelen. <a href="https://www.iexprofs.nl/Nieuws/755590/Assetallocatie/Europese-aandelen-verder-onderwogen.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">Positiever</a> is de beleggingsstrateeg over Amerikaanse staatsobligaties en in mindere mate over Amerikaanse aandelen.</p>
<p><strong>Stijgende rentes maken aandelen duurder</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">P/E Nasdaq is still relative high given the current real yield <a href="https://t.co/a2d1pBqUTR" target="_blank">pic.twitter.com/a2d1pBqUTR</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1570308316865208320?ref_src=twsrc%5Etfw" target="_blank">September 15, 2022</a></blockquote>
<p><strong>Fed wijzigt beleid geenszins</strong> <br /><a href="https://nl.investing.com/analysis/zet-de-fed-er-een-tandje-bij-200209325" target="_blank">Column Joop van de Groep</a> van Fintessa:<em> "De uitkomst van de inflatiecijfers geeft geen enkele aanleiding voor de Fed om het huidige strenge monetaire beleid te wijzigen. Sterker nog, de markt houdt er voorzichtig rekening mee dat de Fed er een tandje bij gaat zetten."<br /></em>Maar Joseph E. Stiglitz is een <a href="https://www.project-syndicate.org/commentary/fed-should-pause-rate-hikes-inflation-dampening-by-joseph-e-stiglitz-and-dean-baker-2022-09?barrier=accesspaylog" target="_blank">heel andere mening</a> toegedaan. Volgens hem zou de Fed nu even moeten pauzeren. <em>"With recent data showing that both inflation and inflation expectations have eased, it would be irresponsible for the US Federal Reserve to create much higher unemployment. Amid so much uncertainty, it should instead pause interest-rate hikes until a more reliable assessment of macroeconomic conditions is possible."</em></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Jerome Powell may do whatever it takes to tame inflation in America. <br /><br />But the rest of the world will have to pay for it, says <a href="https://twitter.com/marcusashworth?ref_src=twsrc%5Etfw">@marcusashworth</a> <a href="https://t.co/tjuCEN0hA7" target="_blank">https://t.co/tjuCEN0hA7</a> via <a href="https://twitter.com/opinion?ref_src=twsrc%5Etfw">@opinion</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1570280800595353600?ref_src=twsrc%5Etfw" target="_blank">September 15, 2022</a></blockquote>
<p><strong>Negeren Chinese beurs onverstandig</strong> <br /><em>"Avoiding the Chinese market is crazy and makes no sense whatsoever in light of how cheap Chinese stocks are right now",</em> aldus Kevin O&rsquo;Leary of O&rsquo;Shares Investments. <a href="https://www.cnbc.com/2022/09/15/kevin-oleary-says-not-investing-in-chinese-stocks-is-crazy.html" target="_blank">CNBC bericht</a>.</p>
<p><strong>Wat betreft China</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Staat <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a> op het punt een bron van wereldwijde <a href="https://twitter.com/hashtag/inflatie?src=hash&amp;ref_src=twsrc%5Etfw">#inflatie</a> te worden? Nu de inflatie in veel ontwikkelde en <a href="https://twitter.com/hashtag/opkomende?src=hash&amp;ref_src=twsrc%5Etfw">#opkomende</a> <a href="https://twitter.com/hashtag/markten?src=hash&amp;ref_src=twsrc%5Etfw">#markten</a> hoog oploopt, beoordeelt David Rees, econoom, de potenti&euml;le risico's van China. Lees meer: <a href="https://t.co/OdKec2HVQ6" target="_blank">https://t.co/OdKec2HVQ6</a> <a href="https://t.co/ZTGDSe5Umg" target="_blank">pic.twitter.com/ZTGDSe5Umg</a></p>
&mdash; SchrodersNL (@SchrodersNL) <a href="https://twitter.com/SchrodersNL/status/1570004803685871618?ref_src=twsrc%5Etfw" target="_blank">September 14, 2022</a></blockquote>
<p><strong>DWS: euro zal komende twaalf maanden sterker worden</strong> <br />Als je de euro vergelijkt met valuta uit andere G10-landen, presteert de munt helemaal niet zo slecht. Daarbij <a href="https://www.iexprofs.nl/Nieuws/755588/Valuta/DWS-Euro-zal-komende-twaalf-maanden-sterker-worden.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">verwacht Xueming Song</a>, valutastrateeg bij DWS, dat de euro het komende jaar weer sterker wordt.</p>
<p><strong>Rabobank vreest Nederlandse recessie</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Dutch economy nears a tipping point. After strong post-pandemic recovery, high <a href="https://twitter.com/hashtag/inflation?src=hash&amp;ref_src=twsrc%5Etfw">#inflation</a> is expected to cause economic contraction in late 2022 and early 2023. Government support somewhat cushions the damage to households. <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a> <a href="https://t.co/2H08VidPaG" target="_blank">https://t.co/2H08VidPaG</a></p>
&mdash; RaboResearch Economics (@RaboEconomics) <a href="https://twitter.com/RaboEconomics/status/1569957719037149184?ref_src=twsrc%5Etfw" target="_blank">September 14, 2022</a></blockquote>
<p><strong>Nog meer pessimisme van de boerenleenbank</strong> <br />Niet dat de huizenmarktvoorspelling iemand zal verrassen.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Rabobank: huizenprijzen gaan eind 2023 dalen <a href="https://t.co/2x6Q3UEKTj" target="_blank">https://t.co/2x6Q3UEKTj</a> <a href="https://t.co/WeaNfZObiq" target="_blank">pic.twitter.com/WeaNfZObiq</a></p>
&mdash; RTL Z (@RTLZ) <a href="https://twitter.com/RTLZ/status/1569956496368193541?ref_src=twsrc%5Etfw" target="_blank">September 14, 2022</a></blockquote>
<p><strong>Windturbines worden hoger dan de Eiffeltoren</strong> <br />Windmolens worden in snel tempo steeds hoger en krachtiger. De torens die nu worden gebouwd zijn al gauw 250 meter hoog. En er zijn plannen voor nog veel hogere. RTL Z bericht met <a href="https://www.rtlnieuws.nl/economie/laatste-videos-z/video/5333259/windmolens-lengte-energie-noordzee-vermogen-windturbine" target="_blank">een filmpje</a>.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -14,98%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -8,39%</li>
</ul>
<p><strong>Vooral oudere Nederlandse belegger wil impact maken</strong> <br />Uit de Schroders Global Investor Study 2022 zijn een aantal <a href="https://www.iexprofs.nl/Column/755598/Beleggersenquete/Vooral-oudere-Nederlandse-belegger-wil-impact-maken.aspx?utm_source=intern&amp;utm_campaign=main2_home" target="_blank">opmerkelijke conclusies</a> te trekken. Zo zeggen oudere Nederlandse beleggers principi&euml;ler te zijn dan jongeren, willen meer Nederlandse beleggers in private beleggingen, en wordt de eigen beleggingsexpertise enigszins overschat.</p>
<p><strong>DNB: witwasaanpak moet doelgerichter</strong> <br /><em>"Een meer risicogebaseerde benadering moet de inspanningen om de financi&euml;le sector vrij te houden van financieel-economische criminaliteit gerichter maken. Een dergelijke benadering vermindert ook de ongewenste neveneffecten van de poortwachtersrol van banken en andere financi&euml;le instellingen, zoals het onnodig weigeren of uitsluiten (&lsquo;de-risking&rsquo;) van klanten van het betalingsverkeer.&rdquo;</em> Voor banken is er extra werk aan de winkel. Hier is <a href="https://www.banken.nl/nieuws/24025/dnb-kondigt-wijziging-aan-witwasaanpak-moet-doelgerichter" target="_blank">het verhaal</a>.</p>
<p><strong>De opmars van EV's is indrukwekkend</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Nearly every car sold in Norway is now electric<br /><br />The future is here it&rsquo;s just not evenly distributed <br /><br />?? ?? <a href="https://t.co/8gENbuvO80" target="_blank">pic.twitter.com/8gENbuvO80</a></p>
&mdash; Justin Guay (@Guay_JG) <a href="https://twitter.com/Guay_JG/status/1570013023464755201?ref_src=twsrc%5Etfw" target="_blank">September 14, 2022</a></blockquote></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
  
    <div class="article__readmore news">
          
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Nieuws/755399/Must-Read/Must-read-in-afwachting-van-de-aandelenrally.aspx">Must read: in afwachting van de aandelenrally</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/754660/Must-Read/Must-read-helaas-de-grote-beursklap-moet-nog-komen.aspx">Must read: helaas, de grote beursklap moet nog komen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/755018/Must-Read/Must-read-Het-grote-probleem-met-uitstappen.aspx">Must read: Het grote probleem met uitstappen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/754762/Must-Read/Must-read-inflatie-op-recordniveau.aspx">Must read: inflatie op recordniveau</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/754896/Must-Read/Must-read-Het-juiste-instapmoment-is-altijd.aspx">Must read: Het juiste instapmoment is altijd</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 15 september 2022 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/755594/Must-Read/Must-read-Chinese-beurs-kan-niet-worden-genegeerd.aspx">Must read: Chinese beurs kan niet worden genegeerd</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/755534/Commodities/De-prachtige-koerstoekomst-van-duurzame-mijnbouwers.aspx">De prachtige koerstoekomst van duurzame mijnbouwers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Column/755598/Beleggersenquete/Vooral-oudere-Nederlandse-belegger-wil-impact-maken.aspx">Vooral oudere Nederlandse belegger wil impact maken</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/755584/Must-Read/Must-read-belegger-ziet-het-even-helemaal-niet-zitten.aspx">Must read: belegger ziet het even helemaal niet zitten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Feature/755412/gender-diversity/Opmars-vrouwen-in-fondsenindustrie-gestopt.aspx">Opmars vrouwen in fondsenindustrie gestopt</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/754660/Must-Read/Must-read-helaas-de-grote-beursklap-moet-nog-komen.aspx">Must read: helaas, de grote beursklap moet nog komen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/753387/Must-Read/Must-read-We-zitten-dus-in-een-bearmarktrally.aspx">Must read: We zitten dus in een bearmarktrally</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/755598/Beleggersenquete/Vooral-oudere-Nederlandse-belegger-wil-impact-maken.aspx">Vooral oudere Nederlandse belegger wil impact maken</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/755534/Commodities/De-prachtige-koerstoekomst-van-duurzame-mijnbouwers.aspx">De prachtige koerstoekomst van duurzame mijnbouwers</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/755412/gender-diversity/Opmars-vrouwen-in-fondsenindustrie-gestopt.aspx">Opmars vrouwen in fondsenindustrie gestopt</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/755225/aandelen/Aandelentoppers-in-onzekere-tijden.aspx">Aandelentoppers in onzekere tijden</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/754969/Assetallocatie/Beleggen-in-weer-en-wind.aspx">Beleggen in weer en wind</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Assetallocatie</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/755590/Assetallocatie/Europese-aandelen-verder-onderwogen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755590-Europese-aandelen-verder-onderwogen-64e9.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header"> Europese aandelen verder onderwogen</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/754969/Assetallocatie/Beleggen-in-weer-en-wind.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/754969-Beleggen-in-weer-en-wind-9e7d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Beleggen in weer en wind</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/755138/Pictet-Asset-Management/Kille-herfst-op-komst.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755138-Kille-herfst-op-komst-8a66.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Kille herfst op komst</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/755124/Assetallocatie/Wees-voorzichtig.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/755124-Wees-voorzichtig-fb12.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Wees voorzichtig!</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Meer Assetallocatie</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/262/rente.aspx">rente</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 1) {
            //        header.addClass("sticky");
            //        ticker.addClass("sticky");
            //    }
            //    else {
            //        header.removeClass("sticky");
            //        ticker.removeClass("sticky");
            //    }
            //});

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
