

<!DOCTYPE html>
<html lang="nl-nl">
<head><link rel="preload" href="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825" as="script" /><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: Stagflatie is het probleem niet, private markt los klimaatcrisis op, de beste energie-aandelen, bearmarkt is prima koopmoment, en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Slechte aandelen doen het beter
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="preload" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" as="style" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e021310495ec1cf4b24879b7a79b0bb3" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" rel="canonical" /><meta property="og:description" content="Plus: Stagflatie is het probleem niet, private markt los klimaatcrisis op, de beste energie-aandelen, bearmarkt is prima koopmoment, en meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Stagflatie is het probleem niet, private markt los klimaatcrisis op, de beste energie-aandelen, bearmarkt is prima koopmoment, en meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/rokendefabriek_95a70527-89f1-4e31-adcb-fad6ca3f59c8.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/rokendefabriek_95a70527-89f1-4e31-adcb-fad6ca3f59c8.jpg" /><link href="https://img.iex.nl/uploads/2022/rokendefabriek_95a70527-89f1-4e31-adcb-fad6ca3f59c8.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Slechte aandelen doen het beter" /><meta property="twitter:title" content="Must read: Slechte aandelen doen het beter" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzI0NzkxOTk0DxYCHhNWYWxpZGF0ZVJlcXVlc3RNb2RlAgEWAmYPZBYCZg9kFgZmD2QWBAIPD2QWAmYPFgIeBFRleHQF+gE8c2NyaXB0Pg0KY29uc3QgYmFubmVydGltZXMgPSB7DQogICAgICAgICAgIEJpbGxib2FyZDogMjQwMDAwLA0KICAgICAgICAgICBCb3R0b21Cb2FyZDogMjQwMDAwLA0KICAgICAgICAgICByZWN0YW5nZV9OZXc6MjQwMDAwLA0KICAgICAgICAgICBSZWN0YW5nbGVfSG9tZV9OZXc6MjQwMDAwLA0KICAgICAgICAgICBOb1Bvc2l0aW9uOjEwMDAwMDANCn07DQpjb25zdCBnYVRyYWNrZXJJZCA9IlVBLTU1MzIwNTU2LTEiOw0KPC9zY3JpcHQ+ZAIQD2QWAgIBD2QWAmYPFgIeC18hSXRlbUNvdW50Ag4WHGYPZBYEZg8VAQlPbmRlcndlcnBkAgEPFgIfAgIBFgICAQ9kFgJmDxUBCU11c3QtUmVhZGQCAQ9kFgRmDxUBBnNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAICD2QWBGYPFQEGYXV0aG9yZAIBDxYCHwICARYCAgEPZBYCZg8VARFJRVhQcm9mcy1SZWRhY3RpZWQCAw9kFgRmDxUBBGRpc2NkAgEPFgIfAgIBFgICAQ9kFgJmDxUBhwFQbHVzLVN0YWdmbGF0aWUtaXMtaGV0LXByb2JsZWVtLW5pZXQtcHJpdmF0ZS1tYXJrdC1sb3Mta2xpbWFhdGNyaXNpcy1vcC1kZS1iZXN0ZS1lbmVyZ2llLWFhbmRlbGVuLWJlYXJtYXJrdC1pcy1wcmltYS1rb29wbW9tZW50LWVuLW1lZXJkAgQPZBYEZg8VAQNpbWdkAgEPFgIfAgIBFgICAQ9kFgJmDxUBUmh0dHBzLWltZ2lleG5sLXVwbG9hZHMtMjAyMi1yb2tlbmRlZmFicmlla185NWE3MDUyNy04OWYxLTRlMzEtYWRjYi1mYWQ2Y2EzZjU5YzhqcGdkAgUPZBYEZg8VAQV0aXRsZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEpTXVzdC1yZWFkLVNsZWNodGUtYWFuZGVsZW4tZG9lbi1oZXQtYmV0ZXJkAgYPZBYEZg8VAQRkYXRlZAIBDxYCHwICARYCAgEPZBYCZg8VAQ8zLTgtMjAyMi0xMDAwMDBkAgcPZBYEZg8VAQR1bml4ZAIBDxYCHwICARYCAgEPZBYCZg8VAQ4zLTgtMjAyMi04MDAwMGQCCA9kFgRmDxUBBHR5cGVkAgEPFgIfAgICFgQCAQ9kFgJmDxUBB2FydGljbGVkAgMPZBYCZg8VAQlmcm9udHBhZ2VkAgkPZBYEZg8VAQJpZGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGNzUyNjQxZAIKD2QWBGYPFQEHc2VjdGlvbmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAILD2QWBGYPFQEIa2V5d29yZHNkAgEPFgIfAgIBFgICAQ9kFgJmDxUBD05pZXV3c011c3QtUmVhZGQCDA9kFgRmDxUBBlNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEJaXNjcmF3bGVyZAIND2QWBGYPFQEDbG9jZAIBDxYCHwICARYCAgEPZBYCZg8VAQRwcm9kZAIBDxYCHwEFEmh0dHBzOi8vd3d3LmlleC5ubGQCAhBkZBYIAgMPZBYGAgMPFgIeB1Zpc2libGVnZAIJD2QWAmYPFgIfAQX5CDx1bCBjbGFzcz0ibWVudV9fc3ViIj4gIA0KICAgICAgICAgICAgICAgIA0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMTc3My9CTlBQYXJpYmFzLmFzcHgiPkJOUCBQYXJpYmFzIEFzc2V0IE1hbmFnZW1lbnQ8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzI5MDgvTk4tSW52ZXN0bWVudC1QYXJ0bmVycy5hc3B4Ij5OTiBJbnZlc3RtZW50IFBhcnRuZXJzPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yNjAxL1N0YXRlLVN0cmVldC1HbG9iYWwtQWR2aXNvcnMuYXNweCI+U3RhdGUgU3RyZWV0IFNQRFIgRVRGJ3M8L2E+PC9saT4NCiAgIAkJCQkJPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzMyOTEvVHJpb2Rvcy1JTS5hc3B4Ij5UcmlvZG9zIEludmVzdG1lbnQgTWFuYWdlbWVudDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjA3NC9ULVJvd2UtUHJpY2UuYXNweCI+VC4gUm93ZSBQcmljZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjU5Ny9BbHBoYS1SZXNlYXJjaC5hc3B4Ij5BbHBoYSBSZXNlYXJjaDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzE1MS9DaXR5d2lyZS5hc3B4Ij5DaXR5d2lyZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzgyL1Rob21zb24tUmV1dGVycy5hc3B4Ij5SZWZpbml0aXY8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzM3OTgvVUJTLUFzc2V0LU1hbmFnZW1lbnQuYXNweCI+VUJTPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDwvdWw+ZAILDw8WAh8DZ2RkAgUPZBYCAgEPZBYCZg8WAh8CAgEWAmYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMBRjbGFzcz0iYWRkc2xvdCBtYWluIhpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMGQCBw9kFgYCAw9kFgYCAw9kFgJmDw8WBB4IQ3NzQ2xhc3MFEm9yaWdpbiBzbWFsbC0tc2hvdx4EXyFTQgICZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHgtOYXZpZ2F0ZVVybAUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIeCWlubmVyaHRtbAUiR2VwbGFhdHN0IG9wIDMgYXVndXN0dXMgMjAyMiAxMDowMGQCBQ8PFgQfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweB8DaGRkAgcPDxYGHghJbWFnZVVybAU0aHR0cHM6Ly9pbWcuaWV4Lm5sL2lleHByb2ZzL2F1dGV1ci9SZWRhY3RpZWJlZWxkLmpwZx8EBQ5vcmlnaW5fX1BlcnNvbh8FAgJkZAIJDxYCHwEFpgE8UD5EZSBjZW50cmFsZSByZWRhY3RpZSB2YW4gSUVYUHJvZnMgYmVzdGFhdCB1aXQ6PC9wPg0KPHVsPg0KPGxpPjxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0F1dGV1ci8yNTAvRmxldXItdmFuLURhbHNlbS5hc3B4Ij5GbGV1ciB2YW4gRGFsc2VtPC9hPjwvbGk+DQo8L3VsPg0KZAILDxYCHwICBRYKAgEPZBYCAgEPDxYCHwYFXmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTI2NDEvTXVzdC1SZWFkL011c3QtcmVhZC1TbGVjaHRlLWFhbmRlbGVuLWRvZW4taGV0LWJldGVyLmFzcHhkFgRmDxYCHwNoZAIBDxUBKk11c3QgcmVhZDogU2xlY2h0ZSBhYW5kZWxlbiBkb2VuIGhldCBiZXRlcmQCAg9kFgICAQ8PFgIfBgVZaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc1MjM1MS9Bc3NldGFsbG9jYXRpZS9TdGFnZmxhdGllLWlzLWhldC1wcm9ibGVlbS1uaWV0LmFzcHhkFgRmDxYCHwNoZAIBDxUBH1N0YWdmbGF0aWUgaXMgaGV0IHByb2JsZWVtIG5pZXRkAgMPZBYCAgEPDxYCHwYFZmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTI0ODUvYWx0ZXJuYXRpdmVzL0dyb290c3RlLXZlcmFuZGVyaW5nZW4ta29tZW4tdWl0LXByaXZhdGUtbWFya3QuYXNweGQWBGYPFgIfA2hkAgEPFQEuR3Jvb3RzdGUgdmVyYW5kZXJpbmdlbiBrb21lbiB1aXQgcHJpdmF0ZSBtYXJrdGQCBA9kFgICAQ8PFgIfBgViaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MjU1Ni9NdXN0LVJlYWQvTXVzdC1yZWFkLXZlcnN0YW5kaWctZGVhbGVuLW1ldC1lZW4tYmVhcm1hcmt0LmFzcHhkFgRmDxYCHwNoZAIBDxUBLk11c3QgcmVhZDogdmVyc3RhbmRpZyBkZWFsZW4gbWV0IGVlbiBiZWFybWFya3RkAgUPZBYCAgEPDxYCHwYFU2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTI0NjYvSm9obi1SZWtlbnRoYWxlci9TaWduYWxlbi12YW4tc3BlY3VsYXRpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VARdTaWduYWxlbiB2YW4gc3BlY3VsYXRpZWQCDQ8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzIxNDYxL1JlZ2VsZ2V2aW5nL0NoaW5hLWR1d3QtYml0Y29pbi1yaWNodGluZy1kZS1hZmdyb25kLmFzcHhkFgRmDxYCHwNoZAIBDxUBJkNoaW5hIGR1d3QgYml0Y29pbiByaWNodGluZyBkZSBhZmdyb25kZAICD2QWAgIBDw8WAh8GBVVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzE1Nzc0L2JpdGNvaW4vQml0Y29pbi13YWNodC1icnV0ZS1rb2Vyc2NvcnJlY3RpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJCaXRjb2luIHdhY2h0IGJydXRlIGtvZXJzY29ycmVjdGllZAIDD2QWAgIBDw8WAh8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ3OTE4L011c3QtUmVhZC9NdXN0LXJlYWQtd2VyZWxkd2lqZGUtcmVjZXNzaWUtYmxpamZ0LW5vZy1ldmVuLXVpdC5hc3B4ZBYEZg8WAh8DaGQCAQ8VATNNdXN0IHJlYWQ6IHdlcmVsZHdpamRlIHJlY2Vzc2llIGJsaWpmdCBub2cgZXZlbiB1aXRkAgQPZBYCAgEPDxYCHwYFV2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL011c3QtcmVhZC83NDIyOTEvTXVzdC1SZWFkL011c3QtcmVhZC1DaGluZWVzLWJldXJzYmxvZWRiYWQuYXNweGQWBGYPFgIfA2hkAgEPFQEgTXVzdCByZWFkOiBDaGluZWVzIGJldXJzYmxvZWRiYWRkAgUPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy81MTA1MjUvQmlsbC1BY2ttYW4vRGV6ZS1idWxsbWFya3QtZWluZGlndC1pbi1lZW4tYmxvZWRiYWQuYXNweGQWBGYPFgIfA2hkAgEPFQEoIkRlemUgYnVsbG1hcmt0IGVpbmRpZ3QgaW4gZWVuIGJsb2VkYmFkImQCBQ8WAh4FY2xhc3MFHWFydGljbGUgZmxleC0tcm93LS1lbmQgbmFycm93FhACAQ9kFgICAQ9kFgJmDxYCHwEFrAY8YSBocmVmPSIjIiBjbGFzcz0iaG92ZXJfX2xpbmsiPldhdCBpcyBkaXQ/PC9hPg0KICAgICAgICAgICAgIDxkaXYgY2xhc3M9ImhvdmVyX19wYW5lbCI+DQogICAgICAgICAgICAgICAgIENvbm5lY3QgaXMgaGV0IGJyYW5kZWQgY29udGVudHBsYXRmb3JtIHZhbiBJRVggTWVkaWEsIHdhYXIgd2UgYmVsZWdnaW5nc3Byb2Zlc3Npb25hbHMgbWV0IGVsa2FhciBpbiBjb250YWN0IGJyZW5nZW4uIFZhbiBpbnppY2h0IG5hYXIgaW5zcGlyYXRpZS4NCiAgICAgICAgICAgICAgIDxhIGhyZWY9IiBodHRwczovL3d3dy5pZXhtZWRpYS5ubC9ubC9jaGFubmVsL3NwZWNpYWxzLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5Pb2sgcGFydG5lciB3b3JkZW48L2E+PyBXaWogdmVydGVsbGVuIHUgZ3JhYWcgbWVlci4NCiAgICAgICAgICAgICAgICAgPGEgaHJlZj0iIyIgY2xhc3M9ImhvdmVyX19jbG9zZSI+PHNwYW4gY2xhc3M9InZpc3VhbGx5aGlkZGVuIj5TbHVpdDwvc3Bhbj4NCiAgICAgICAgICAgICAgICAgICAgIDxzdmcgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDE2IDE2IiB3aWR0aD0iMTYiIGhlaWdodD0iMTYiPg0KICAgICAgICAgICAgICAgICAgICAgICAgPHBhdGggY2xhc3M9InN0MCIgZD0iTTE2IDEuM0wxNC43IDAgOCA2LjcgMS4zIDAgMCAxLjMgNi43IDggMCAxNC43IDEuMyAxNiA4IDkuM2w2LjcgNi43IDEuMy0xLjNMOS4zIDh6Ii8+DQogICAgICAgICAgICAgICAgICAgIDwvc3ZnPg0KICAgICAgICAgICAgICAgICA8L2E+IA0KICAgICAgICAgICAgIDwvZGl2PmQCAw8WAh8HBQZOaWV1d3NkAgUPFgIfBwUqTXVzdCByZWFkOiBTbGVjaHRlIGFhbmRlbGVuIGRvZW4gaGV0IGJldGVyZAIHDxYCHwcFjQFQbHVzOiBTdGFnZmxhdGllIGlzIGhldCBwcm9ibGVlbSBuaWV0LCBwcml2YXRlIG1hcmt0IGxvcyBrbGltYWF0Y3Jpc2lzIG9wLCBkZSBiZXN0ZSBlbmVyZ2llLWFhbmRlbGVuLCBiZWFybWFya3QgaXMgcHJpbWEga29vcG1vbWVudCwgZW4gbWVlci5kAgkPZBYCZg8WAh8DZxYCZg8WBB8HBQdCZWVsZDogHwNoZAILD2QWAgIBDw8WAh8GBWNodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzUyMzU5L011c3QtUmVhZC9NdXN0LXJlYWQtdmFzdGdvZWQtZG9ldC1oZXQtYmV0ZXItZGFuLWFhbmRlbGVuLmFzcHhkFgICAQ8WAh8BBTBNdXN0IHJlYWQ6IHZhc3Rnb2VkIGRvZXQgaGV0IGJldGVyIGRhbiBhYW5kZWxlbj9kAg0PFgIfBwXjODxwPjxzdHJvbmc+U3RhZ2ZsYXRpZSBpcyBoZXQgcHJvYmxlZW0gbmlldDwvc3Ryb25nPiA8YnIgLz5CZWxlZ2dpbmdzc3RyYXRlZWcgVmluY2VudCBKdXZ5bnMgdmFuIEpQIE1vcmdhbiBBTSBtYWFrdCB6aWNoIGdlZW4gYWwgdGUgZ3JvdGUgem9yZ2VuIG92ZXIgcmVjZXNzaWUgZW4gc3RhZ2ZsYXRpZS4gV2VsIG1hYW50IGhpaiBiZWxlZ2dlcnMgdG90IHZvb3J6aWNodGlnaGVpZC4gUG9zaXRpZWYgaXMgaGlqIG92ZXIgd2FhcmRlLWFhbmRlbGVuIGVuIGRpdmlkZW5kYWFuZGVsZW4uIE5vZyBiZXRlciB6aWpuIHZvbGdlbnMgaGVtIGRlIGFhbmRlbGVuLSAmZWFjdXRlO24gb2JsaWdhdGlla2Fuc2VuIGluIENoaW5hLiA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMzUxL0Fzc2V0YWxsb2NhdGllL1N0YWdmbGF0aWUtaXMtaGV0LXByb2JsZWVtLW5pZXQuYXNweD91dG1fc291cmNlPWludGVybiZhbXA7dXRtX2NhbXBhaWduPW1haW4xX2hvbWUiIHRhcmdldD0iX2JsYW5rIj5WaW5jZW50LCBrb20gZXIgbWFhciBpbjwvYT4hPC9wPgo8cD48c3Ryb25nPkNoaW5lc2UgaHVpemVubWFya3QgaXMgd2VsIGVlbiBkaW5nZXRqZTwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPlRoZSBtZWx0ZG93biBvZiA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2hhc2h0YWcvQ2hpbmE/c3JjPWhhc2gmYW1wO3JlZl9zcmM9dHdzcmMlNUV0ZnciPiNDaGluYTwvYT4mcnNxdW87cyByZWFsIGVzdGF0ZSBzZWN0b3IsIHJlcHJlc2VudGluZyB0aGUgYmlnZ2VzdCBhc3NldCBjbGFzcyBpbiB0aGUgd29ybGQsIGlzIGludGVuc2lmeWluZy4gQW5kIHRoZXJlIGlzIG5vIGVhc3kgd2F5IG91dCBvZiBpdCwgbWVhbmluZyBnbG9iYWwgcmVwZXJjdXNzaW9ucy4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvL2c3R256cHBuRWsiPmh0dHBzOi8vdC5jby9nN0duenBwbkVrPC9hPiA8YSBocmVmPSJodHRwczovL3QuY28vZko3WHRYVW1ZNiI+cGljLnR3aXR0ZXIuY29tL2ZKN1h0WFVtWTY8L2E+PC9wPgombWRhc2g7IFRydWUgSW5zaWdodHMgKEB0cnVlX2luc2lnaHRzXykgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS90cnVlX2luc2lnaHRzXy9zdGF0dXMvMTU1NDU3ODEwNDQxNjQ1MjYxMz9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5BdWd1c3QgMiwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+QWFuZGVsZW4gZW4gb2JsaWdhdGllcyBsb3BlbiBuaWV0IGxhbmdlciBzYW1lbiBvcDwvc3Ryb25nPiA8YnIgLz4iSW4gZGUgdHdlZWRlIGhlbGZ0IHZhbiBoZXQgamFhciBrdW5uZW4gb2JsaWdhdGllcyBpbiB3YWFyZGUgc3RpamdlbiBlbiBhYW5kZWxlbiBkYWxlbi4iIEZhYmlvIEZhbHRvbmkgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MjU3OC9Bc3NldGFsbG9jYXRpZS9BYW5kZWxlbi1lbi1vYmxpZ2F0aWVzLWxvcGVuLW5pZXQtbGFuZ2VyLXNhbWVuLW9wLmFzcHg/dXRtX3NvdXJjZT1pbnRlcm4mYW1wO3V0bV9jYW1wYWlnbj1uaWV1d3NfaG9tZSIgdGFyZ2V0PSJfYmxhbmsiPnByZXNlbnRlZXJ0IDwvYT5kZSBiZWxhbmdyaWprc3RlIHB1bnRlbiB1aXQgZGUgbmlldXdzdGUgaGFsZmphYXJzdm9vcnVpdGJsaWsgdmFuIEludmVzY28uPC9wPgo8cD48c3Ryb25nPkdyb290c3RlIHZlcmFuZGVyaW5nZW4ga29tZW4gdWl0IHByaXZhdGUgbWFya3Q8L3N0cm9uZz4gPGJyIC8+V2lsbCBOaWNvbGwgYnJlZWt0IGVlbiBzdGV2aWdlIGxhbnMgdm9vciBwcml2YXRlIGJlZHJpanZlbiBkaWUgbWV0IDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTI0ODUvYWx0ZXJuYXRpdmVzL0dyb290c3RlLXZlcmFuZGVyaW5nZW4ta29tZW4tdWl0LXByaXZhdGUtbWFya3QuYXNweD91dG1fc291cmNlPWludGVybiZhbXA7dXRtX2NhbXBhaWduPW5pZXV3c19ob21lIiB0YXJnZXQ9Il9ibGFuayI+aHVuIG9wbG9zc2luZ2VuPC9hPiBkZSBlbmVyZ2lldHJhbnNpdGllIG1vZ2VsaWprIG1ha2VuLiAiSW4gZGUgcHJpdmF0ZSBtYXJrdCBiZXZpbmRlbiB6aWNoIGFzc2V0cyBkaWUgZGUga29tZW5kZSAyMCBqYWFyIG9uemUgZWNvbm9taWUmZXVtbDtuIGZ1bmRhbWVudGVlbCBnYWFuIHZlcmFuZGVyZW4uIjwvcD4KPHA+PHN0cm9uZz5TbGVjaHRlIGFhbmRlbGVuIGRvZW4gaGV0IGJldGVyPC9zdHJvbmc+IDxiciAvPk9wbWVya2VsaWprOiBlZW4gYnJlZWQgZ2VzcHJlaWRlIHBvcnRlZmV1aWxsZSBkaWUgZW5rZWwgdWl0IGFhbmRlbGVuIGJlc3RhYXQgZGllIGRvb3IgbWVuaWcgRVNHLWJlbGVnZ2VyIG9wIGRlIHp3YXJ0ZSBsaWpzdCBzdGFhdCwgPGEgaHJlZj0iaHR0cHM6Ly9hbHBoYWFyY2hpdGVjdC5jb20vMjAyMi8wNy90aGUtZXhwZWN0ZWQtcmV0dXJucy10by1lc2ctZXhjbHVkZWQtc3RvY2tzLyIgdGFyZ2V0PSJfYmxhbmsiPnJlbmRlZXJ0IHZlZWwgYmV0ZXI8L2E+IGRhbiBkZSBtYXJrdCwgem8gYmV3aWpzdCBvbmRlcnpvZWsuIDxlbT4iVGhvc2UgaW52ZXN0b3JzIHdobyBjYXJlIG9ubHkgYWJvdXQgcmV0dXJucyBjb3VsZCBjb25zaWRlciBidWlsZGluZyBhICZsZHF1bzt2aWNlJnJkcXVvOyBwb3J0Zm9saW8gYW5kIHRoZW4gaWYgdGhleSBkZXNpcmUsIGRvbmF0ZSB0aGUgaGlnaGVyIGV4cGVjdGVkIHJldHVybnMgZGlyZWN0bHkgdG8gY2F1c2VzIHRoZXkgY2FyZSBhYm91dC4iPC9lbT48L3A+CjxwPjxzdHJvbmc+SnVsaXJhbGx5IHdhcyBlZW4gYmVhcm1hcmt0cmFsbHk/PC9zdHJvbmc+IDxiciAvPjxlbT4iSW52ZXN0b3JzIG1heSBoYXZlIHNpZ2hlZCBhIGJyZWF0aCBvZiByZWxpZWYgaW4gSnVseSBhZnRlciBtb250aHMgb2YgcGFpbi4gQW5kIHBlcmhhcHMgd2UgaGF2ZSBhbHJlYWR5IHNlZW4gdGhlIG1hcmtldCZyc3F1bztzIDIwMjIgbG93cyBhbmQgdGhpcyByZWNvdmVyeSB3aWxsIGZvbGxvdyB0aGUgcmFwaWQgcGFjZSBvZiAyMDIwLiBCdXQgYSBicm9hZGVyIHNldCBvZiBiYXNlIHJhdGVzIHN1Z2dlc3QgdGhlcmUmcnNxdW87cyByZWFzb24gdG8gYmUgY2F1dGlvdXMsIHRoYXQgcmlzayBpcyBzdGlsbCBlbGV2YXRlZCwgYW5kIHRoYXQgd2UgbWlnaHQgeWV0IGV4cGVyaWVuY2UgYW4gZXZlbiBtb3JlIHNpZ25pZmljYW50IGRyYXdkb3duLiI8L2VtPiBIaWVyIGlzIDxhIGhyZWY9Imh0dHBzOi8vbWFpbGNoaS5tcC92ZXJkYWRjYXAvZHJhd2Rvd25zLWFuZC1yYWxsaWVzP2U9YjgzOGJjMjI0ZiIgdGFyZ2V0PSJfYmxhbmsiPmhldCB2ZXJoYWFsPC9hPi48L3A+CjxwPjxzdHJvbmc+TnUga29wZW4gaXMgd2VsIGtvcGVuIG1ldCBrb3J0aW5nPC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9ImVuIiBkaXI9Imx0ciI+VXNpbmcgYSBiZWFyIG1hcmtldCBhcyBhbiBlbnRyeSBwb2ludCBoYXMgaGlzdG9yaWNhbGx5IHBhaWQgb2ZmIDxhIGhyZWY9Imh0dHBzOi8vdC5jby90Zno5bVBjalN6Ij5waWMudHdpdHRlci5jb20vdGZ6OW1QY2pTejwvYT48L3A+CiZtZGFzaDsgR2VvcmdlIE1hcm91ZGFzIChAQ2hpY2Fnb0Fkdmlzb3IpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vQ2hpY2Fnb0Fkdmlzb3Ivc3RhdHVzLzE1NTQ1NDM3NjQyOTQ4MzYyMjg/cmVmX3NyYz10d3NyYyU1RXRmdyI+QXVndXN0IDIsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPlBvcHVsYWlyZSBmb25kc2VuIGRvZW4gaGV0IGJldGVyPC9zdHJvbmc+IDxiciAvPlpvZHJhIGJlbGVnZ2VycyB2ZWVsIGdlbGQgdWl0IGZvbmRzZW4gaGFsZW4sIGlzIGRlIGthbnMgb3AgZWVuIG1vb2llIHBlcmZvcm1hbmNlIG1ldGVlbiBtaW5kZXIsIDxhIGhyZWY9Imh0dHBzOi8vcGFwZXJzLnNzcm4uY29tL3NvbDMvcGFwZXJzLmNmbT9hYnN0cmFjdF9pZD00MTUwODcwIiB0YXJnZXQ9Il9ibGFuayI+YmV3aWpzdCA8L2E+ZWVuIGdlZGVnZW4gZW4gdGVjaG5pc2NoZSBBbWVyaWthYW5zZSBzdHVkaWUuPC9wPgo8cD48c3Ryb25nPkhldCBpcyBkdXMgaG9wZW4gb3AgZWVuIHdhcm1lIHpvbWVyPC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9ImVuIiBkaXI9Imx0ciI+VGhlIEV1cm96b25lIGVjb25vbXkgYmVhdCBleHBlY3RhdGlvbnMgaW4gdGhlIHNlY29uZCBxdWFydGVyLCBhcyBpdCBncmV3IGJ5IDAuNyUuIFdlIGV4cGVjdCB0aGUgZXVyb3pvbmUgZWNvbm9teSB0byBlbnRlciBhIHNoYWxsb3cgcmVjZXNzaW9uIGluIHRoZSB3aW50ZXIsIGFsdGhvdWdoIHRoZSByaXNrcyBvZiBhIHNldmVyZSBjb250cmFjdGlvbiBkdWUgdG8gYW4gZW5lcmd5IGNyaXNpcyBoYXZlIGluY3JlYXNlZC48YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2hhc2h0YWcvUmFib1Jlc2VhcmNoP3NyYz1oYXNoJmFtcDtyZWZfc3JjPXR3c3JjJTVFdGZ3Ij4jUmFib1Jlc2VhcmNoPC9hPjxhIGhyZWY9Imh0dHBzOi8vdC5jby9hWWxsN1g2eVFIIj5odHRwczovL3QuY28vYVlsbDdYNnlRSDwvYT4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvL0NKS1E2RWRxWEEiPnBpYy50d2l0dGVyLmNvbS9DSktRNkVkcVhBPC9hPjwvcD4KJm1kYXNoOyBSYWJvUmVzZWFyY2ggRWNvbm9taWNzIChAUmFib0Vjb25vbWljcykgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9SYWJvRWNvbm9taWNzL3N0YXR1cy8xNTU0MDcxNTE3MTg4ODIwOTk1P3JlZl9zcmM9dHdzcmMlNUV0ZnciPkF1Z3VzdCAxLCAyMDIyPC9hPjwvYmxvY2txdW90ZT4KPHA+PHN0cm9uZz5XZWxrZSBlbmVyZ2llLWFhbmRlbGVuIGtvcGVuIGRlIGJlc3RlIEV1cm9wZXNlIGZvbmRzYmVoZWVyZGVycz88L3N0cm9uZz48YnIgLz5Nb3JuaW5nc3RhciA8YSBocmVmPSJodHRwczovL3d3dy5tb3JuaW5nc3Rhci5ubC9ubC9uZXdzLzIyNTQxNC9lbmVyZ2llc2VjdG9yLXdlbGtlLWFhbmRlbGVuLWtvcGVuLWRlLWJlc3RlLWV1cm9wZXNlLWZvbmRzYmVoZWVyZGVycy5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+YW5hbHlzZWVydDwvYT4gd2Vsa2UgZW5lcmdpZWJlZHJpanZlbiBlciBpbiBkZSBwb3J0ZWZldWlsbGVzIHZhbiBkZSBiZXN0ZSBFdXJvcGVzZSBmb25kc2JlaGVlcmRlcnMgeml0dGVuLjwvcD4KPHA+PHN0cm9uZz5Hb2VkIG5pZXV3cyB2YW4gaGV0IGNvbnRhaW5lcnByaWpzZnJvbnQ8YnIgLz48L3N0cm9uZz48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0iZW4iIGRpcj0ibHRyIj5TaGlwcGluZyBjb3N0cyBmYWxsaW5nIGF0IGluY3JlZGlibHkgcmFwaWQgcmF0ZSAmaGVsbGlwOyB5L3kgY2hhbmdlIGluIGNvc3QgdG8gc2hpcCA0MGZ0IGNvbnRhaW5lciBmcm9tIFNoYW5naGFpIHRvIExvcyBBbmdlbGVzIGhhcyBkcm9wcGVkIHRvIC0zMiUsIGxvd2VzdCBzaW5jZSBzdGFydCBvZiBwYW5kZW1pYyA8YSBocmVmPSJodHRwczovL3QuY28vWk9meHc5WlFUayI+cGljLnR3aXR0ZXIuY29tL1pPZnh3OVpRVGs8L2E+PC9wPgombWRhc2g7IExpeiBBbm4gU29uZGVycyAoQExpekFublNvbmRlcnMpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTGl6QW5uU29uZGVycy9zdGF0dXMvMTU1NDQwOTA1MTc1MjE3MzU3Mj9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5BdWd1c3QgMiwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+QWN0aWVmIHZlcnN1cyBwYXNzaWVmPGJyIC8+PC9zdHJvbmc+RGUgcmVuZGVtZW50ZW4gdmFuIGRlIElFWEZvbmRzIDQwIChhY3RpZWYgYmVoZWVyZGUgYmVsZWdnaW5nc2ZvbmRzZW4pIGVuIGRlIElFWCBJbmRleCAyMCsgKEVURidzKS48L3A+Cjx1bD4KPGxpPlJlbmRlbWVudCZuYnNwOzxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL2ZvbmRzL0lFWC1Gb25kcy00MC5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+SUVYIEZvbmRzIDQwPC9hPiZuYnNwOyh5dGQpIC0xMiw3MyU8L2xpPgo8bGk+UmVuZGVtZW50Jm5ic3A7PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvZm9uZHMvSUVYLUluZGV4LTIwLXBsdXMuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPkluZGV4IDIwKzwvYT4mbmJzcDsoeXRkKSAtNiwyOCU8L2xpPgo8L3VsPgo8cD48c3Ryb25nPkhvZ2UgaW5mbGF0aWUgdmVyZHdpam50IG5pZXQgem9tYWFyPC9zdHJvbmc+IDxiciAvPlJhYm8tZWNvbm9vbSBIdWdvIEVya2VuOiAiSGV0IGlzIHZlcnN0YW5kaWcgZGF0IGhldCBrYWJpbmV0IG5pZXQgZWxrZSBmaW5hbmNpJmV1bWw7bGUgdGVnZW52YWxsZXIgbWV0IGluY2lkZW50ZWxlIHRvZXNsYWdlbiB3aWwgcmVwYXJlcmVuLiBNYWFyIGdlcmljaHQgYmVsZWlkIGlzIHdlbCBkZWdlbGlqayBub2RpZy4gSGV0IGxpamt0IGVyIGltbWVycyBvcCBkYXQgZGUgcGVyaW9kZSB2YW4gcHJpanNzdGlqZ2luZ2VuIHRvY2ggbGFuZ2VyIGR1dXJ0IGRhbiB3ZSB2YW4gdGV2b3JlbiBoYWRkZW4gZ2VkYWNodCwgbWV0IGFscyBnZXZvbGcgc3RyYWtzIGVlbiBibGlqdmVuZCBmb3JzIGhvZ2VyIGdlbWlkZGVsZCBwcmlqc25pdmVhdS4iIEFhbiB3ZWxrZSBtYWF0cmVnZWxlbjxhIGhyZWY9Imh0dHBzOi8vd3d3LnJ0bG5pZXV3cy5ubC9lY29ub21pZS9vcGluaWUvY29sdW1uLzUzMjQ2OTAvaG9nZS1wcmlqemVuLWluZmxhdGllLWhvZS1sYW5nLW5vZy1zdGlqZ2VuIiB0YXJnZXQ9Il9ibGFuayI+IGRlbmt0IDwvYT5FcmtlbiBkYW4/PC9wPgo8cD48c3Ryb25nPkRlIE5lZGVybGFuZHNlIG9uZ2VsaWpraGVpZCB2YWx0IHJldXplIG1lZTwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJubCIgZGlyPSJsdHIiPkluIE5lZGVybGFuZCB6aWpuIHpvd2VsIGRlIGZpbmFuY2kmZXVtbDtsZSBlbGl0ZSBhbHMgb25kZXJrbGFzc2UgcmVsYXRpZWYga2xlaW46IGJpam5hIDgwJSB2YW4gZGUgTmVkZXJsYW5kZXJzIGhvb3J0IHRvdCBkZSBtaWRkZW5rbGFzc2UgKGVuIGdhYXQgZHVzIHdlbCBlZW5zIG1ldCBoZXQgdmxpZWd0dWlnIG9wIHZha2FudGllLCB6ZWxmcyBuYWFyIE1leGljbykgPGEgaHJlZj0iaHR0cHM6Ly90LmNvL3hsd0NXdnlJWEMiPnBpYy50d2l0dGVyLmNvbS94bHdDV3Z5SVhDPC9hPjwvcD4KJm1kYXNoOyBQZXRlciBIZWluIHZhbiBNdWxsaWdlbiAoQHBodm11bGxpZ2VuKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL3Bodm11bGxpZ2VuL3N0YXR1cy8xNTU0NDM1NDc4MzkyMzczMjQ4P3JlZl9zcmM9dHdzcmMlNUV0ZnciPkF1Z3VzdCAyLCAyMDIyPC9hPjwvYmxvY2txdW90ZT5kAg8PFgIfBwWEBTxwPjxhIGNsYXNzPSJ0d2l0dGVyYnV0dG9uIiBocmVmPSJodHRwOi8vd3d3LnR3aXR0ZXIuY29tL0lFWFByb2ZzIiB0YXJnZXQ9Il9ibGFuayI+PC9hPjwvcD4NCg0KPHA+PGVtPg0KRGUgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvY29sdW1uaXN0ZW4vMjgyL2lleHByb2ZzcmVkYWN0aWUuYXNweCI+PHN0cm9uZz5SZWRhY3RpZSB2YW4gSUVYUHJvZnM8L3N0cm9uZz48L2E+IGJlc3RhYXQgdWl0IHZlcnNjaGlsbGVuZGUgam91cm5hbGlzdGVuLiBEZSBpbmZvcm1hdGllIGluIGRpdCBhcnRpa2VsIGlzIG5pZXQgYmVkb2VsZCBhbHMgcHJvZmVzc2lvbmVlbCBiZWxlZ2dpbmdzYWR2aWVzLCBvZiBhbHMgYWFuYmV2ZWxpbmcgdG90IGhldCBkb2VuIHZhbiBiZXBhYWxkZSBiZWxlZ2dpbmdlbi4gSGV0IGlzIG1vZ2VsaWprIGRhdCByZWRhY3RpZWxlZGVuIHBvc2l0aWVzIGhlYmJlbiBpbiBlZW4gb2YgbWVlciB2YW4gZGUgZ2Vub2VtZGUgZm9uZHNlbi4gPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL0NvbHVtbi8yNDczNC9GdWxsLWRpc2Nsb3N1cmUtem8tYmVsZWd0LWRlLUlFWC1SZWRhY3RpZS5hc3B4Ij5LbGlrIGhpZXI8L2E+IHZvb3IgZWVuIG92ZXJ6aWNodCB2YW4gaHVuIGJlbGVnZ2luZ2VuLjwvZW0+DQo8L3A+ZAIJD2QWBGYPFgIfBwUJTGVlcyBtZWVyZAICDxYCHwICBRYKAgEPZBYCAgEPDxYEHwYFY2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTIzNTkvTXVzdC1SZWFkL011c3QtcmVhZC12YXN0Z29lZC1kb2V0LWhldC1iZXRlci1kYW4tYWFuZGVsZW4uYXNweB8BBTBNdXN0IHJlYWQ6IHZhc3Rnb2VkIGRvZXQgaGV0IGJldGVyIGRhbiBhYW5kZWxlbj9kZAICD2QWAgIBDw8WBB8GBWJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzUyNTU2L011c3QtUmVhZC9NdXN0LXJlYWQtdmVyc3RhbmRpZy1kZWFsZW4tbWV0LWVlbi1iZWFybWFya3QuYXNweB8BBS5NdXN0IHJlYWQ6IHZlcnN0YW5kaWcgZGVhbGVuIG1ldCBlZW4gYmVhcm1hcmt0ZGQCAw9kFgICAQ8PFgQfBgVWaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MTM5NC9NdXN0LVJlYWQvTXVzdC1yZWFkLWhldC1rYW4tYWxsZS1rYW50ZW4tdWl0LmFzcHgfAQUiTXVzdCByZWFkOiBoZXQga2FuIGFsbGUga2FudGVuIHVpdGRkAgQPZBYCAgEPDxYEHwYFXmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTE4MzUvTXVzdC1SZWFkL011c3QtcmVhZC1kb2xsYXJrcmFjaHQtaG91ZHQtbm9nLWV2ZW4tYWFuLmFzcHgfAQUqTXVzdCByZWFkOiBkb2xsYXJrcmFjaHQgaG91ZHQgbm9nIGV2ZW4gYWFuZGQCBQ9kFgICAQ8PFgQfBgVVaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MTE3Ny9NdXN0LVJlYWQvTXVzdC1yZWFkLWRlLWRva3Rlci1pcy16ZWxmLXppZWsuYXNweB8BBSFNdXN0IHJlYWQ6IGRlIGRva3RlciBpcyB6ZWxmIHppZWtkZAIFD2QWCAIBD2QWAmYPZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHhkZAIDDxYCHwcFIkdlcGxhYXRzdCBvcCAzIGF1Z3VzdHVzIDIwMjIgMTA6MDBkAgUPDxYCHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHhkZAIHDw8WBh8IBTRodHRwczovL2ltZy5pZXgubmwvaWV4cHJvZnMvYXV0ZXVyL1JlZGFjdGllYmVlbGQuanBnHwQFDm9yaWdpbl9fUGVyc29uHwUCAmRkAgkPFgIfAQWmATxQPkRlIGNlbnRyYWxlIHJlZGFjdGllIHZhbiBJRVhQcm9mcyBiZXN0YWF0IHVpdDo8L3A+DQo8dWw+DQo8bGk+PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQXV0ZXVyLzI1MC9GbGV1ci12YW4tRGFsc2VtLmFzcHgiPkZsZXVyIHZhbiBEYWxzZW08L2E+PC9saT4NCjwvdWw+DQpkAgsPFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVeaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MjY0MS9NdXN0LVJlYWQvTXVzdC1yZWFkLVNsZWNodGUtYWFuZGVsZW4tZG9lbi1oZXQtYmV0ZXIuYXNweGQWBGYPFgIfA2hkAgEPFQEqTXVzdCByZWFkOiBTbGVjaHRlIGFhbmRlbGVuIGRvZW4gaGV0IGJldGVyZAICD2QWAgIBDw8WAh8GBVlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMzUxL0Fzc2V0YWxsb2NhdGllL1N0YWdmbGF0aWUtaXMtaGV0LXByb2JsZWVtLW5pZXQuYXNweGQWBGYPFgIfA2hkAgEPFQEfU3RhZ2ZsYXRpZSBpcyBoZXQgcHJvYmxlZW0gbmlldGQCAw9kFgICAQ8PFgIfBgVmaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MjQ4NS9hbHRlcm5hdGl2ZXMvR3Jvb3RzdGUtdmVyYW5kZXJpbmdlbi1rb21lbi11aXQtcHJpdmF0ZS1tYXJrdC5hc3B4ZBYEZg8WAh8DaGQCAQ8VAS5Hcm9vdHN0ZSB2ZXJhbmRlcmluZ2VuIGtvbWVuIHVpdCBwcml2YXRlIG1hcmt0ZAIED2QWAgIBDw8WAh8GBWJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzUyNTU2L011c3QtUmVhZC9NdXN0LXJlYWQtdmVyc3RhbmRpZy1kZWFsZW4tbWV0LWVlbi1iZWFybWFya3QuYXNweGQWBGYPFgIfA2hkAgEPFQEuTXVzdCByZWFkOiB2ZXJzdGFuZGlnIGRlYWxlbiBtZXQgZWVuIGJlYXJtYXJrdGQCBQ9kFgICAQ8PFgIfBgVTaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc1MjQ2Ni9Kb2huLVJla2VudGhhbGVyL1NpZ25hbGVuLXZhbi1zcGVjdWxhdGllLmFzcHhkFgRmDxYCHwNoZAIBDxUBF1NpZ25hbGVuIHZhbiBzcGVjdWxhdGllZAINDxYCHwICBRYKAgEPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83MjE0NjEvUmVnZWxnZXZpbmcvQ2hpbmEtZHV3dC1iaXRjb2luLXJpY2h0aW5nLWRlLWFmZ3JvbmQuYXNweGQWBGYPFgIfA2hkAgEPFQEmQ2hpbmEgZHV3dCBiaXRjb2luIHJpY2h0aW5nIGRlIGFmZ3JvbmRkAgIPZBYCAgEPDxYCHwYFVWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83MTU3NzQvYml0Y29pbi9CaXRjb2luLXdhY2h0LWJydXRlLWtvZXJzY29ycmVjdGllLmFzcHhkFgRmDxYCHwNoZAIBDxUBIkJpdGNvaW4gd2FjaHQgYnJ1dGUga29lcnNjb3JyZWN0aWVkAgMPZBYCAgEPDxYCHwYFZ2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDc5MTgvTXVzdC1SZWFkL011c3QtcmVhZC13ZXJlbGR3aWpkZS1yZWNlc3NpZS1ibGlqZnQtbm9nLWV2ZW4tdWl0LmFzcHhkFgRmDxYCHwNoZAIBDxUBM011c3QgcmVhZDogd2VyZWxkd2lqZGUgcmVjZXNzaWUgYmxpamZ0IG5vZyBldmVuIHVpdGQCBA9kFgICAQ8PFgIfBgVXaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzc0MjI5MS9NdXN0LVJlYWQvTXVzdC1yZWFkLUNoaW5lZXMtYmV1cnNibG9lZGJhZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASBNdXN0IHJlYWQ6IENoaW5lZXMgYmV1cnNibG9lZGJhZGQCBQ9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzUxMDUyNS9CaWxsLUFja21hbi9EZXplLWJ1bGxtYXJrdC1laW5kaWd0LWluLWVlbi1ibG9lZGJhZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASgiRGV6ZSBidWxsbWFya3QgZWluZGlndCBpbiBlZW4gYmxvZWRiYWQiZAIDD2QWAgIBDxYCHwEFAzQ4MGQCBQ9kFgJmDxYCHwICARYCZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wFGNsYXNzPSJhZGRzbG90IHNpZGUiGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wZAIHD2QWBAIBDxYCHwcFD051IG9wIElFWCBQcm9mc2QCAw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBVlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMzUxL0Fzc2V0YWxsb2NhdGllL1N0YWdmbGF0aWUtaXMtaGV0LXByb2JsZWVtLW5pZXQuYXNweGQWBGYPFgIfA2hkAgEPFQEfU3RhZ2ZsYXRpZSBpcyBoZXQgcHJvYmxlZW0gbmlldGQCAg9kFgICAQ8PFgIfBgVwaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc1MjA2Ni9JbXBhY3QtaW52ZXN0aW5nL0tsaW1hYXRiZWxlZ2dlbi1PYmxpZ2F0aWViZWxlZ2dlcnMtaGViYmVuLW1lZXItbWFjaHQuYXNweGQWBGYPFgIfA2hkAgEPFQE3S2xpbWFhdGJlbGVnZ2VuOiAiT2JsaWdhdGllYmVsZWdnZXJzIGhlYmJlbiBtZWVyIG1hY2h0ImQCAw9kFgICAQ8PFgIfBgVYaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc1MjM1NS9Bc3NldGFsbG9jYXRpZS9CZWxlZ2dlcnMta29wZW4tdGVyZWNodC1kZS1kaXAuYXNweGQWBGYPFgIfA2hkAgEPFQEeQmVsZWdnZXJzIGtvcGVuIHRlcmVjaHQgZGUgZGlwZAIED2QWAgIBDw8WAh8GBVlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMjEyL0FsbGVzLW92ZXItZGUtcmVudGUvTWFya3QtYmxpai1tZXQtRmVkLWJlc2x1aXQuYXNweGQWBGYPFgIfA2hkAgEPFQEaTWFya3QgYmxpaiBtZXQgRmVkLWJlc2x1aXRkAgUPZBYCAgEPDxYCHwYFY2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTIwMzMvQ2hpbmVzZS1hYW5kZWxlbi9Jbi1DaGluYS1zdHJhYWx0LWRlLWVjb25vbWlzY2hlLXpvbi13ZWwuYXNweGQWBGYPFgIfA2hkAgEPFQEnSW4gQ2hpbmEgc3RyYWFsdCBkZSBlY29ub21pc2NoZSB6b24gd2VsZAIHD2QWBgIBDxYCHwICARYCAgEPZBYCAgEPDxYEHwYFHn4vT25kZXJ3ZXJwLzE5OS9NdXN0LVJlYWQuYXNweB8BBQlNdXN0IFJlYWRkZAIDD2QWBmYPFgIfA2cWAmYPDxYEHwEFDkFzc2V0YWxsb2NhdGllHwYFJH4vT25kZXJ3ZXJwLzUzOC9Bc3NldC1BbGxvY2F0aWUuYXNweGRkAgIPZBYCZg9kFgQCAQ8WAh8CAgQWCAIBD2QWBAIBDxYCHwNoZAIDDw8WAh8GBXFodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMzUxL0Fzc2V0YWxsb2NhdGllL1N0YWdmbGF0aWUtaXMtaGV0LXByb2JsZWVtLW5pZXQuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBVBodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NTIzNTEtU3RhZ2ZsYXRpZS1pcy1oZXQtcHJvYmxlZW0tbmlldC1mYTdhLmpwZ2RkAgIPFQEfU3RhZ2ZsYXRpZSBpcyBoZXQgcHJvYmxlZW0gbmlldGQCAg9kFgQCAQ8WAh8DaGQCAw8PFgIfBgWDAWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NTI1NzgvQXNzZXRhbGxvY2F0aWUvQWFuZGVsZW4tZW4tb2JsaWdhdGllcy1sb3Blbi1uaWV0LWxhbmdlci1zYW1lbi1vcC5hc3B4P3V0bV9jYW1wYWlnbj1BcnRpY2xlUm93ZBYEAgEPDxYCHwgFYmh0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc1MjU3OC1BYW5kZWxlbi1lbi1vYmxpZ2F0aWVzLWxvcGVuLW5pZXQtbGFuZ2VyLXNhbWVuLW9wLWIzZmIuanBnZGQCAg8VATFBYW5kZWxlbiBlbiBvYmxpZ2F0aWVzIGxvcGVuIG5pZXQgbGFuZ2VyIHNhbWVuIG9wZAIDD2QWBAIBDxYCHwNoZAIDDw8WAh8GBXBodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzUyMzU1L0Fzc2V0YWxsb2NhdGllL0JlbGVnZ2Vycy1rb3Blbi10ZXJlY2h0LWRlLWRpcC5hc3B4P3V0bV9jYW1wYWlnbj1BcnRpY2xlUm93ZBYEAgEPDxYCHwgFT2h0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc1MjM1NS1CZWxlZ2dlcnMta29wZW4tdGVyZWNodC1kZS1kaXAtNmRmZi5qcGdkZAICDxUBHkJlbGVnZ2VycyBrb3BlbiB0ZXJlY2h0IGRlIGRpcGQCBA9kFgQCAQ8WAh8DaGQCAw8PFgIfBgWDAWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NTE4MjkvQXNzZXRhbGxvY2F0aWUvSGlnaC15aWVsZC1vYmxpZ2F0aWVzLXppam4tendhYXItb25kZXJnZXdhYXJkZWVyZC5hc3B4P3V0bV9jYW1wYWlnbj1BcnRpY2xlUm93ZBYEAgEPDxYCHwgFYmh0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc1MTgyOS1IaWdoLXlpZWxkLW9ibGlnYXRpZXMtemlqbi16d2Fhci1vbmRlcmdld2FhcmRlZXJkLTY1NzcuanBnZGQCAg8VATFIaWdoIHlpZWxkLW9ibGlnYXRpZXMgemlqbiB6d2FhciBvbmRlcmdld2FhcmRlZXJkZAIDDw8WAh8DaGRkAgQPZBYCZg8PFgQfAQUTTWVlciBBc3NldGFsbG9jYXRpZR8GBSR+L09uZGVyd2VycC81MzgvQXNzZXQtQWxsb2NhdGllLmFzcHhkZAIFD2QWAmYPFgIfAgICFgRmD2QWAmYPFQMaZGl2LWdwdC1hZC0xNTI4NzA2ODE2OTI4LTAfY2xhc3M9ImFkZHNsb3QgYXJ0aWNsZV9fYm90dG9tIhpkaXYtZ3B0LWFkLTE1Mjg3MDY4MTY5MjgtMGQCAQ9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNTA2MzU5NS0wHnN0eWxlPSJoZWlnaHQ6MXB4OyB3aWR0aDoxcHg7IhpkaXYtZ3B0LWFkLTE1Mjg3MDUwNjM1OTUtMGQCCQ9kFgZmD2QWAgIBD2QWAmYPZBYEAgEPZBYCZg8WAh8BBZQCPGhlYWRlciBjbGFzcz0iYmxvY2tzdWJfX2NvbnRlbnR3cmFwIj4NCg0KPGRpdiBjbGFzcz0iYmxvY2tzdWJfX2NvbnRlbnQiPg0KPGgyIGNsYXNzPSJibG9ja3N1Yl9fdGl0bGUiPk1lbGQgdSBhYW4gdm9vciBkZSBJRVggUHJvZnMgZGFnZWxpamtzZSBuaWV1d3NicmllZjwvaDI+DQoNCjxwIGNsYXNzPSJibG9ja3N1Yl9fdGV4dCI+ZW4gYmxpamYgb3AgZGUgaG9vZ3RlIHZhbiBkZSBsYWF0c3RlIG9udHdpa2tlbGluZ2VuIG9wIGRlIGJldXJzITwvcD4NCjwvZGl2Pg0KPC9oZWFkZXI+ZAIDD2QWBGYPDxYCHgdFbmFibGVkZ2RkAgEPDxYCHhRWYWxpZGF0aW9uRXhwcmVzc2lvbgUuXlx3KyhbLSsuJ11cdyspKkBcdysoWy0uXVx3KykqXC5cdysoWy0uXVx3KykqJGRkAgEPZBYCAgEPFgIfAgIUFigCAQ9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvNDg2L1NjaHJvZGVycy5hc3B4HwEFCVNjaHJvZGVyc2RkAgIPZBYCAgEPDxYEHwYFJn4vT25kZXJ3ZXJwLzQyOTUvcHJvZHVjdHJlY2Vuc2llcy5hc3B4HwEFEHByb2R1Y3RyZWNlbnNpZXNkZAIDD2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC85Mi9lbWVyZ2luZy1tYXJrZXRzLmFzcHgfAQUQZW1lcmdpbmcgbWFya2V0c2RkAgQPZBYCAgEPDxYEHwYFHX4vT25kZXJ3ZXJwLzE4NS9pbmZsYXRpZS5hc3B4HwEFCGluZmxhdGllZGQCBQ9kFgICAQ8PFgQfBgUhfi9PbmRlcndlcnAvMjU2My9SZWdlbGdldmluZy5hc3B4HwEFC1JlZ2VsZ2V2aW5nZGQCBg9kFgICAQ8PFgQfBgUafi9PbmRlcndlcnAvMjYyL3JlbnRlLmFzcHgfAQUFcmVudGVkZAIHD2QWAgIBDw8WBB8GBRl+L09uZGVyd2VycC8xNDU3L0VTRy5hc3B4HwEFA0VTR2RkAggPZBYCAgEPDxYEHwYFGn4vT25kZXJ3ZXJwLzEzNC9DaGluYS5hc3B4HwEFBUNoaW5hZGQCCQ9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMjA1Mi9hYW5kZWxlbi5hc3B4HwEFCGFhbmRlbGVuZGQCCg9kFgICAQ8PFgQfBgUkfi9PbmRlcndlcnAvNTM4L0Fzc2V0LUFsbG9jYXRpZS5hc3B4HwEFD0Fzc2V0IEFsbG9jYXRpZWRkAgsPZBYCAgEPDxYEHwYFIn4vT25kZXJ3ZXJwLzM4NTQvaGVkZ2Vmb25kc2VuLmFzcHgfAQUMaGVkZ2Vmb25kc2VuZGQCDA9kFgICAQ8PFgQfBgUZfi9PbmRlcndlcnAvMzY1L0VURnMuYXNweB8BBQZFVEYncyBkZAIND2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC80MzAwL0pvYnMtdHJhbnNmZXJzLmFzcHgfAQUQSm9icyAmIHRyYW5zZmVyc2RkAg4PZBYCAgEPDxYEHwYFI34vT25kZXJ3ZXJwLzQyOTQvUHJvZmVzc2lvbmFscy5hc3B4HwEFDVByb2Zlc3Npb25hbHNkZAIPD2QWAgIBDw8WBB8GBSh+L09uZGVyd2VycC8xMDkvc3RydWN0dXJlZC1wcm9kdWN0cy5hc3B4HwEFE3N0cnVjdHVyZWQgcHJvZHVjdHNkZAIQD2QWAgIBDw8WBB8GBRp+L09uZGVyd2VycC8xNTcxL0VURnMuYXNweB8BBQVFVEYnc2RkAhEPZBYCAgEPDxYEHwYFHX4vT25kZXJ3ZXJwLzQyOTIvZm9uZHNlbi5hc3B4HwEFB2ZvbmRzZW5kZAISD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC8xOTkvTXVzdC1SZWFkLmFzcHgfAQUJTXVzdCBSZWFkZGQCEw9kFgICAQ8PFgQfBgUffi9PbmRlcndlcnAvMTI2L29ibGlnYXRpZXMuYXNweB8BBQpvYmxpZ2F0aWVzZGQCFA9kFgICAQ8PFgQfBgUmfi9PbmRlcndlcnAvMjIzL2JlbGVnZ2luZ3Nmb25kc2VuLmFzcHgfAQURYmVsZWdnaW5nc2ZvbmRzZW5kZAICD2QWAmYPFgIfAQWoBDxkaXYgY2xhc3M9ImZvb3Rlcl9fZGlzY2xhaW1lciI+DQogIDx1bCBjbGFzcz0iZm9vdGVyX19saXN0IiBzdHlsZT0ianVzdGlmeS1jb250ZW50OmNlbnRlcjsiPg0KICAgIDxsaSBjbGFzcz0iZm9vdGVyX19pdGVtIj5RdW90ZWRhdGEgYnkgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE0NTY1L2V1cm9uZXh0LmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgIDxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvSUVYUHJvZnMvZGlzY2xhaW1lci9Mb2dvX0V1cm9uZXh0X0dyZXlzY2FsZV9SR0IucG5nIiBhbHQ9IkV1cm9uZXh0IiBoZWlnaHQ9IjIyIiAgLz48L2E+ICZuYnNwOyAmYW1wOyBwb3dlcmVkIGJ5IDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleC5ubC9nby8xNzMxMS9pbmZyb250ZmluYW5jZS5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+DQogICAgIDxpbWcgc3JjPSJodHRwczovL2ltZy5pZXgubmwvbG9nby9sb2dvX2luZnJvbnQucG5nIiBhbHQ9IkluZnJvbnQiIGhlaWdodD0iMTIiIGJvcmRlcj0iMCI+PC9hPjwvbGk+DQogIDwvdWw+DQo8L2Rpdj4NCmRk8ClCZtXBJi4tsJ+QNM8qVJpkq+NBKt3Pk9cwOpxOMZY=" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1720380297" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAXllo+jJQ4KCDGeTk/5gzzl5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMY4fJB2rHkruNdM9vQg61u79oX2XWLfL1lAB7ziyYY7J" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Slechte aandelen doen het beter https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Slechte aandelen doen het beter&url=https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 3 augustus 2022 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx">Must read: Slechte aandelen doen het beter</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/752351/Assetallocatie/Stagflatie-is-het-probleem-niet.aspx">Stagflatie is het probleem niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752485/alternatives/Grootste-veranderingen-komen-uit-private-markt.aspx">Grootste veranderingen komen uit private markt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752556/Must-Read/Must-read-verstandig-dealen-met-een-bearmarkt.aspx">Must read: verstandig dealen met een bearmarkt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752466/John-Rekenthaler/Signalen-van-speculatie.aspx">Signalen van speculatie</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Slechte aandelen doen het beter</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Stagflatie is het probleem niet, private markt los klimaatcrisis op, de beste energie-aandelen, bearmarkt is prima koopmoment, en meer.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/rokendefabriek_95a70527-89f1-4e31-adcb-fad6ca3f59c8.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/752641-Must-read-Slechte-aandelen-doen-het-beter-c636.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/752641-Must-read-Slechte-aandelen-doen-het-beter-c636.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/752641-Must-read-Slechte-aandelen-doen-het-beter-c636.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Nieuws/752359/Must-Read/Must-read-vastgoed-doet-het-beter-dan-aandelen.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: vastgoed doet het beter dan aandelen?</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Stagflatie is het probleem niet</strong> <br />Beleggingsstrateeg Vincent Juvyns van JP Morgan AM maakt zich geen al te grote zorgen over recessie en stagflatie. Wel maant hij beleggers tot voorzichtigheid. Positief is hij over waarde-aandelen en dividendaandelen. Nog beter zijn volgens hem de aandelen- &eacute;n obligatiekansen in China. <a href="https://www.iexprofs.nl/Column/752351/Assetallocatie/Stagflatie-is-het-probleem-niet.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Vincent, kom er maar in</a>!</p>
<p><strong>Chinese huizenmarkt is wel een dingetje</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The meltdown of <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a>&rsquo;s real estate sector, representing the biggest asset class in the world, is intensifying. And there is no easy way out of it, meaning global repercussions. <a href="https://t.co/g7GnzppnEk">https://t.co/g7GnzppnEk</a> <a href="https://t.co/fJ7XtXUmY6">pic.twitter.com/fJ7XtXUmY6</a></p>
&mdash; True Insights (@true_insights_) <a href="https://twitter.com/true_insights_/status/1554578104416452613?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<p><strong>Aandelen en obligaties lopen niet langer samen op</strong> <br />"In de tweede helft van het jaar kunnen obligaties in waarde stijgen en aandelen dalen." Fabio Faltoni <a href="https://www.iexprofs.nl/Nieuws/752578/Assetallocatie/Aandelen-en-obligaties-lopen-niet-langer-samen-op.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">presenteert </a>de belangrijkste punten uit de nieuwste halfjaarsvooruitblik van Invesco.</p>
<p><strong>Grootste veranderingen komen uit private markt</strong> <br />Will Nicoll breekt een stevige lans voor private bedrijven die met <a href="https://www.iexprofs.nl/Nieuws/752485/alternatives/Grootste-veranderingen-komen-uit-private-markt.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">hun oplossingen</a> de energietransitie mogelijk maken. "In de private markt bevinden zich assets die de komende 20 jaar onze economie&euml;n fundamenteel gaan veranderen."</p>
<p><strong>Slechte aandelen doen het beter</strong> <br />Opmerkelijk: een breed gespreide portefeuille die enkel uit aandelen bestaat die door menig ESG-belegger op de zwarte lijst staat, <a href="https://alphaarchitect.com/2022/07/the-expected-returns-to-esg-excluded-stocks/" target="_blank">rendeert veel beter</a> dan de markt, zo bewijst onderzoek. <em>"Those investors who care only about returns could consider building a &ldquo;vice&rdquo; portfolio and then if they desire, donate the higher expected returns directly to causes they care about."</em></p>
<p><strong>Julirally was een bearmarktrally?</strong> <br /><em>"Investors may have sighed a breath of relief in July after months of pain. And perhaps we have already seen the market&rsquo;s 2022 lows and this recovery will follow the rapid pace of 2020. But a broader set of base rates suggest there&rsquo;s reason to be cautious, that risk is still elevated, and that we might yet experience an even more significant drawdown."</em> Hier is <a href="https://mailchi.mp/verdadcap/drawdowns-and-rallies?e=b838bc224f" target="_blank">het verhaal</a>.</p>
<p><strong>Nu kopen is wel kopen met korting</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Using a bear market as an entry point has historically paid off <a href="https://t.co/tfz9mPcjSz">pic.twitter.com/tfz9mPcjSz</a></p>
&mdash; George Maroudas (@ChicagoAdvisor) <a href="https://twitter.com/ChicagoAdvisor/status/1554543764294836228?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<p><strong>Populaire fondsen doen het beter</strong> <br />Zodra beleggers veel geld uit fondsen halen, is de kans op een mooie performance meteen minder, <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=4150870" target="_blank">bewijst </a>een gedegen en technische Amerikaanse studie.</p>
<p><strong>Het is dus hopen op een warme zomer</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Eurozone economy beat expectations in the second quarter, as it grew by 0.7%. We expect the eurozone economy to enter a shallow recession in the winter, although the risks of a severe contraction due to an energy crisis have increased.<a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a><a href="https://t.co/aYll7X6yQH">https://t.co/aYll7X6yQH</a> <a href="https://t.co/CJKQ6EdqXA">pic.twitter.com/CJKQ6EdqXA</a></p>
&mdash; RaboResearch Economics (@RaboEconomics) <a href="https://twitter.com/RaboEconomics/status/1554071517188820995?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote>
<p><strong>Welke energie-aandelen kopen de beste Europese fondsbeheerders?</strong><br />Morningstar <a href="https://www.morningstar.nl/nl/news/225414/energiesector-welke-aandelen-kopen-de-beste-europese-fondsbeheerders.aspx" target="_blank">analyseert</a> welke energiebedrijven er in de portefeuilles van de beste Europese fondsbeheerders zitten.</p>
<p><strong>Goed nieuws van het containerprijsfront<br /></strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Shipping costs falling at incredibly rapid rate &hellip; y/y change in cost to ship 40ft container from Shanghai to Los Angeles has dropped to -32%, lowest since start of pandemic <a href="https://t.co/ZOfxw9ZQTk">pic.twitter.com/ZOfxw9ZQTk</a></p>
&mdash; Liz Ann Sonders (@LizAnnSonders) <a href="https://twitter.com/LizAnnSonders/status/1554409051752173572?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -12,73%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -6,28%</li>
</ul>
<p><strong>Hoge inflatie verdwijnt niet zomaar</strong> <br />Rabo-econoom Hugo Erken: "Het is verstandig dat het kabinet niet elke financi&euml;le tegenvaller met incidentele toeslagen wil repareren. Maar gericht beleid is wel degelijk nodig. Het lijkt er immers op dat de periode van prijsstijgingen toch langer duurt dan we van tevoren hadden gedacht, met als gevolg straks een blijvend fors hoger gemiddeld prijsniveau." Aan welke maatregelen<a href="https://www.rtlnieuws.nl/economie/opinie/column/5324690/hoge-prijzen-inflatie-hoe-lang-nog-stijgen" target="_blank"> denkt </a>Erken dan?</p>
<p><strong>De Nederlandse ongelijkheid valt reuze mee</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">In Nederland zijn zowel de financi&euml;le elite als onderklasse relatief klein: bijna 80% van de Nederlanders hoort tot de middenklasse (en gaat dus wel eens met het vliegtuig op vakantie, zelfs naar Mexico) <a href="https://t.co/xlwCWvyIXC">pic.twitter.com/xlwCWvyIXC</a></p>
&mdash; Peter Hein van Mulligen (@phvmulligen) <a href="https://twitter.com/phvmulligen/status/1554435478392373248?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
  
    <div class="article__readmore news">
          
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Nieuws/752359/Must-Read/Must-read-vastgoed-doet-het-beter-dan-aandelen.aspx">Must read: vastgoed doet het beter dan aandelen?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/752556/Must-Read/Must-read-verstandig-dealen-met-een-bearmarkt.aspx">Must read: verstandig dealen met een bearmarkt</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/751394/Must-Read/Must-read-het-kan-alle-kanten-uit.aspx">Must read: het kan alle kanten uit</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/751835/Must-Read/Must-read-dollarkracht-houdt-nog-even-aan.aspx">Must read: dollarkracht houdt nog even aan</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/751177/Must-Read/Must-read-de-dokter-is-zelf-ziek.aspx">Must read: de dokter is zelf ziek</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 3 augustus 2022 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752641/Must-Read/Must-read-Slechte-aandelen-doen-het-beter.aspx">Must read: Slechte aandelen doen het beter</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/752351/Assetallocatie/Stagflatie-is-het-probleem-niet.aspx">Stagflatie is het probleem niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752485/alternatives/Grootste-veranderingen-komen-uit-private-markt.aspx">Grootste veranderingen komen uit private markt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752556/Must-Read/Must-read-verstandig-dealen-met-een-bearmarkt.aspx">Must read: verstandig dealen met een bearmarkt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/752466/John-Rekenthaler/Signalen-van-speculatie.aspx">Signalen van speculatie</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/752351/Assetallocatie/Stagflatie-is-het-probleem-niet.aspx">Stagflatie is het probleem niet</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/752066/Impact-investing/Klimaatbeleggen-Obligatiebeleggers-hebben-meer-macht.aspx">Klimaatbeleggen: "Obligatiebeleggers hebben meer macht"</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/752355/Assetallocatie/Beleggers-kopen-terecht-de-dip.aspx">Beleggers kopen terecht de dip</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/752212/Alles-over-de-rente/Markt-blij-met-Fed-besluit.aspx">Markt blij met Fed-besluit</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/752033/Chinese-aandelen/In-China-straalt-de-economische-zon-wel.aspx">In China straalt de economische zon wel</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Assetallocatie</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/752351/Assetallocatie/Stagflatie-is-het-probleem-niet.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752351-Stagflatie-is-het-probleem-niet-fa7a.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Stagflatie is het probleem niet</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/752578/Assetallocatie/Aandelen-en-obligaties-lopen-niet-langer-samen-op.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752578-Aandelen-en-obligaties-lopen-niet-langer-samen-op-b3fb.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Aandelen en obligaties lopen niet langer samen op</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/752355/Assetallocatie/Beleggers-kopen-terecht-de-dip.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/752355-Beleggers-kopen-terecht-de-dip-6dff.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Beleggers kopen terecht de dip</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/751829/Assetallocatie/High-yield-obligaties-zijn-zwaar-ondergewaardeerd.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/751829-High-yield-obligaties-zijn-zwaar-ondergewaardeerd-6577.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">High yield-obligaties zijn zwaar ondergewaardeerd</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Meer Assetallocatie</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/262/rente.aspx">rente</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 1) {
            //        header.addClass("sticky");
            //        ticker.addClass("sticky");
            //    }
            //    else {
            //        header.removeClass("sticky");
            //        ticker.removeClass("sticky");
            //    }
            //});

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
