

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws" /><meta name="Description" content="Tesla in de knel, Ray Dalio zet een tandje bij en de Fed houdt rekening met een recessie. Toch blijft één fonds opvallend goed liggen." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must Read: dit fonds blijft opvallend goed liggen
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9038b453a8b83ee8d78d7ce5030b0d34" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script async type="text/javascript" src="https://cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/latest/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" rel="canonical" /><meta property="og:description" content="Tesla in de knel, Ray Dalio zet een tandje bij en de Fed houdt rekening met een recessie. Toch blijft één fonds opvallend goed liggen." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Tesla in de knel, Ray Dalio zet een tandje bij en de Fed houdt rekening met een recessie. Toch blijft één fonds opvallend goed liggen." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/2000x1000stabiel_317ebbad-e602-498b-b0ee-4a39588974e6.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/2000x1000stabiel_317ebbad-e602-498b-b0ee-4a39588974e6.jpg" /><link href="https://img.iex.nl/uploads/2022/2000x1000stabiel_317ebbad-e602-498b-b0ee-4a39588974e6.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must Read: dit fonds blijft opvallend goed liggen" /><meta property="twitter:title" content="Must Read: dit fonds blijft opvallend goed liggen" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEzNTI4MzM2MA8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAmYPZBYGZg9kFgQCDg9kFgJmDxYCHgRUZXh0BfoBPHNjcmlwdD4NCmNvbnN0IGJhbm5lcnRpbWVzID0gew0KICAgICAgICAgICBCaWxsYm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgQm90dG9tQm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgcmVjdGFuZ2VfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgUmVjdGFuZ2xlX0hvbWVfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgTm9Qb3NpdGlvbjoxMDAwMDAwDQp9Ow0KY29uc3QgZ2FUcmFja2VySWQgPSJVQS01NTMyMDU1Ni0xIjsNCjwvc2NyaXB0PmQCDw9kFgICAQ9kFgJmDxYCHgtfIUl0ZW1Db3VudAINFhpmD2QWBGYPFQEGc2VjdGllZAIBDxYCHwICARYCAgEPZBYCZg8VAQZOaWV1d3NkAgEPZBYEZg8VAQZhdXRob3JkAgEPFgIfAgIBFgICAQ9kFgJmDxUBEUlFWFByb2ZzLVJlZGFjdGllZAICD2QWBGYPFQEEZGlzY2QCAQ8WAh8CAgEWAgIBD2QWAmYPFQGDAVRlc2xhLWluLWRlLWtuZWwtUmF5LURhbGlvLXpldC1lZW4tdGFuZGplLWJpai1lbi1kZS1GZWQtaG91ZHQtcmVrZW5pbmctbWV0LWVlbi1yZWNlc3NpZS1Ub2NoLWJsaWpmdC1lZW4tZm9uZHMtb3B2YWxsZW5kLWdvZWQtbGlnZ2VuZAIDD2QWBGYPFQEDaW1nZAIBDxYCHwICARYCAgEPZBYCZg8VAVRodHRwcy1pbWdpZXhubC11cGxvYWRzLTIwMjItMjAwMHgxMDAwc3RhYmllbF8zMTdlYmJhZC1lNjAyLTQ5OGItYjBlZS00YTM5NTg4OTc0ZTZqcGdkAgQPZBYEZg8VAQV0aXRsZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEwTXVzdC1SZWFkLWRpdC1mb25kcy1ibGlqZnQtb3B2YWxsZW5kLWdvZWQtbGlnZ2VuZAIFD2QWBGYPFQEEZGF0ZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEQMjMtNi0yMDIyLTExMTAwMGQCBg9kFgRmDxUBBHVuaXhkAgEPFgIfAgIBFgICAQ9kFgJmDxUBDzIzLTYtMjAyMi05MTAwMGQCBw9kFgRmDxUBBHR5cGVkAgEPFgIfAgICFgQCAQ9kFgJmDxUBB2FydGljbGVkAgMPZBYCZg8VAQlmcm9udHBhZ2VkAggPZBYEZg8VAQJpZGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGNzQ5NjUzZAIJD2QWBGYPFQEHc2VjdGlvbmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAIKD2QWBGYPFQEIa2V5d29yZHNkAgEPFgIfAgIBFgICAQ9kFgJmDxUBBk5pZXV3c2QCCw9kFgRmDxUBBlNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEJaXNjcmF3bGVyZAIMD2QWBGYPFQEDbG9jZAIBDxYCHwICARYCAgEPZBYCZg8VAQRwcm9kZAIBDxYCHwEFEmh0dHBzOi8vd3d3LmlleC5ubGQCAhBkZBYIAgMPZBYGAgMPFgIeB1Zpc2libGVnZAIJD2QWAmYPFgIfAQX5CDx1bCBjbGFzcz0ibWVudV9fc3ViIj4gIA0KICAgICAgICAgICAgICAgIA0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMTc3My9CTlBQYXJpYmFzLmFzcHgiPkJOUCBQYXJpYmFzIEFzc2V0IE1hbmFnZW1lbnQ8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzI5MDgvTk4tSW52ZXN0bWVudC1QYXJ0bmVycy5hc3B4Ij5OTiBJbnZlc3RtZW50IFBhcnRuZXJzPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yNjAxL1N0YXRlLVN0cmVldC1HbG9iYWwtQWR2aXNvcnMuYXNweCI+U3RhdGUgU3RyZWV0IFNQRFIgRVRGJ3M8L2E+PC9saT4NCiAgIAkJCQkJPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzMyOTEvVHJpb2Rvcy1JTS5hc3B4Ij5UcmlvZG9zIEludmVzdG1lbnQgTWFuYWdlbWVudDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjA3NC9ULVJvd2UtUHJpY2UuYXNweCI+VC4gUm93ZSBQcmljZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjU5Ny9BbHBoYS1SZXNlYXJjaC5hc3B4Ij5BbHBoYSBSZXNlYXJjaDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzE1MS9DaXR5d2lyZS5hc3B4Ij5DaXR5d2lyZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzgyL1Rob21zb24tUmV1dGVycy5hc3B4Ij5SZWZpbml0aXY8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzM3OTgvVUJTLUFzc2V0LU1hbmFnZW1lbnQuYXNweCI+VUJTPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDwvdWw+ZAILDw8WAh8DZ2RkAgUPZBYCAgEPZBYCZg8WAh8CAgEWAmYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMBRjbGFzcz0iYWRkc2xvdCBtYWluIhpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMGQCBw9kFgYCAw9kFgYCAw9kFgJmDw8WBB4IQ3NzQ2xhc3MFEm9yaWdpbiBzbWFsbC0tc2hvdx4EXyFTQgICZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHgtOYXZpZ2F0ZVVybAUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIeCWlubmVyaHRtbAUfR2VwbGFhdHN0IG9wIDIzIGp1bmkgMjAyMiAxMToxMGQCBQ8PFgQfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweB8DaGRkAgcPDxYGHghJbWFnZVVybAU0aHR0cHM6Ly9pbWcuaWV4Lm5sL2lleHByb2ZzL2F1dGV1ci9SZWRhY3RpZWJlZWxkLmpwZx8EBQ5vcmlnaW5fX1BlcnNvbh8FAgJkZAIJDxYCHwEFpgE8UD5EZSBjZW50cmFsZSByZWRhY3RpZSB2YW4gSUVYUHJvZnMgYmVzdGFhdCB1aXQ6PC9wPg0KPHVsPg0KPGxpPjxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0F1dGV1ci8yNTAvRmxldXItdmFuLURhbHNlbS5hc3B4Ij5GbGV1ciB2YW4gRGFsc2VtPC9hPjwvbGk+DQo8L3VsPg0KZAILDxYCHwICBRYKAgEPZBYCAgEPDxYCHwYFZGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDk2NTMvb25iZWtlbmQvTXVzdC1SZWFkLWRpdC1mb25kcy1ibGlqZnQtb3B2YWxsZW5kLWdvZWQtbGlnZ2VuLmFzcHhkFgRmDxYCHwNoZAIBDxUBMU11c3QgUmVhZDogZGl0IGZvbmRzIGJsaWpmdCBvcHZhbGxlbmQgZ29lZCBsaWdnZW5kAgIPZBYCAgEPDxYCHwYFX2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDk1MjUvYWFuZGVsZW4vVGUtbGFhdC1vbS10ZS12ZXJrb3Blbi10ZS12cm9lZy1vbS10ZS1rb3Blbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VASxUZSBsYWF0IG9tIHRlIHZlcmtvcGVuLCB0ZSB2cm9lZyBvbSB0ZSBrb3BlbmQCAw9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0OTU4My9vbmJla2VuZC9NdXN0LVJlYWQtaGV0LWthbi1hbGxlbWFhbC1ub2ctdmVlbC1lcmdlci5hc3B4ZBYEZg8WAh8DaGQCAQ8VASpNdXN0IFJlYWQ6IGhldCBrYW4gYWxsZW1hYWwgbm9nIHZlZWwgZXJnZXJkAgQPZBYCAgEPDxYCHwYFVGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDk1MTkvTWljaGFlbC1CYXRuaWNrL0hvZS1zbGVjaHQtaXMtZGUtc2l0dWF0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEaSG9lIHNsZWNodCBpcyBkZSBzaXR1YXRpZT9kAgUPZBYCAgEPDxYCHwYFZWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDg0NzAvUmVmaW5pdGl2LUxpcHBlci1GdW5kLUF3YXJkcy0yMDIyL1RoZS10cmVuZC1pcy15b3VyLWZyaWVuZC5hc3B4ZBYCAgEPFQEZVGhlIHRyZW5kIGlzIHlvdXIgZnJpZW5kIGQCDQ8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzIxNDYxL1JlZ2VsZ2V2aW5nL0NoaW5hLWR1d3QtYml0Y29pbi1yaWNodGluZy1kZS1hZmdyb25kLmFzcHhkFgRmDxYCHwNoZAIBDxUBJkNoaW5hIGR1d3QgYml0Y29pbiByaWNodGluZyBkZSBhZmdyb25kZAICD2QWAgIBDw8WAh8GBVVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzE1Nzc0L2JpdGNvaW4vQml0Y29pbi13YWNodC1icnV0ZS1rb2Vyc2NvcnJlY3RpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJCaXRjb2luIHdhY2h0IGJydXRlIGtvZXJzY29ycmVjdGllZAIDD2QWAgIBDw8WAh8GBWdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ3OTE4L011c3QtUmVhZC9NdXN0LXJlYWQtd2VyZWxkd2lqZGUtcmVjZXNzaWUtYmxpamZ0LW5vZy1ldmVuLXVpdC5hc3B4ZBYEZg8WAh8DaGQCAQ8VATNNdXN0IHJlYWQ6IHdlcmVsZHdpamRlIHJlY2Vzc2llIGJsaWpmdCBub2cgZXZlbiB1aXRkAgQPZBYCAgEPDxYCHwYFV2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL011c3QtcmVhZC83NDIyOTEvTXVzdC1SZWFkL011c3QtcmVhZC1DaGluZWVzLWJldXJzYmxvZWRiYWQuYXNweGQWBGYPFgIfA2hkAgEPFQEgTXVzdCByZWFkOiBDaGluZWVzIGJldXJzYmxvZWRiYWRkAgUPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy81MTA1MjUvQmlsbC1BY2ttYW4vRGV6ZS1idWxsbWFya3QtZWluZGlndC1pbi1lZW4tYmxvZWRiYWQuYXNweGQWBGYPFgIfA2hkAgEPFQEoIkRlemUgYnVsbG1hcmt0IGVpbmRpZ3QgaW4gZWVuIGJsb2VkYmFkImQCBQ8WAh4FY2xhc3MFHWFydGljbGUgZmxleC0tcm93LS1lbmQgbmFycm93Fg4CAQ9kFgICAQ9kFgJmDxYCHwEFrAY8YSBocmVmPSIjIiBjbGFzcz0iaG92ZXJfX2xpbmsiPldhdCBpcyBkaXQ/PC9hPg0KICAgICAgICAgICAgIDxkaXYgY2xhc3M9ImhvdmVyX19wYW5lbCI+DQogICAgICAgICAgICAgICAgIENvbm5lY3QgaXMgaGV0IGJyYW5kZWQgY29udGVudHBsYXRmb3JtIHZhbiBJRVggTWVkaWEsIHdhYXIgd2UgYmVsZWdnaW5nc3Byb2Zlc3Npb25hbHMgbWV0IGVsa2FhciBpbiBjb250YWN0IGJyZW5nZW4uIFZhbiBpbnppY2h0IG5hYXIgaW5zcGlyYXRpZS4NCiAgICAgICAgICAgICAgIDxhIGhyZWY9IiBodHRwczovL3d3dy5pZXhtZWRpYS5ubC9ubC9jaGFubmVsL3NwZWNpYWxzLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5Pb2sgcGFydG5lciB3b3JkZW48L2E+PyBXaWogdmVydGVsbGVuIHUgZ3JhYWcgbWVlci4NCiAgICAgICAgICAgICAgICAgPGEgaHJlZj0iIyIgY2xhc3M9ImhvdmVyX19jbG9zZSI+PHNwYW4gY2xhc3M9InZpc3VhbGx5aGlkZGVuIj5TbHVpdDwvc3Bhbj4NCiAgICAgICAgICAgICAgICAgICAgIDxzdmcgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDE2IDE2IiB3aWR0aD0iMTYiIGhlaWdodD0iMTYiPg0KICAgICAgICAgICAgICAgICAgICAgICAgPHBhdGggY2xhc3M9InN0MCIgZD0iTTE2IDEuM0wxNC43IDAgOCA2LjcgMS4zIDAgMCAxLjMgNi43IDggMCAxNC43IDEuMyAxNiA4IDkuM2w2LjcgNi43IDEuMy0xLjNMOS4zIDh6Ii8+DQogICAgICAgICAgICAgICAgICAgIDwvc3ZnPg0KICAgICAgICAgICAgICAgICA8L2E+IA0KICAgICAgICAgICAgIDwvZGl2PmQCAw8WAh8HBQZOaWV1d3NkAgUPFgIfBwUxTXVzdCBSZWFkOiBkaXQgZm9uZHMgYmxpamZ0IG9wdmFsbGVuZCBnb2VkIGxpZ2dlbmQCBw8WAh8HBYgBVGVzbGEgaW4gZGUga25lbCwgUmF5IERhbGlvIHpldCBlZW4gdGFuZGplIGJpaiBlbiBkZSBGZWQgaG91ZHQgcmVrZW5pbmcgbWV0IGVlbiByZWNlc3NpZS4gVG9jaCBibGlqZnQgw6nDqW4gZm9uZHMgb3B2YWxsZW5kIGdvZWQgbGlnZ2VuLmQCCQ9kFgJmDxYCHwNnFgJmDxYEHwcFB0JlZWxkOiAfA2hkAg0PFgIfBwWYGzxwPjxzdHJvbmc+R2VvcG9saXRpZWsgZG9ldCBlcnRvZSE8YnIgLz48L3N0cm9uZz5Wb2xnZW5zIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDgyNzQvT3BpbmllL0dlb3BvbGl0aWVrLWRvZXQtZXJ0b2UuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPmdhc3Rjb2x1bW5pc3QgSmVyZW15IExhd3NvbjwvYT4sIGhvb2ZkZWNvbm9vbSBiaWogYWJyZG4sIHpvcmd0IGdlb3BvbGl0aWVrIHZvb3IgdmVlbCBtZWVyIGRhbiBhbGxlZW4gbWFhciBydWlzLiAiRGUgcG9saXRpZWsgZGljdGVlcnQgaGV0IGJlbGVpZCBkYXQgZGUgZWNvbm9taWUgYmUmaXVtbDtudmxvZWR0LCBlbiBkZSBlY29ub21pZSB2b3JtdCBkZSBiYXNpcyB2b29yIGRlIHdhYXJkZXJpbmdlbiB2YW4gYmVsZWdnaW5nZW4uIjwvcD4KPHA+PHN0cm9uZz5UZSBsYWF0IG9tIHRlIHZlcmtvcGVuLCB0ZSB2cm9lZyBvbSB0ZSBrb3Blbjwvc3Ryb25nPjxiciAvPiBWb2xnZW5zIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDk1MjUvYWFuZGVsZW4vVGUtbGFhdC1vbS10ZS12ZXJrb3Blbi10ZS12cm9lZy1vbS10ZS1rb3Blbi5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+QmFycnkgUml0aG9sdHo8L2E+Jm5ic3A7aXMgaGV0IHRlIHZyb2VnIHZvb3Iga29vcGplc2phZ2VycyBlbiB0ZSBsYWF0IG9tIHRlIHZlcmtvcGVuLiBXZSB6aXR0ZW4gaW4gZWVuIGVydHVzc2VuaW4tbWFya3QuPC9wPgo8cD48c3Ryb25nPkFjdGllZiB2ZXJzdXMgcGFzc2llZjwvc3Ryb25nPjxiciAvPkRlIHJlbmRlbWVudGVuIHZhbiBkZSBJRVhGb25kcyA0MCAoYWN0aWVmIGJlaGVlcmRlIGJlbGVnZ2luZ3Nmb25kc2VuKSBlbiBkZSBJRVggSW5kZXggMjArIChFVEYncykuPC9wPgo8dWw+CjxsaT5SZW5kZW1lbnQmbmJzcDs8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9mb25kcy9JRVgtRm9uZHMtNDAuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPklFWCBGb25kcyA0MDwvYT4mbmJzcDsoeXRkKSAtMTksMDclPC9saT4KPGxpPlJlbmRlbWVudCZuYnNwOzxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL2ZvbmRzL0lFWC1JbmRleC0yMC1wbHVzLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JbmRleCAyMCs8L2E+Jm5ic3A7KHl0ZCkgLTEyLDU0JTwvbGk+CjwvdWw+CjxwPjxzdHJvbmc+RGl0IGZvbmRzIGJsaWpmdCBvcHZhbGxlbmQgZ29lZCBsaWdnZW48L3N0cm9uZz48YnIgLz5XYWFyIGRlIFMmYW1wO1AgNTAwIGRpdCBqYWFyIGFsIHpvJnJzcXVvO24gMjAlIGdlZGFhbGQgaXMsIGJsaWpmdCBkZSBCdWZmYWxvIEZsZXhpYmxlIEluY29tZSBGdW5kIHRhbWVsaWprIGdvZWQgbGlnZ2VuLiBZZWFyLXRvLWRhdGUgc3RhYXQgaGV0IGZvbmRzIG9wIHNsZWNodHMgLTMlLCB6byBzY2hyaWpmdCA8YSBocmVmPSJodHRwczovL3d3dy5tYXJrZXR3YXRjaC5jb20vc3RvcnkvdGhpcy1kaXZpZGVuZC1mdW5kLWlzLWRvd24tb25seS0zLXRoaXMteWVhci12cy10aGUtcy1wcy0yMC1kZWNsaW5lLWhlcmUtYXJlLXRoZS1tYW5hZ2Vycy10b3Atc3RvY2stcGlja3MtMTE2NTU5MDg4NjM/bW9kPWhvbWUtcGFnZSIgdGFyZ2V0PSJfYmxhbmsiPk1hcmtldFdhdGNoPC9hPi48L3A+CjxwPjxzdHJvbmc+RWVuIHJlY2Vzc2llIGlzICd6ZWtlciBlZW4gbW9nZWxpamtoZWlkJyZuYnNwOzwvc3Ryb25nPjxiciAvPkJlc3R1dXJkZXJzIHZhbiBkZSBGZWRlcmFsIFJlc2VydmUgYmVnaW5uZW4gbWVlciBlbiBtZWVyIHJla2VuaW5nIHRlIGhvdWRlbiBtZXQgZWVuIHJlY2Vzc2llLiBGZWQtdm9vcnppdHRlciBKZXJvbWUgUG93ZWxsIHdlcmQgcmVjZW50IGdldnJhYWdkIG5hYXIgZGUga2FucyBvcCBlZW4gcmVjZXNzaWUsIHdhYXJvcCBoaWogemVpIGRhdCBkaXQgJmxzcXVvOzxhIGhyZWY9Imh0dHBzOi8vZmluYW5jZS55YWhvby5jb20vbmV3cy9mZWRlcmFsLXJlc2VydmUtb2ZmaWNpYWxzLXN0YXJ0LXRvLWVtYnJhY2UtdGhlLXBvc3NpYmlsaXR5LW9mLWEtcmVjZXNzaW9uLTE5NTA1NzY0MS5odG1sIiB0YXJnZXQ9Il9ibGFuayI+emVrZXIgZWVuIG1vZ2VsaWpraGVpZDwvYT4mcnNxdW87IGlzLiBEYWFyIHZvZWdkZSBoaWogYWFuIHRvZSBkYXQgZGl0IHVpdGVyYWFyZCBuaWV0IGRlIGJlb29nZGUgdWl0a29tc3QgaXMuPC9wPgo8cD48c3Ryb25nPlRlc2xhLWZhYnJpZWtlbiBsaWpkZW4gZW5vcm1lIHZlcmxpZXplbjwvc3Ryb25nPjxiciAvPidHaWdhbnRpc2NoZSBnZWxkb3ZlbnMnLCB6byBub2VtZGUgRWxvbiBNdXNrIGRlIG5pZXV3ZSBmYWJyaWVrZW4gdmFuIFRlc2xhIGluIEJlcmxpam4gZW4gVGV4YXMuIERlIGVlcmRlciBkaXQgamFhciBnZW9wZW5kZSBmYWJyaWVrZW4gPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL05pZXV3cy83NDk2NDUvTmlldXdlLWZhYnJpZWtlbi1UZXNsYS1saWpkZW4tZ3JvdGUtdmVybGllemVuLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5saWpkZW4gbWlsamFyZGVudmVybGllemVuPC9hPiBkb29yIGVlbiBnZWJyZWsgYWFuIG9uZGVyZGVsZW4uIERlIGdyb290c3RlIHpvcmcgdmFuIE11c2sgaXMgaG9lIGhpaiBkZSBmYWJyaWVrZW4gZHJhYWllbmRlIGthbiBob3VkZW4sIHpvZGF0IGhldCBwZXJzb25lZWwga2FuIHdvcmRlbiBibGlqdmVuIGJldGFhbGQgZW4gaGV0IGJlZHJpamYgbmlldCBmYWlsbGlldCBnYWF0LjwvcD4KPHA+PHN0cm9uZz5SYXkgRGFsaW8gemV0IGVlbiB0YW5kamUgYmlqPC9zdHJvbmc+PGJyIC8+UmF5IERhbGlvIGhlZWZ0IG1ldCB6aWpuIGhlZGdlZm9uZHMgQnJpZGdld2F0ZXIgemlqbiBzaG9ydHBvc2l0aWUgaW4gRXVyb3Blc2UgYmVkcmlqdmVuIHZlcmdvb3QuIERpZSBwb3NpdGllIGlzIG51IHZlcmR1YmJlbGQgdG90ICQxMCw1IG1pbGphcmQsIGJpam5hIHR3ZWUga2VlciB6byBncm9vdCBhbHMgZWVuIHdlZWsgZWVyZGVyLCA8YSBocmVmPSJodHRwczovL3d3dy5ibG9vbWJlcmcuY29tL25ld3MvYXJ0aWNsZXMvMjAyMi0wNi0yMy9icmlkZ2V3YXRlci1kb3VibGVzLWJldC1hZ2FpbnN0LWV1cm9wZWFuLXN0b2Nrcy10by0xMC01LWJpbGxpb24/c3JuZD1wcmVtaXVtLWV1cm9wZSN4ajR5N3Z6a2ciIHRhcmdldD0iX2JsYW5rIj5tZWxkdCBCbG9vbWJlcmc8L2E+LjwvcD4KPHA+PHN0cm9uZz5ObyBkZWFsPC9zdHJvbmc+PGJyIC8+TnUgaGV0IGdyYXRpcyBnZWxkLXRpamRwZXJrIHRlbiBlaW5kZSBpcyBnZWtvbWVuLCBrb21lbiBzb21taWdlIHBhcnRpamVuIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmJsb29tYmVyZy5jb20vbmV3cy9hcnRpY2xlcy8yMDIyLTA2LTIzL2VuZC1vZi1lYXN5LW1vbmV5LWVyYS1yYWlzZXMtdGhlLXJpc2stb2YtZGVhbHMtZHlpbmctaW4tZXVyb3BlP3NybmQ9cHJlbWl1bS1ldXJvcGUjeGo0eTd2emtnIiB0YXJnZXQ9Il9ibGFuayI+aW4gZGUga25lbDwvYT4uIEdlbGQgdm9vciBvdmVybmFtZXMgaXMgc2ltcGVsd2VnIG1pbmRlciBtYWtrZWxpamsgdGUgdmVyZ2FyZW4uPC9wPmQCDw8WAh8HBYQFPHA+PGEgY2xhc3M9InR3aXR0ZXJidXR0b24iIGhyZWY9Imh0dHA6Ly93d3cudHdpdHRlci5jb20vSUVYUHJvZnMiIHRhcmdldD0iX2JsYW5rIj48L2E+PC9wPg0KDQo8cD48ZW0+DQpEZSA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9jb2x1bW5pc3Rlbi8yODIvaWV4cHJvZnNyZWRhY3RpZS5hc3B4Ij48c3Ryb25nPlJlZGFjdGllIHZhbiBJRVhQcm9mczwvc3Ryb25nPjwvYT4gYmVzdGFhdCB1aXQgdmVyc2NoaWxsZW5kZSBqb3VybmFsaXN0ZW4uIERlIGluZm9ybWF0aWUgaW4gZGl0IGFydGlrZWwgaXMgbmlldCBiZWRvZWxkIGFscyBwcm9mZXNzaW9uZWVsIGJlbGVnZ2luZ3NhZHZpZXMsIG9mIGFscyBhYW5iZXZlbGluZyB0b3QgaGV0IGRvZW4gdmFuIGJlcGFhbGRlIGJlbGVnZ2luZ2VuLiBIZXQgaXMgbW9nZWxpamsgZGF0IHJlZGFjdGllbGVkZW4gcG9zaXRpZXMgaGViYmVuIGluIGVlbiBvZiBtZWVyIHZhbiBkZSBnZW5vZW1kZSBmb25kc2VuLiA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvQ29sdW1uLzI0NzM0L0Z1bGwtZGlzY2xvc3VyZS16by1iZWxlZ3QtZGUtSUVYLVJlZGFjdGllLmFzcHgiPktsaWsgaGllcjwvYT4gdm9vciBlZW4gb3ZlcnppY2h0IHZhbiBodW4gYmVsZWdnaW5nZW4uPC9lbT4NCjwvcD5kAgcPZBYEZg8WAh8HBQlMZWVzIG1lZXJkAgIPFgIfAmZkAgUPZBYIAgEPZBYCZg9kFg4CAQ8PFgQfAQURSUVYUHJvZnMgUmVkYWN0aWUfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIfBwUfR2VwbGFhdHN0IG9wIDIzIGp1bmkgMjAyMiAxMToxMGQCBQ8PFgIfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgcPDxYGHwgFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBWRodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ5NjUzL29uYmVrZW5kL011c3QtUmVhZC1kaXQtZm9uZHMtYmxpamZ0LW9wdmFsbGVuZC1nb2VkLWxpZ2dlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATFNdXN0IFJlYWQ6IGRpdCBmb25kcyBibGlqZnQgb3B2YWxsZW5kIGdvZWQgbGlnZ2VuZAICD2QWAgIBDw8WAh8GBV9odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ5NTI1L2FhbmRlbGVuL1RlLWxhYXQtb20tdGUtdmVya29wZW4tdGUtdnJvZWctb20tdGUta29wZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEsVGUgbGFhdCBvbSB0ZSB2ZXJrb3BlbiwgdGUgdnJvZWcgb20gdGUga29wZW5kAgMPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDk1ODMvb25iZWtlbmQvTXVzdC1SZWFkLWhldC1rYW4tYWxsZW1hYWwtbm9nLXZlZWwtZXJnZXIuYXNweGQWBGYPFgIfA2hkAgEPFQEqTXVzdCBSZWFkOiBoZXQga2FuIGFsbGVtYWFsIG5vZyB2ZWVsIGVyZ2VyZAIED2QWAgIBDw8WAh8GBVRodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ5NTE5L01pY2hhZWwtQmF0bmljay9Ib2Utc2xlY2h0LWlzLWRlLXNpdHVhdGllLmFzcHhkFgRmDxYCHwNoZAIBDxUBGkhvZSBzbGVjaHQgaXMgZGUgc2l0dWF0aWU/ZAIFD2QWAgIBDw8WAh8GBWVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQ4NDcwL1JlZmluaXRpdi1MaXBwZXItRnVuZC1Bd2FyZHMtMjAyMi9UaGUtdHJlbmQtaXMteW91ci1mcmllbmQuYXNweGQWAgIBDxUBGVRoZSB0cmVuZCBpcyB5b3VyIGZyaWVuZCBkAg0PFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcyMTQ2MS9SZWdlbGdldmluZy9DaGluYS1kdXd0LWJpdGNvaW4tcmljaHRpbmctZGUtYWZncm9uZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASZDaGluYSBkdXd0IGJpdGNvaW4gcmljaHRpbmcgZGUgYWZncm9uZGQCAg9kFgICAQ8PFgIfBgVVaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcxNTc3NC9iaXRjb2luL0JpdGNvaW4td2FjaHQtYnJ1dGUta29lcnNjb3JyZWN0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEiQml0Y29pbiB3YWNodCBicnV0ZSBrb2Vyc2NvcnJlY3RpZWQCAw9kFgICAQ8PFgIfBgVnaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NzkxOC9NdXN0LVJlYWQvTXVzdC1yZWFkLXdlcmVsZHdpamRlLXJlY2Vzc2llLWJsaWpmdC1ub2ctZXZlbi11aXQuYXNweGQWBGYPFgIfA2hkAgEPFQEzTXVzdCByZWFkOiB3ZXJlbGR3aWpkZSByZWNlc3NpZSBibGlqZnQgbm9nIGV2ZW4gdWl0ZAIED2QWAgIBDw8WAh8GBVdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNzQyMjkxL011c3QtUmVhZC9NdXN0LXJlYWQtQ2hpbmVlcy1iZXVyc2Jsb2VkYmFkLmFzcHhkFgRmDxYCHwNoZAIBDxUBIE11c3QgcmVhZDogQ2hpbmVlcyBiZXVyc2Jsb2VkYmFkZAIFD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNTEwNTI1L0JpbGwtQWNrbWFuL0RlemUtYnVsbG1hcmt0LWVpbmRpZ3QtaW4tZWVuLWJsb2VkYmFkLmFzcHhkFgRmDxYCHwNoZAIBDxUBKCJEZXplIGJ1bGxtYXJrdCBlaW5kaWd0IGluIGVlbiBibG9lZGJhZCJkAgMPZBYCAgEPFgIfAQUDNDgwZAIFD2QWAmYPFgIfAgIBFgJmD2QWAmYPFQMaZGl2LWdwdC1hZC0xNTI4NzA0NjkzNjM4LTAUY2xhc3M9ImFkZHNsb3Qgc2lkZSIaZGl2LWdwdC1hZC0xNTI4NzA0NjkzNjM4LTBkAgcPZBYEAgEPFgIfBwUPTnUgb3AgSUVYIFByb2ZzZAIDDxYCHwICBRYKAgEPZBYCAgEPDxYCHwYFSGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDgyNzQvT3BpbmllL0dlb3BvbGl0aWVrLWRvZXQtZXJ0b2UuYXNweGQWBGYPFgIfA2hkAgEPFQEXR2VvcG9saXRpZWsgZG9ldCBlcnRvZSFkAgIPZBYCAgEPDxYCHwYFZWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDg0NzAvUmVmaW5pdGl2LUxpcHBlci1GdW5kLUF3YXJkcy0yMDIyL1RoZS10cmVuZC1pcy15b3VyLWZyaWVuZC5hc3B4ZBYCAgEPFQEZVGhlIHRyZW5kIGlzIHlvdXIgZnJpZW5kIGQCAw9kFgICAQ8PFgIfBgVZaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0ODU4Ny9Gb25kc2VuL0RlLWJlc3RlLWJlZHJpanZlbi1pbi1lZW4tcG9ydGVmZXVpbGxlLmFzcHhkFgICAQ8VASZEZSBiZXN0ZSBiZWRyaWp2ZW4gaW4gZWVuIHBvcnRlZmV1aWxsZWQCBA9kFgICAQ8PFgIfBgVGaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0ODMxOS9Gb25kc2VuLzI1LWFhbmRlbGVuLXZvbGRvZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEUIDI1IGFhbmRlbGVuIHZvbGRvZW5kAgUPZBYCAgEPDxYCHwYFa2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDkzMDkvQWxsZXMtb3Zlci1kZS1yZW50ZS9HZWVuLXJlY2Vzc2llZ2V2YWFyLVZTLWRvb3ItcmVudGV2ZXJob2dpbmdlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VASxHZWVuIHJlY2Vzc2llZ2V2YWFyIFZTIGRvb3IgcmVudGV2ZXJob2dpbmdlbmQCBw9kFgQCAw9kFgZmDxYCHwNnFgJmDw8WBB8BBQ5Bc3NldGFsbG9jYXRpZR8GBSR+L09uZGVyd2VycC81MzgvQXNzZXQtQWxsb2NhdGllLmFzcHhkZAICD2QWAmYPZBYEAgEPFgIfAgIEFggCAQ9kFgQCAQ8WAh8DaGQCAw8PFgIfBgVlaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0ODY1NC9PYmxpZ2F0aWVzL09ibGlnYXRpZWthbnNlbi10ZS1vdmVyLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVIaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQ4NjU0LU9ibGlnYXRpZWthbnNlbi10ZS1vdmVyLWI4YzIuanBnZGQCAg8VARdPYmxpZ2F0aWVrYW5zZW4gdGUgb3ZlcmQCAg9kFgQCAQ8WAh8DaGQCAw8PFgIfBgV0aHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0ODczNS9Bc3NldGFsbG9jYXRpZS9EZS1yaXNpY29zLXppam4tbm9nLW5pZXQtdmFuLXRhZmVsLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVTaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQ4NzM1LURlLXJpc2ljb3Mtemlqbi1ub2ctbmlldC12YW4tdGFmZWwtYzQxZi5qcGdkZAICDxUBJURlIHJpc2ljb+KAmXMgemlqbiBub2cgbmlldCB2YW4gdGFmZWxkAgMPZBYEAgEPFgIfA2hkAgMPDxYCHwYFeWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDg3NDQvQXNzZXRhbGxvY2F0aWUvV2lqLWRlbGVuLWRlLWFuZ3N0LXZvb3Itc3RhZ2ZsYXRpZS1uaWV0LmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVYaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQ4NzQ0LVdpai1kZWxlbi1kZS1hbmdzdC12b29yLXN0YWdmbGF0aWUtbmlldC0zOWFlLmpwZ2RkAgIPFQEt4oCcV2lqIGRlbGVuIGRlIGFuZ3N0IHZvb3Igc3RhZ2ZsYXRpZSBuaWV04oCdZAIED2QWBAIBDxYCHwNoZAIDDw8WAh8GBY4BaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0ODQyNC9Bc3NldGFsbG9jYXRpZS9SaXNpY292b2xsZS1iZWxlZ2dpbmdlbi1rdW5uZW4tcHJvZml0ZXJlbi12YW4tcmVudGVwYXV6ZS1GZWQuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBW1odHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83NDg0MjQtUmlzaWNvdm9sbGUtYmVsZWdnaW5nZW4ta3VubmVuLXByb2ZpdGVyZW4tdmFuLXJlbnRlcGF1emUtRmVkLTg5NzQuanBnZGQCAg8VATxSaXNpY292b2xsZSBiZWxlZ2dpbmdlbiBrdW5uZW4gcHJvZml0ZXJlbiB2YW4gcmVudGVwYXV6ZSBGZWRkAgMPDxYCHwNoZGQCBA9kFgJmDw8WBB8BBRNNZWVyIEFzc2V0YWxsb2NhdGllHwYFJH4vT25kZXJ3ZXJwLzUzOC9Bc3NldC1BbGxvY2F0aWUuYXNweGRkAgUPZBYCZg8WAh8CAgIWBGYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDY4MTY5MjgtMB9jbGFzcz0iYWRkc2xvdCBhcnRpY2xlX19ib3R0b20iGmRpdi1ncHQtYWQtMTUyODcwNjgxNjkyOC0wZAIBD2QWAmYPFQMaZGl2LWdwdC1hZC0xNTI4NzA1MDYzNTk1LTAec3R5bGU9ImhlaWdodDoxcHg7IHdpZHRoOjFweDsiGmRpdi1ncHQtYWQtMTUyODcwNTA2MzU5NS0wZAIJD2QWBmYPZBYCAgEPZBYCZg9kFgQCAQ9kFgJmDxYCHwEFlAI8aGVhZGVyIGNsYXNzPSJibG9ja3N1Yl9fY29udGVudHdyYXAiPg0KDQo8ZGl2IGNsYXNzPSJibG9ja3N1Yl9fY29udGVudCI+DQo8aDIgY2xhc3M9ImJsb2Nrc3ViX190aXRsZSI+TWVsZCB1IGFhbiB2b29yIGRlIElFWCBQcm9mcyBkYWdlbGlqa3NlIG5pZXV3c2JyaWVmPC9oMj4NCg0KPHAgY2xhc3M9ImJsb2Nrc3ViX190ZXh0Ij5lbiBibGlqZiBvcCBkZSBob29ndGUgdmFuIGRlIGxhYXRzdGUgb250d2lra2VsaW5nZW4gb3AgZGUgYmV1cnMhPC9wPg0KPC9kaXY+DQo8L2hlYWRlcj5kAgMPZBYEZg8PFgIeB0VuYWJsZWRnZGQCAQ8PFgIeFFZhbGlkYXRpb25FeHByZXNzaW9uBS5eXHcrKFstKy4nXVx3KykqQFx3KyhbLS5dXHcrKSpcLlx3KyhbLS5dXHcrKSokZGQCAQ9kFgICAQ8WAh8CAhQWKAIBD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC80ODYvU2Nocm9kZXJzLmFzcHgfAQUJU2Nocm9kZXJzZGQCAg9kFgICAQ8PFgQfBgUmfi9PbmRlcndlcnAvNDI5NS9wcm9kdWN0cmVjZW5zaWVzLmFzcHgfAQUQcHJvZHVjdHJlY2Vuc2llc2RkAgMPZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzkyL2VtZXJnaW5nLW1hcmtldHMuYXNweB8BBRBlbWVyZ2luZyBtYXJrZXRzZGQCBA9kFgICAQ8PFgQfBgUdfi9PbmRlcndlcnAvMTg1L2luZmxhdGllLmFzcHgfAQUIaW5mbGF0aWVkZAIFD2QWAgIBDw8WBB8GBRp+L09uZGVyd2VycC8yNjIvcmVudGUuYXNweB8BBQVyZW50ZWRkAgYPZBYCAgEPDxYEHwYFIX4vT25kZXJ3ZXJwLzI1NjMvUmVnZWxnZXZpbmcuYXNweB8BBQtSZWdlbGdldmluZ2RkAgcPZBYCAgEPDxYEHwYFGX4vT25kZXJ3ZXJwLzE0NTcvRVNHLmFzcHgfAQUDRVNHZGQCCA9kFgICAQ8PFgQfBgUafi9PbmRlcndlcnAvMTM0L0NoaW5hLmFzcHgfAQUFQ2hpbmFkZAIJD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC8yMDUyL2FhbmRlbGVuLmFzcHgfAQUIYWFuZGVsZW5kZAIKD2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC81MzgvQXNzZXQtQWxsb2NhdGllLmFzcHgfAQUPQXNzZXQgQWxsb2NhdGllZGQCCw9kFgICAQ8PFgQfBgUifi9PbmRlcndlcnAvMzg1NC9oZWRnZWZvbmRzZW4uYXNweB8BBQxoZWRnZWZvbmRzZW5kZAIMD2QWAgIBDw8WBB8GBRl+L09uZGVyd2VycC8zNjUvRVRGcy5hc3B4HwEFBkVURidzIGRkAg0PZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzQzMDAvSm9icy10cmFuc2ZlcnMuYXNweB8BBRBKb2JzICYgdHJhbnNmZXJzZGQCDg9kFgICAQ8PFgQfBgUjfi9PbmRlcndlcnAvNDI5NC9Qcm9mZXNzaW9uYWxzLmFzcHgfAQUNUHJvZmVzc2lvbmFsc2RkAg8PZBYCAgEPDxYEHwYFKH4vT25kZXJ3ZXJwLzEwOS9zdHJ1Y3R1cmVkLXByb2R1Y3RzLmFzcHgfAQUTc3RydWN0dXJlZCBwcm9kdWN0c2RkAhAPZBYCAgEPDxYEHwYFGn4vT25kZXJ3ZXJwLzE1NzEvRVRGcy5hc3B4HwEFBUVURidzZGQCEQ9kFgICAQ8PFgQfBgUdfi9PbmRlcndlcnAvNDI5Mi9mb25kc2VuLmFzcHgfAQUHZm9uZHNlbmRkAhIPZBYCAgEPDxYEHwYFHn4vT25kZXJ3ZXJwLzE5OS9NdXN0LVJlYWQuYXNweB8BBQlNdXN0IFJlYWRkZAITD2QWAgIBDw8WBB8GBR9+L09uZGVyd2VycC8xMjYvb2JsaWdhdGllcy5hc3B4HwEFCm9ibGlnYXRpZXNkZAIUD2QWAgIBDw8WBB8GBSZ+L09uZGVyd2VycC8yMjMvYmVsZWdnaW5nc2ZvbmRzZW4uYXNweB8BBRFiZWxlZ2dpbmdzZm9uZHNlbmRkAgIPZBYCZg8WAh8BBagEPGRpdiBjbGFzcz0iZm9vdGVyX19kaXNjbGFpbWVyIj4NCiAgPHVsIGNsYXNzPSJmb290ZXJfX2xpc3QiIHN0eWxlPSJqdXN0aWZ5LWNvbnRlbnQ6Y2VudGVyOyI+DQogICAgPGxpIGNsYXNzPSJmb290ZXJfX2l0ZW0iPlF1b3RlZGF0YSBieSA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvZ28vMTQ1NjUvZXVyb25leHQuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9JRVhQcm9mcy9kaXNjbGFpbWVyL0xvZ29fRXVyb25leHRfR3JleXNjYWxlX1JHQi5wbmciIGFsdD0iRXVyb25leHQiIGhlaWdodD0iMjIiICAvPjwvYT4gJm5ic3A7ICZhbXA7IHBvd2VyZWQgYnkgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE3MzExL2luZnJvbnRmaW5hbmNlLmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9sb2dvL2xvZ29faW5mcm9udC5wbmciIGFsdD0iSW5mcm9udCIgaGVpZ2h0PSIxMiIgYm9yZGVyPSIwIj48L2E+PC9saT4NCiAgPC91bD4NCjwvZGl2Pg0KZGTKDB+vv6zuumlhqfNvdViym6sTLs3cmQECI0ZvuH3tRw==" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=2019647137" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAU4GEPO8n+4r85dr22o55zm5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMVjzQW62dC/XUMSPwHay3OhKLt5uqYAB5P3oFoSo7Cu0" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must Read: dit fonds blijft opvallend goed liggen https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must Read: dit fonds blijft opvallend goed liggen&url=https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 23 juni 2022 11:10</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx">Must Read: dit fonds blijft opvallend goed liggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749525/aandelen/Te-laat-om-te-verkopen-te-vroeg-om-te-kopen.aspx">Te laat om te verkopen, te vroeg om te kopen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749583/onbekend/Must-Read-het-kan-allemaal-nog-veel-erger.aspx">Must Read: het kan allemaal nog veel erger</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749519/Michael-Batnick/Hoe-slecht-is-de-situatie.aspx">Hoe slecht is de situatie?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/748470/Refinitiv-Lipper-Fund-Awards-2022/The-trend-is-your-friend.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="50" />The trend is your friend </a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must Read: dit fonds blijft opvallend goed liggen</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Tesla in de knel, Ray Dalio zet een tandje bij en de Fed houdt rekening met een recessie. Toch blijft één fonds opvallend goed liggen.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/2000x1000stabiel_317ebbad-e602-498b-b0ee-4a39588974e6.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/749653-Must-Read-dit-fonds-blijft-opvallend-goed-liggen-b7b3.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/749653-Must-Read-dit-fonds-blijft-opvallend-goed-liggen-b7b3.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/749653-Must-Read-dit-fonds-blijft-opvallend-goed-liggen-b7b3.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink">
                <h3>Lees meer:</h3>
                <p></p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Geopolitiek doet ertoe!<br /></strong>Volgens <a href="https://www.iexprofs.nl/Column/748274/Opinie/Geopolitiek-doet-ertoe.aspx" target="_blank">gastcolumnist Jeremy Lawson</a>, hoofdeconoom bij abrdn, zorgt geopolitiek voor veel meer dan alleen maar ruis. "De politiek dicteert het beleid dat de economie be&iuml;nvloedt, en de economie vormt de basis voor de waarderingen van beleggingen."</p>
<p><strong>Te laat om te verkopen, te vroeg om te kopen</strong><br /> Volgens <a href="https://www.iexprofs.nl/Nieuws/749525/aandelen/Te-laat-om-te-verkopen-te-vroeg-om-te-kopen.aspx" target="_blank">Barry Ritholtz</a>&nbsp;is het te vroeg voor koopjesjagers en te laat om te verkopen. We zitten in een ertussenin-markt.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -19,07%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -12,54%</li>
</ul>
<p><strong>Dit fonds blijft opvallend goed liggen</strong><br />Waar de S&amp;P 500 dit jaar al zo&rsquo;n 20% gedaald is, blijft de Buffalo Flexible Income Fund tamelijk goed liggen. Year-to-date staat het fonds op slechts -3%, zo schrijft <a href="https://www.marketwatch.com/story/this-dividend-fund-is-down-only-3-this-year-vs-the-s-ps-20-decline-here-are-the-managers-top-stock-picks-11655908863?mod=home-page" target="_blank">MarketWatch</a>.</p>
<p><strong>Een recessie is 'zeker een mogelijkheid'&nbsp;</strong><br />Bestuurders van de Federal Reserve beginnen meer en meer rekening te houden met een recessie. Fed-voorzitter Jerome Powell werd recent gevraagd naar de kans op een recessie, waarop hij zei dat dit &lsquo;<a href="https://finance.yahoo.com/news/federal-reserve-officials-start-to-embrace-the-possibility-of-a-recession-195057641.html" target="_blank">zeker een mogelijkheid</a>&rsquo; is. Daar voegde hij aan toe dat dit uiteraard niet de beoogde uitkomst is.</p>
<p><strong>Tesla-fabrieken lijden enorme verliezen</strong><br />'Gigantische geldovens', zo noemde Elon Musk de nieuwe fabrieken van Tesla in Berlijn en Texas. De eerder dit jaar geopende fabrieken <a href="https://www.iex.nl/Nieuws/749645/Nieuwe-fabrieken-Tesla-lijden-grote-verliezen.aspx" target="_blank">lijden miljardenverliezen</a> door een gebrek aan onderdelen. De grootste zorg van Musk is hoe hij de fabrieken draaiende kan houden, zodat het personeel kan worden blijven betaald en het bedrijf niet failliet gaat.</p>
<p><strong>Ray Dalio zet een tandje bij</strong><br />Ray Dalio heeft met zijn hedgefonds Bridgewater zijn shortpositie in Europese bedrijven vergoot. Die positie is nu verdubbeld tot $10,5 miljard, bijna twee keer zo groot als een week eerder, <a href="https://www.bloomberg.com/news/articles/2022-06-23/bridgewater-doubles-bet-against-european-stocks-to-10-5-billion?srnd=premium-europe#xj4y7vzkg" target="_blank">meldt Bloomberg</a>.</p>
<p><strong>No deal</strong><br />Nu het gratis geld-tijdperk ten einde is gekomen, komen sommige partijen <a href="https://www.bloomberg.com/news/articles/2022-06-23/end-of-easy-money-era-raises-the-risk-of-deals-dying-in-europe?srnd=premium-europe#xj4y7vzkg" target="_blank">in de knel</a>. Geld voor overnames is simpelweg minder makkelijk te vergaren.</p></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list"></ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 23 juni 2022 11:10</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749653/onbekend/Must-Read-dit-fonds-blijft-opvallend-goed-liggen.aspx">Must Read: dit fonds blijft opvallend goed liggen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749525/aandelen/Te-laat-om-te-verkopen-te-vroeg-om-te-kopen.aspx">Te laat om te verkopen, te vroeg om te kopen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749583/onbekend/Must-Read-het-kan-allemaal-nog-veel-erger.aspx">Must Read: het kan allemaal nog veel erger</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/749519/Michael-Batnick/Hoe-slecht-is-de-situatie.aspx">Hoe slecht is de situatie?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/748470/Refinitiv-Lipper-Fund-Awards-2022/The-trend-is-your-friend.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="50" />The trend is your friend </a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747918/Must-Read/Must-read-wereldwijde-recessie-blijft-nog-even-uit.aspx">Must read: wereldwijde recessie blijft nog even uit</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/748274/Opinie/Geopolitiek-doet-ertoe.aspx">Geopolitiek doet ertoe!</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/748470/Refinitiv-Lipper-Fund-Awards-2022/The-trend-is-your-friend.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_sideList_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="62" />The trend is your friend </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/748587/Fondsen/De-beste-bedrijven-in-een-portefeuille.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_sideList_repArticles_ctl03_imglabelconnect" class="connectlabel" alt="label connect" width="62" />De beste bedrijven in een portefeuille</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/748319/Fondsen/25-aandelen-voldoen.aspx"> 25 aandelen voldoen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/749309/Alles-over-de-rente/Geen-recessiegevaar-VS-door-renteverhogingen.aspx">Geen recessiegevaar VS door renteverhogingen</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Assetallocatie</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/748654/Obligaties/Obligatiekansen-te-over.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748654-Obligatiekansen-te-over-b8c2.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Obligatiekansen te over</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/748735/Assetallocatie/De-risicos-zijn-nog-niet-van-tafel.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748735-De-risicos-zijn-nog-niet-van-tafel-c41f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">De risico’s zijn nog niet van tafel</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/748744/Assetallocatie/Wij-delen-de-angst-voor-stagflatie-niet.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748744-Wij-delen-de-angst-voor-stagflatie-niet-39ae.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">“Wij delen de angst voor stagflatie niet”</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/748424/Assetallocatie/Risicovolle-beleggingen-kunnen-profiteren-van-rentepauze-Fed.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/748424-Risicovolle-beleggingen-kunnen-profiteren-van-rentepauze-Fed-8974.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Risicovolle beleggingen kunnen profiteren van rentepauze Fed</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Meer Assetallocatie</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/262/rente.aspx">rente</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 1) {
            //        header.addClass("sticky");
            //        ticker.addClass("sticky");
            //    }
            //    else {
            //        header.removeClass("sticky");
            //        ticker.removeClass("sticky");
            //    }
            //});

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
