

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: Chinese problemen geven beleggers extra kopzorgen, wat te denken van de techcorrectie, aandelen verslaan goud, en méér. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: hulp in tijden van bearmarkten
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9038b453a8b83ee8d78d7ce5030b0d34" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" rel="canonical" /><meta property="og:description" content="Plus: Chinese problemen geven beleggers extra kopzorgen, wat te denken van de techcorrectie, aandelen verslaan goud, en méér. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Chinese problemen geven beleggers extra kopzorgen, wat te denken van de techcorrectie, aandelen verslaan goud, en méér. " /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Safetyfirst_c1aa54f3-1e7a-44f2-960c-c91712660c89.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/Safetyfirst_c1aa54f3-1e7a-44f2-960c-c91712660c89.jpg" /><link href="https://img.iex.nl/uploads/2022/Safetyfirst_c1aa54f3-1e7a-44f2-960c-c91712660c89.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: hulp in tijden van bearmarkten" /><meta property="twitter:title" content="Must read: hulp in tijden van bearmarkten" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=885256037" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAWktvyndrpuejpJbxj/i2Ni5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMQVaj6gXqyyzHZatjBbXd3IRx8jbM0QpjxuA4LMhQGq4" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: hulp in tijden van bearmarkten https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: hulp in tijden van bearmarkten&url=https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 24 mei 2022 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx">Must read: hulp in tijden van bearmarkten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/747511/EV/Smart-EVs-zetten-100-jarige-autoindustrie-volledig-op-hun-kop.aspx">Smart EV's zetten 100-jarige autoindustrie volledig op hun kop</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747241/Schroders/Valt-er-nog-wat-te-verdienen-met-duurzaamheid.aspx">Valt er nog wat te verdienen met duurzaamheid?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747467/Must-Read/Must-read-dit-is-nu-de-beste-strategie.aspx">Must read: dit is nu de beste strategie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747173/aandelen/Defensief-beleggen-is-van-alle-tijden.aspx">Defensief beleggen is van alle tijden</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511927/Must-Read/Must-read-Buffettindicator-voorspelt-narigheid.aspx">Must read: Buffettindicator voorspelt narigheid</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: hulp in tijden van bearmarkten</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Chinese problemen geven beleggers extra kopzorgen, wat te denken van de techcorrectie, aandelen verslaan goud, en méér. </p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/Safetyfirst_c1aa54f3-1e7a-44f2-960c-c91712660c89.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/747523-Must-read-hulp-in-tijden-van-bearmarkten-5d15.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/747523-Must-read-hulp-in-tijden-van-bearmarkten-5d15.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/747523-Must-read-hulp-in-tijden-van-bearmarkten-5d15.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Nieuws/746124/Must-Read/Must-read-Chinese-economie-draait-steeds-slechter.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: Chinese economie draait steeds slechter</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Chinese problemen geven beleggers extra kopzorgen</strong> <br />Angst voor een wereldwijde economische recessie en langdurig hoge inflatie houden de financi&euml;le markten in haar greep. Een flinke groeivertraging in China heeft de onzekerheid bij beleggers verder versterkt. Tegen deze achtergrond blijft het <a href="https://www.iexprofs.nl/Column/747506/Ewout-van-Schaick/Chinese-problemen-geven-beleggers-extra-kopzorgen.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">volgens Ewout van Schaick</a> verstandig om portefeuilles defensief in te vullen.</p>
<p><strong>Smart EV's zetten 100-jarige autoindustrie volledig op hun kop</strong> <br />Elektrische voertuigen (EV's) hebben wereldwijde autoconcerns tot strategische keuzes gedwongen en de basis gelegd voor een volledig zelfrijdende toekomst die binnen tien jaar realiteit zal zijn. Dat stelt analist Owuraka Koney van Jennison Associates. <a href="https://www.iexprofs.nl/Column/747511/EV/Smart-EVs-zetten-100-jarige-autoindustrie-volledig-op-hun-kop.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">Zeer interessant verhaal</a>.</p>
<p><strong>Veilige havens in een bearmarkt</strong> <br />Bearmarkten horen erbij. Maar niet alles daalt als de aandelenmarkten omlaag gaan, <a href="https://investorplace.com/2022/05/7-profitable-places-to-hide-your-money-during-a-bear-market/" target="_blank">schrijft Tezcan Gecgil </a>op InvestorPlace. <br />Hier nog een paar <a href="https://abnormalreturns.com/2022/05/18/a-bear-market-reading-list/" target="_blank">mooie quotes </a>om de huidige beurstijd uit te zitten. Zoals: &ldquo;<em>Nothing is fixed. Bull markets arrive and pass. Bear markets burst onto the scene and eventually flame out, and so it goes. Change is your friend regarding the stock market. Bull markets last much longer.&rdquo;<br /></em>Ook Ben Carlson heeft <a href="https://awealthofcommonsense.com/2022/05/my-bear-market-survival-guide/" target="_blank">een lijstje</a> opgesteld van zaken (<em>'my bear market survival kit'</em>) die helpen beursdalingen beter te doorstaan.<em><br /></em></p>
<p><strong>De bodembel laat nog even op zich wachten</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">For those looking for signs of capitulation, the put/call ratio isn't showing signs it's happened yet. <br /><br />We've yet to get the equity p/c over 1, which is something it's almost always done during capitulation-type moments in the market. <a href="https://t.co/MXPJR7XeHE">pic.twitter.com/MXPJR7XeHE</a></p>
&mdash; Andrew Thrasher, CMT (@AndrewThrasher) <a href="https://twitter.com/AndrewThrasher/status/1528803149577957377?ref_src=twsrc%5Etfw">May 23, 2022</a></blockquote>
<p><strong>Wat te denken van de techcorrectie?</strong> <br />Morningstar US gaat daar uitgebreid op in, concluderend: <em>&ldquo;You have to take the longer-term view. The good companies are still good companies.&rdquo;</em> <a href="https://www.morningstar.com/articles/1094252/lessons-from-2022s-tech-stock-collapse" target="_blank">Must read</a>!</p>
<p><strong>Houd op met sippen</strong> <br />Martine Hafkamp zoekt naar zonnestralen in een sombere markt. <em>"Het lijkt wel gerechtvaardigd om iets minder afwachtend te worden. Er kan aan kopen worden gedacht in plaats van je te laten leiden door de angst voor verdere dalingen."</em> Voor wie een <a href="https://nl.investing.com/analysis/sluipmoordenaar-actief-200208339" target="_blank">opbeurende column</a> wel kan gebruiken.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">What is needed to get back into <a href="https://twitter.com/hashtag/equities?src=hash&amp;ref_src=twsrc%5Etfw">#equities</a>? Conviction! Conviction that markets will move higher. Because with these levels of <a href="https://twitter.com/hashtag/volatility?src=hash&amp;ref_src=twsrc%5Etfw">#volatility</a>, a stabilization of equity markets is not enough. High volatility and zero returns do not add value within a multi-asset portfolio context. <a href="https://t.co/NhL9WhWovw">pic.twitter.com/NhL9WhWovw</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1528973649021116416?ref_src=twsrc%5Etfw">May 24, 2022</a></blockquote>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -15,52%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -8,59%</li>
</ul>
<p><strong>Goud x aandelen</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Dutch equites vs gold price. Both in euro's, both total return.<br />This index starts at 100 since beginning of AEX and ends at 1700. <a href="https://t.co/fyIzU3dRhv">pic.twitter.com/fyIzU3dRhv</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1528985035080187904?ref_src=twsrc%5Etfw">May 24, 2022</a></blockquote></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Nieuws/746124/Must-Read/Must-read-Chinese-economie-draait-steeds-slechter.aspx">Must read: Chinese economie draait steeds slechter</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/746279/Must-Read/Must-read-Knap-zegt-de-bubbel.aspx">Must read: Knap zegt de bubbel</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/747467/Must-Read/Must-read-dit-is-nu-de-beste-strategie.aspx">Must read: dit is nu de beste strategie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/745804/Must-Read/Must-read-de-vier-belangrijkste-woorden-van-beleggen.aspx">Must read: de vier belangrijkste woorden van beleggen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/746360/Must-Read/Must-read-Chinese-beursellende-is-logisch.aspx">Must read: Chinese beursellende is logisch</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 24 mei 2022 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747523/Must-Read/Must-read-hulp-in-tijden-van-bearmarkten.aspx">Must read: hulp in tijden van bearmarkten</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Column/747511/EV/Smart-EVs-zetten-100-jarige-autoindustrie-volledig-op-hun-kop.aspx">Smart EV's zetten 100-jarige autoindustrie volledig op hun kop</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747241/Schroders/Valt-er-nog-wat-te-verdienen-met-duurzaamheid.aspx">Valt er nog wat te verdienen met duurzaamheid?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747467/Must-Read/Must-read-dit-is-nu-de-beste-strategie.aspx">Must read: dit is nu de beste strategie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/747173/aandelen/Defensief-beleggen-is-van-alle-tijden.aspx">Defensief beleggen is van alle tijden</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511927/Must-Read/Must-read-Buffettindicator-voorspelt-narigheid.aspx">Must read: Buffettindicator voorspelt narigheid</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/747506/Ewout-van-Schaick/Chinese-problemen-geven-beleggers-extra-kopzorgen.aspx">Chinese problemen geven beleggers extra kopzorgen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/747135/Assetallocatie/High-yield-is-veerkrachtiger-dan-aandelen.aspx">High yield is veerkrachtiger dan aandelen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/747413/inflatie/Meer-schuld-is-geen-wondermiddel.aspx">Meer schuld is geen wondermiddel</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/746768/Assetallocatie/Beleggen-in-obligaties-wordt-weer-interessant.aspx">"Beleggen in obligaties wordt weer interessant"</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/747094/Amerikaanse-aandelen/Amerikaanse-aandelen-zijn-de-nieuwe-veilige-haven.aspx">Amerikaanse aandelen zijn de nieuwe veilige haven</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Assetallocatie</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/747506/Ewout-van-Schaick/Chinese-problemen-geven-beleggers-extra-kopzorgen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747506-Chinese-problemen-geven-beleggers-extra-kopzorgen-1883.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Chinese problemen geven beleggers extra kopzorgen</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/747135/Assetallocatie/High-yield-is-veerkrachtiger-dan-aandelen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747135-High-yield-is-veerkrachtiger-dan-aandelen-26ea.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">High yield is veerkrachtiger dan aandelen</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/747336/Assetallocatie/Geen-klimaat-om-risico-te-nemen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747336-Geen-klimaat-om-risico-te-nemen-e162.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Geen klimaat om risico te nemen</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/747320/Assetallocatie/Economische-groei-halveert-staatsobligaties-VS-aantrekkelijker.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/747320-Economische-groei-halveert-staatsobligaties-VS-aantrekkelijker-c7ae.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Economische groei halveert, staatsobligaties VS aantrekkelijker</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/538/Asset-Allocatie.aspx">Meer Assetallocatie</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/262/rente.aspx">rente</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 1) {
            //        header.addClass("sticky");
            //        ticker.addClass("sticky");
            //    }
            //    else {
            //        header.removeClass("sticky");
            //        ticker.removeClass("sticky");
            //    }
            //});

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
