

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: ECB blijft in pauzestand, economische zorgen naar hoogtepunt, obligatiebubbel loopt rap leeg, aandelen EM blijven desondanks achter, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: tal van Europese koopjes
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=a6711cdda8b98c78795830b0068567d1" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" rel="canonical" /><meta property="og:description" content="Plus: ECB blijft in pauzestand, economische zorgen naar hoogtepunt, obligatiebubbel loopt rap leeg, aandelen EM blijven desondanks achter, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: ECB blijft in pauzestand, economische zorgen naar hoogtepunt, obligatiebubbel loopt rap leeg, aandelen EM blijven desondanks achter, en méér." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Indeopruiming_f4dc6557-0960-4e75-bce0-daf55a0fec1d.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/Indeopruiming_f4dc6557-0960-4e75-bce0-daf55a0fec1d.jpg" /><link href="https://img.iex.nl/uploads/2022/Indeopruiming_f4dc6557-0960-4e75-bce0-daf55a0fec1d.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: tal van Europese koopjes" /><meta property="twitter:title" content="Must read: tal van Europese koopjes" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/744701/Must-Read/Must-read-Tal-van-Europese-koopjes.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEzNTI4MzM2MA8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAmYPZBYGZg9kFgQCDg9kFgJmDxYCHgRUZXh0BfoBPHNjcmlwdD4NCmNvbnN0IGJhbm5lcnRpbWVzID0gew0KICAgICAgICAgICBCaWxsYm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgQm90dG9tQm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgcmVjdGFuZ2VfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgUmVjdGFuZ2xlX0hvbWVfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgTm9Qb3NpdGlvbjoxMDAwMDAwDQp9Ow0KY29uc3QgZ2FUcmFja2VySWQgPSJVQS01NTMyMDU1Ni0xIjsNCjwvc2NyaXB0PmQCDw9kFgICAQ9kFgJmDxYCHgtfIUl0ZW1Db3VudAIOFhxmD2QWBGYPFQEJT25kZXJ3ZXJwZAIBDxYCHwICARYCAgEPZBYCZg8VAQlNdXN0LVJlYWRkAgEPZBYEZg8VAQZzZWN0aWVkAgEPFgIfAgIBFgICAQ9kFgJmDxUBBk5pZXV3c2QCAg9kFgRmDxUBBmF1dGhvcmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQERSUVYUHJvZnMtUmVkYWN0aWVkAgMPZBYEZg8VAQRkaXNjZAIBDxYCHwICARYCAgEPZBYCZg8VAY0BUGx1cy1FQ0ItYmxpamZ0LWluLXBhdXplc3RhbmQtZWNvbm9taXNjaGUtem9yZ2VuLW5hYXItaG9vZ3RlcHVudC1vYmxpZ2F0aWVidWJiZWwtbG9vcHQtcmFwLWxlZWctYWFuZGVsZW4tRU0tYmxpanZlbi1kZXNvbmRhbmtzLWFjaHRlci1lbi1tZWVyZAIED2QWBGYPFQEDaW1nZAIBDxYCHwICARYCAgEPZBYCZg8VAVFodHRwcy1pbWdpZXhubC11cGxvYWRzLTIwMjItSW5kZW9wcnVpbWluZ19mNGRjNjU1Ny0wOTYwLTRlNzUtYmNlMC1kYWY1NWEwZmVjMWRqcGdkAgUPZBYEZg8VAQV0aXRsZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEiTXVzdC1yZWFkLXRhbC12YW4tRXVyb3Blc2Uta29vcGplc2QCBg9kFgRmDxUBBGRhdGVkAgEPFgIfAgIBFgICAQ9kFgJmDxUBDzE5LTQtMjAyMi04MzAwMGQCBw9kFgRmDxUBBHVuaXhkAgEPFgIfAgIBFgICAQ9kFgJmDxUBDzE5LTQtMjAyMi02MzAwMGQCCA9kFgRmDxUBBHR5cGVkAgEPFgIfAgICFgQCAQ9kFgJmDxUBB2FydGljbGVkAgMPZBYCZg8VAQlmcm9udHBhZ2VkAgkPZBYEZg8VAQJpZGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGNzQ0NzAxZAIKD2QWBGYPFQEHc2VjdGlvbmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAILD2QWBGYPFQEIa2V5d29yZHNkAgEPFgIfAgIBFgICAQ9kFgJmDxUBD05pZXV3c011c3QtUmVhZGQCDA9kFgRmDxUBBlNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEJaXNjcmF3bGVyZAIND2QWBGYPFQEDbG9jZAIBDxYCHwICARYCAgEPZBYCZg8VAQRwcm9kZAIBDxYCHwEFEmh0dHBzOi8vd3d3LmlleC5ubGQCAhBkZBYIAgMPZBYGAgMPFgIeB1Zpc2libGVnZAIJD2QWAmYPFgIfAQX5CDx1bCBjbGFzcz0ibWVudV9fc3ViIj4gIA0KICAgICAgICAgICAgICAgIA0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMTc3My9CTlBQYXJpYmFzLmFzcHgiPkJOUCBQYXJpYmFzIEFzc2V0IE1hbmFnZW1lbnQ8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzI5MDgvTk4tSW52ZXN0bWVudC1QYXJ0bmVycy5hc3B4Ij5OTiBJbnZlc3RtZW50IFBhcnRuZXJzPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yNjAxL1N0YXRlLVN0cmVldC1HbG9iYWwtQWR2aXNvcnMuYXNweCI+U3RhdGUgU3RyZWV0IFNQRFIgRVRGJ3M8L2E+PC9saT4NCiAgIAkJCQkJPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzMyOTEvVHJpb2Rvcy1JTS5hc3B4Ij5UcmlvZG9zIEludmVzdG1lbnQgTWFuYWdlbWVudDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjA3NC9ULVJvd2UtUHJpY2UuYXNweCI+VC4gUm93ZSBQcmljZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjU5Ny9BbHBoYS1SZXNlYXJjaC5hc3B4Ij5BbHBoYSBSZXNlYXJjaDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzE1MS9DaXR5d2lyZS5hc3B4Ij5DaXR5d2lyZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzgyL1Rob21zb24tUmV1dGVycy5hc3B4Ij5SZWZpbml0aXY8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzM3OTgvVUJTLUFzc2V0LU1hbmFnZW1lbnQuYXNweCI+VUJTPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDwvdWw+ZAILDw8WAh8DZ2RkAgUPZBYCAgEPZBYCZg8WAh8CAgEWAmYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMBRjbGFzcz0iYWRkc2xvdCBtYWluIhpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMGQCBw9kFgYCAw9kFgYCAw9kFgJmDw8WBB4IQ3NzQ2xhc3MFEm9yaWdpbiBzbWFsbC0tc2hvdx4EXyFTQgICZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHgtOYXZpZ2F0ZVVybAUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIeCWlubmVyaHRtbAUgR2VwbGFhdHN0IG9wIDE5IGFwcmlsIDIwMjIgMDg6MzBkAgUPDxYEHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHgfA2hkZAIHDw8WBh4ISW1hZ2VVcmwFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBVdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ0NzAxL011c3QtUmVhZC9NdXN0LXJlYWQtVGFsLXZhbi1FdXJvcGVzZS1rb29wamVzLmFzcHhkFgRmDxYCHwNoZAIBDxUBI011c3QgcmVhZDogVGFsIHZhbiBFdXJvcGVzZSBrb29wamVzZAICD2QWAgIBDw8WAh8GBWtodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ0NjY3L0Jhbmstb2YtQW1lcmljYS1NZXJyaWxsLUx5bmNoL0Vjb25vbWlzY2hlLXpvcmdlbi1uYWFyLWhvb2d0ZXB1bnQuYXNweGQWBGYPFgIfA2hkAgEPFQEiRWNvbm9taXNjaGUgem9yZ2VuIG5hYXIgaG9vZ3RlcHVudGQCAw9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDYwMS9GZWQvV2Vsa2UtRmVkLXByZXNpZGVudC13YXMtZGUtYmVzdGUtdm9vci1kZS1iZXVycy5hc3B4ZBYEZg8WAh8DaGQCAQ8VAS9XZWxrZSBGZWQtcHJlc2lkZW50IHdhcyBkZSBiZXN0ZSB2b29yIGRlIGJldXJzP2QCBA9kFgICAQ8PFgIfBgVYaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDUzMC9TY2hyb2RlcnMvS2FudG9yZW5tYXJrdC1pcy1ub2ctbGFuZy1uaWV0LWRvb2QuYXNweGQWBGYPFgIfA2hkAgEPFQEjS2FudG9yZW5tYXJrdCBpcyBub2cgbGFuZyBuaWV0IGRvb2RkAgUPZBYCAgEPDxYCHwYFXmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDQ2MDcvVC1Sb3dlLVByaWNlL05lZS1lZW4taGVyaGFsaW5nLXZhbi0xOTczLWRyZWlndC1uaWV0LmFzcHhkFgRmDxYCHwNoZAIBDxUBJ05lZSwgZWVuIGhlcmhhbGluZyB2YW4gMTk3MyBkcmVpZ3QgbmlldGQCDQ8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzIxNDYxL1JlZ2VsZ2V2aW5nL0NoaW5hLWR1d3QtYml0Y29pbi1yaWNodGluZy1kZS1hZmdyb25kLmFzcHhkFgRmDxYCHwNoZAIBDxUBJkNoaW5hIGR1d3QgYml0Y29pbiByaWNodGluZyBkZSBhZmdyb25kZAICD2QWAgIBDw8WAh8GBVVodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzE1Nzc0L2JpdGNvaW4vQml0Y29pbi13YWNodC1icnV0ZS1rb2Vyc2NvcnJlY3RpZS5hc3B4ZBYEZg8WAh8DaGQCAQ8VASJCaXRjb2luIHdhY2h0IGJydXRlIGtvZXJzY29ycmVjdGllZAIDD2QWAgIBDw8WAh8GBVdodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNzQyMjkxL011c3QtUmVhZC9NdXN0LXJlYWQtQ2hpbmVlcy1iZXVyc2Jsb2VkYmFkLmFzcHhkFgRmDxYCHwNoZAIBDxUBIE11c3QgcmVhZDogQ2hpbmVlcyBiZXVyc2Jsb2VkYmFkZAIED2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNTEwNTI1L0JpbGwtQWNrbWFuL0RlemUtYnVsbG1hcmt0LWVpbmRpZ3QtaW4tZWVuLWJsb2VkYmFkLmFzcHhkFgRmDxYCHwNoZAIBDxUBKCJEZXplIGJ1bGxtYXJrdCBlaW5kaWd0IGluIGVlbiBibG9lZGJhZCJkAgUPZBYCAgEPDxYCHwYFZmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL011c3QtcmVhZC81MTE5MjcvTXVzdC1SZWFkL011c3QtcmVhZC1CdWZmZXR0aW5kaWNhdG9yLXZvb3JzcGVsdC1uYXJpZ2hlaWQuYXNweGQWBGYPFgIfA2hkAgEPFQEvTXVzdCByZWFkOiBCdWZmZXR0aW5kaWNhdG9yIHZvb3JzcGVsdCBuYXJpZ2hlaWRkAgUPFgIeBWNsYXNzBR1hcnRpY2xlIGZsZXgtLXJvdy0tZW5kIG5hcnJvdxYQAgEPZBYCAgEPZBYCZg8WAh8BBawGPGEgaHJlZj0iIyIgY2xhc3M9ImhvdmVyX19saW5rIj5XYXQgaXMgZGl0PzwvYT4NCiAgICAgICAgICAgICA8ZGl2IGNsYXNzPSJob3Zlcl9fcGFuZWwiPg0KICAgICAgICAgICAgICAgICBDb25uZWN0IGlzIGhldCBicmFuZGVkIGNvbnRlbnRwbGF0Zm9ybSB2YW4gSUVYIE1lZGlhLCB3YWFyIHdlIGJlbGVnZ2luZ3Nwcm9mZXNzaW9uYWxzIG1ldCBlbGthYXIgaW4gY29udGFjdCBicmVuZ2VuLiBWYW4gaW56aWNodCBuYWFyIGluc3BpcmF0aWUuDQogICAgICAgICAgICAgICA8YSBocmVmPSIgaHR0cHM6Ly93d3cuaWV4bWVkaWEubmwvbmwvY2hhbm5lbC9zcGVjaWFscy5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+T29rIHBhcnRuZXIgd29yZGVuPC9hPj8gV2lqIHZlcnRlbGxlbiB1IGdyYWFnIG1lZXIuDQogICAgICAgICAgICAgICAgIDxhIGhyZWY9IiMiIGNsYXNzPSJob3Zlcl9fY2xvc2UiPjxzcGFuIGNsYXNzPSJ2aXN1YWxseWhpZGRlbiI+U2x1aXQ8L3NwYW4+DQogICAgICAgICAgICAgICAgICAgICA8c3ZnIGlkPSJMYXllcl8xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiIgd2lkdGg9IjE2IiBoZWlnaHQ9IjE2Ij4NCiAgICAgICAgICAgICAgICAgICAgICAgIDxwYXRoIGNsYXNzPSJzdDAiIGQ9Ik0xNiAxLjNMMTQuNyAwIDggNi43IDEuMyAwIDAgMS4zIDYuNyA4IDAgMTQuNyAxLjMgMTYgOCA5LjNsNi43IDYuNyAxLjMtMS4zTDkuMyA4eiIvPg0KICAgICAgICAgICAgICAgICAgICA8L3N2Zz4NCiAgICAgICAgICAgICAgICAgPC9hPiANCiAgICAgICAgICAgICA8L2Rpdj5kAgMPFgIfBwUGTmlldXdzZAIFDxYCHwcFI011c3QgcmVhZDogdGFsIHZhbiBFdXJvcGVzZSBrb29wamVzZAIHDxYCHwcFlQFQbHVzOiBFQ0IgYmxpamZ0IGluIHBhdXplc3RhbmQsIGVjb25vbWlzY2hlIHpvcmdlbiBuYWFyIGhvb2d0ZXB1bnQsIG9ibGlnYXRpZWJ1YmJlbCBsb29wdCByYXAgbGVlZywgYWFuZGVsZW4gRU0gYmxpanZlbiBkZXNvbmRhbmtzIGFjaHRlciwgZW4gbcOpw6lyLmQCCQ9kFgJmDxYCHwNnFgJmDxYEHwcFB0JlZWxkOiAfA2hkAgsPZBYCAgEPDxYCHwYFXmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDQyNTIvTXVzdC1SZWFkL011c3QtcmVhZC1IZXQtc3Rvcm10LWluLWRlLW9ibGlnYXRpZW1hcmt0LmFzcHhkFgICAQ8WAh8BBSpNdXN0IHJlYWQ6IEhldCBzdG9ybXQgaW4gZGUgb2JsaWdhdGllbWFya3RkAg0PFgIfBwWNNDxwPjxzdHJvbmc+TGFnYXJkZSBkcnVrdCBub2cgbWFhciBlZW5zIG9wIGRlIHBhdXpla25vcDwvc3Ryb25nPiA8YnIgLz5EYXQgZGUgRUNCIGFmZ2Vsb3BlbiB3ZWVrIGRlIHBhdXpla25vcCBpbmRydWt0ZSwgd2FzIGluIGxpam4gbWV0IGRlIG1hcmt0dmVyd2FjaHRpbmdlbiBtYWFyIHN0aWVrZW0gaGFkIG9ibGlnYXRpZWJlbGVnZ2VyIEhlbmRyaWsgVHVjaCB0b2NoIHdhdCBtZWVyIGFjdGllIGVuIHRoZWF0ZXIgdmVyd2FjaHQuIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDQ3MDAvT3BpbmllL0xhZ2FyZGUtZHJ1a3Qtbm9nLW1hYXItZWVucy1vcC1kZS1wYXV6ZWtub3AuYXNweD91dG1fc291cmNlPWludGVybiZhbXA7dXRtX2NhbXBhaWduPW1haW4xX2hvbWUiPkVlbiBzY2hlcnBlIGFuYWx5c2U8L2E+LjxiciAvPkxlZXMgb29rIDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDQ2NDYvRUNCL1JlbnRldmVyaG9naW5nZW4taW4tRXVyb3BhLXppam4tc2NpZW5jZWZpY3Rpb24uYXNweD91dG1fc291cmNlPWludGVybiZhbXA7dXRtX2NhbXBhaWduPW1haW4yX2hvbWUiIHRhcmdldD0iX2JsYW5rIj5kZSByZWFjdGllPC9hPiB2YW4gRWRpbiBNdWphZ2ljLCBnZXRpdGVsZCA8ZW0+UmVudGV2ZXJob2dpbmdlbiBpbiBFdXJvcGEgemlqbiBzY2llbmNlZmljdGlvbjwvZW0+LjwvcD4KPHA+PHN0cm9uZz5FY29ub21pc2NoZSB6b3JnZW4gbmFhciBob29ndGVwdW50PC9zdHJvbmc+IDxiciAvPkluc3RpdHV0aW9uZWxlIGJlbGVnZ2VycyB6aWpuIHNpbmRzIGxhbmdlIHRpamQgbmlldCB6byBwZXNzaW1pc3Rpc2NoIGdld2Vlc3Qgb3ZlciBkZSB3ZXJlbGRlY29ub21pZSBhbHMgbnUuIFRvY2ggYmxpanZlbiB6ZSBvdmVyd29nZW4gaW4gYWFuZGVsZW4sIHpvIGJsaWprdCB1aXQgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDY2Ny9CYW5rLW9mLUFtZXJpY2EtTWVycmlsbC1MeW5jaC9FY29ub21pc2NoZS16b3JnZW4tbmFhci1ob29ndGVwdW50LmFzcHg/dXRtX3NvdXJjZT1pbnRlcm4mYW1wO3V0bV9jYW1wYWlnbj1uaWV1d3NfaG9tZSIgdGFyZ2V0PSJfYmxhbmsiPmVlbiBlbnF1JmVjaXJjO3RlIDwvYT52YW4gQmFuayBvZiBBbWVyaWNhIE1lcnJpbGwgTHluY2guPGJyIC8+TWFydGluZSBIYWZrYW1wIHZhbiBGaW50ZXNzYSBkYWFyZW50ZWdlbiB6aWV0IG5vZyA8YSBocmVmPSJodHRwczovL3d3dy5iZWxlZ2dlci5ubC9Db2x1bW4vNzQ0NjI5L0lzLWhldC1lcmdzdGUtYWNodGVyLWRlLXJ1Zy5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+dGFsIHZhbiBsaWNodHB1bnRqZXM8L2E+LiA8ZW0+IlRvZWdlZ2V2ZW4sIGFuYWxpc3RlbiB6aWpuIHZhYWsgKHRlPykgb3B0aW1pc3Rpc2NoIHZhbiBhYXJkLiBNYWFyIGFhbiBkZSBhbmRlcmUga2FudCwgb25kYW5rcyBhbGxlIGdlbm9lbWRlIGJlcmVuIG9wIGRlIHdlZywgcGFra2VuIGhlZWwgdmVlbCBtZW5zZW4gaW4gZGUgd2VyZWxkIGh1biBub3JtYWxlIGxldmVudGplIHZhbiB2b29yIGNvcm9uYSB3ZWVyIGdld29vbiBvcC4gU3RlcmtlciBub2csIGFsIGhldCBzcGFhcmdlbGQgZGF0ICZsc3F1bztnZWR3b25nZW4mcnNxdW87IG9wZ2Vwb3Qgd2FzIHRpamRlbnMgZGUgbG9ja2Rvd25wZXJpb2RlIHdvcmR0IG1vbWVudGVlbCB1aXRnZWdldmVuIGFscyB3YXRlci4iPC9lbT48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0iZW4iIGRpcj0ibHRyIj5CdWxscyBhcmUgbGVhdmluZyB0aGUgYnVpbGRpbmc6ID88YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0FBSUlTZW50aW1lbnQ/cmVmX3NyYz10d3NyYyU1RXRmdyIgdGFyZ2V0PSJfYmxhbmsiPkBBQUlJU2VudGltZW50PC9hPj8gYnVsbGlzaCBzaGFyZSBoYXMgZHJvcHBlZCB0byAxNS44JSwgbG93ZXN0IHNpbmNlIFNlcHRlbWJlciAxOTkyIDxhIGhyZWY9Imh0dHBzOi8vdC5jby9IU3RNbERWUkdqIiB0YXJnZXQ9Il9ibGFuayI+cGljLnR3aXR0ZXIuY29tL0hTdE1sRFZSR2o8L2E+PC9wPgombWRhc2g7IExpeiBBbm4gU29uZGVycyAoQExpekFublNvbmRlcnMpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTGl6QW5uU29uZGVycy9zdGF0dXMvMTUxNjAwMTI3OTI5MzU5MTU1Nj9yZWZfc3JjPXR3c3JjJTVFdGZ3IiB0YXJnZXQ9Il9ibGFuayI+QXByaWwgMTgsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPkJpaiBlZW4gcmVjZXNzaWUgZ2FhbiBvYmxpZ2F0aWVzIHdlZXIgY29tcGVuc2F0aWUgYmllZGVuPC9zdHJvbmc+IDxiciAvPk9ibGlnYXRpZXMgZG9lbiBoZXQgc2xlY2h0ZXIgaW4gYmVsZWdnaW5nc3BvcnRlZmV1aWxsZXMgZGFuIGFhbmRlbGVuLiBPbWRhdCBlciBub2cgbWVlciByZW50ZXZlcmhvZ2luZ2VuIGFhbmtvbWVuIDxhIGhyZWY9Imh0dHBzOi8vd3d3LnJhYm9iYW5rLm5sL3BhcnRpY3VsaWVyZW4vYmVsZWdnZW4vaGFuZGlnLXZvb3ItYmVsZWdnZXJzL2JlbGVnZ2luZ3NuaWV1d3MvMDExMjU3NzI2L2Jpai1lZW4tcmVjZXNzaWUtZ2Fhbi1vYmxpZ2F0aWVzLXdlZXItY29tcGVuc2F0aWUtYmllZGVuIiB0YXJnZXQ9Il9ibGFuayI+YmxpamZ0IFJhYm9iYW5rPC9hPiBkZSBjYXRlZ29yaWUgc3RhYXRzb2JsaWdhdGllcyBvbmRlcndlZ2VuLiAiTWFhciBhbHMgZGUgcmVudGVzIGVlbm1hYWwgaHVuIG5pZXV3ZSBldmVud2ljaHRzbml2ZWF1IGhlYmJlbiBiZXJlaWt0IGt1bm5lbiB6ZSB3ZWwgd2VlciBodW4gb3VkZSByb2wgaW4gZGUgcG9ydGVmZXVpbGxlIGdhYW4gdmVydnVsbGVuLCB6b2FscyBiaWp2b29yYmVlbGQgYmVzY2hlcm1pbmcgYmllZGVuIGluIHRpamRlbiB2YW4gZWVuIHJlY2Vzc2llLiI8L3A+CjxwPjxzdHJvbmc+S2FudG9yZW5tYXJrdCBpcyBub2cgbGFuZyBuaWV0IGRvb2Q8L3N0cm9uZz4gPGJyIC8+RGUgdnJhYWcgbmFhciBrYW50b29ycnVpbXRlIGlzIGRvb3IgY29yb25hIGVuIGhldCB0aHVpc3dlcmtlbiBtZXQgMTUlIGdla2VsZGVyZC4gU2Nocm9kZXJzIHppZXQgZGUga29tZW5kZSBqYXJlbiBlZW4gdm9vcnppY2h0aWcgaGVyc3RlbDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDQ1MzAvU2Nocm9kZXJzL0thbnRvcmVubWFya3QtaXMtbm9nLWxhbmctbmlldC1kb29kLmFzcHg/dXRtX3NvdXJjZT1pbnRlcm4mYW1wO3V0bV9jYW1wYWlnbj1uaWV1d3NfaG9tZSIgdGFyZ2V0PSJfYmxhbmsiPiBtZXQgZ3JvdGUgdmVyc2NoaWxsZW48L2E+IHR1c3NlbiBzdGVkZW4sIHdpamtlbiBlbiBzZWN0b3Jlbi4gIkVlbiBrYW50b29yIHdvcmR0IG5vZyBtZWVyIGRhbiB2cm9lZ2VyIGhldCB1aXRoYW5nYm9yZCB2YW4gZWVuIGJlZHJpamYuIjwvcD4KPHA+PHN0cm9uZz5Bcm1lIGJlbGVnZ2VycyBpbiBsYW5nbG9wZW5kZSBvYmxpZ2F0aWVzPC9zdHJvbmc+IDxiciAvPk5hIHRpZW50YWxsZW4gamFyZW4gdmFuIGRhbGVuZGUgcmVudGVzIGdhYXQgaGV0IG51IHJhcCBkZSBhbmRlcmUga2FudCBvcC48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0iZW4iIGRpcj0ibHRyIj5UaGUgYmlnZ2VzdCBib25kIGJ1YmJsZSBpbiA4MDB5cnMgY29udGludWVzIHRvIGRlZmxhdGUgYWZ0ZXIgcmlzaW5nIFVTIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vaGFzaHRhZy9pbmZsYXRpb24/c3JjPWhhc2gmYW1wO3JlZl9zcmM9dHdzcmMlNUV0ZnciPiNpbmZsYXRpb248L2E+IGRhdGEgKENQSSAmYW1wOyBQUEkpIHNoYWtlIHVwIHRoZSBib25kIG1hcmtldHMuIFRoZSB2YWx1ZSBvZiBnbG9iYWwgYm9uZHMgaGFzIGRyb3BwZWQgYnkgYW5vdGhlciAkNDAwYm4gdGhpcyB3ZWVrLCBicmluZ2luZyB0b3RhbCBsb3NzIGZyb20gQVRIIHRvICQ2LjR0bi4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvLzFJMmRRUEFHU1AiIHRhcmdldD0iX2JsYW5rIj5waWMudHdpdHRlci5jb20vMUkyZFFQQUdTUDwvYT48L3A+CiZtZGFzaDsgSG9sZ2VyIFpzY2hhZXBpdHogKEBTY2h1bGRlbnN1ZWhuZXIpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vU2NodWxkZW5zdWVobmVyL3N0YXR1cy8xNTE1NzMzNTAxNzQ3ODEwMzExP3JlZl9zcmM9dHdzcmMlNUV0ZnciIHRhcmdldD0iX2JsYW5rIj5BcHJpbCAxNywgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+VmVlbCBrb29wamVzIGluIGRlIEV1cm9wZXNlIGFhbmRlbGVubWFya3Q8L3N0cm9uZz4gPGJyIC8+RGUga29lcnMgdmFuIHZlZWwgRXVyb3Blc2UgYWFuZGVsZW4gaXMgYWZnZWxvcGVuIGt3YXJ0YWFsIGdlZGFhbGQgdmFud2VnZSB6b3JnZW4gb3ZlciBkZSBnZXZvbGdlbiB2YW4gZGUgb29ybG9nIGluIE9la3JhJml1bWw7bmUuIERhYXJkb29yIHppam4gdmVlbCBFdXJvcGVzZSBhYW5kZWxlbiBudSA8YSBocmVmPSJodHRwczovL3d3dy5tb3JuaW5nc3Rhci5ubC9ubC9uZXdzLzIyMDYwNi92ZWVsLWtvb3BqZXMtb3AtZGUtZXVyb3Blc2UtYWFuZGVsZW5tYXJrdC5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+dm9sZ2VucyBNb3JuaW5nc3RhcjwvYT4gb25kZXJnZXdhYXJkZWVyZCB0ZW4gb3B6aWNodGUgdmFuIGh1biBpbnRyaW5zaWVrZSB3YWFyZGUuPC9wPgo8cD48c3Ryb25nPkRlIHdpbGRlIG9saWVyaXQ8L3N0cm9uZz48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0iZW4iIGRpcj0ibHRyIj5JdCdzIG9ubHkgMiB5ZWFycyBhZ28gd2UgaGFkIG5lZ2F0aXZlIG9pbCBwcmljZXMuIDxiciAvPlByaWNlcyB3b3VsZCBuZXZlciByZWNvdmVyIHRvICdub3JtYWwnIGxldmVscywgdGhleSBzYWlkLiBBbmQgaW5kZWVkIEkgZmluZCBVJCAxMDYgbm90IG5vcm1hbC4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvL0pyQXl1NWZmbzkiIHRhcmdldD0iX2JsYW5rIj5waWMudHdpdHRlci5jb20vSnJBeXU1ZmZvOTwvYT48L3A+CiZtZGFzaDsgQ29ybiZlYWN1dGU7IHZhbiBaZWlqbCAoQGJldXJzYW5hbGlzdCkgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9iZXVyc2FuYWxpc3Qvc3RhdHVzLzE1MTU5NjQ4OTA0MTgxNDMyMzU/cmVmX3NyYz10d3NyYyU1RXRmdyIgdGFyZ2V0PSJfYmxhbmsiPkFwcmlsIDE4LCAyMDIyPC9hPjwvYmxvY2txdW90ZT4KPHA+PHN0cm9uZz5BY3RpZWYgdmVyc3VzIHBhc3NpZWY8YnIgLz48L3N0cm9uZz5EZSByZW5kZW1lbnRlbiB2YW4gZGUgSUVYRm9uZHMgNDAgKGFjdGllZiBiZWhlZXJkZSBiZWxlZ2dpbmdzZm9uZHNlbikgZW4gZGUgSUVYIEluZGV4IDIwKyAoRVRGJ3MpLiBEZSBhY3RpZXZlIHBvcnRlZmV1aWxsZSB2b2xndCBkZSBwYXNzaWV2ZSBwb3J0ZWZldWlsbGUgaW5taWRkZWxzIG9wIGVlbiBzdGVlZHMgZ3JvdGVyZSBhZnN0YW5kLjwvcD4KPHVsPgo8bGk+UmVuZGVtZW50Jm5ic3A7PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvZm9uZHMvSUVYLUZvbmRzLTQwLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JRVggRm9uZHMgNDA8L2E+Jm5ic3A7KHl0ZCkgLTcsNDElPC9saT4KPGxpPlJlbmRlbWVudCZuYnNwOzxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL2ZvbmRzL0lFWC1JbmRleC0yMC1wbHVzLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JbmRleCAyMCs8L2E+Jm5ic3A7KHl0ZCkgLTIsNjIlPC9saT4KPC91bD4KPHA+PHN0cm9uZz5BYW5kZWxlbiBFTSBtYWtlbiBiZWxvZnRlcyBvcG5pZXV3IG5pZXQgd2Fhcjwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPkNvbW1vZGl0eSBib29tIG5vdCBoZWxwaW5nIGVtZXJnaW5nIG1hcmtldHMmcnNxdW87IHN0b2NrIHBlcmZvcm1hbmNlIHRoaXMgdGltZSAmaGVsbGlwOyBCbG9vbWJlcmcgQ29tbW9kaXR5IFNwb3QgSW5kZXggaGFzIHNwaWtlZCBidXQgZW1lcmdpbmcgbWFya2V0cyBoYXZlIHN0cnVnZ2xlZCByZWxhdGl2ZSB0byBVLlMuIGVxdWl0aWVzPGJyIC8+W1Bhc3QgcGVyZm9ybWFuY2UgaXMgbm8gZ3VhcmFudGVlIG9mIGZ1dHVyZSByZXN1bHRzXSA8YSBocmVmPSJodHRwczovL3QuY28veXZJSW5MMmlrOSIgdGFyZ2V0PSJfYmxhbmsiPnBpYy50d2l0dGVyLmNvbS95dklJbkwyaWs5PC9hPjwvcD4KJm1kYXNoOyBMaXogQW5uIFNvbmRlcnMgKEBMaXpBbm5Tb25kZXJzKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL0xpekFublNvbmRlcnMvc3RhdHVzLzE1MTYwMDE3NzAxMTExMjM0NTk/cmVmX3NyYz10d3NyYyU1RXRmdyIgdGFyZ2V0PSJfYmxhbmsiPkFwcmlsIDE4LCAyMDIyPC9hPjwvYmxvY2txdW90ZT4KPHA+PHN0cm9uZz5UaW1lIGR1cyBuaWV0IGRlIG1hcmt0PC9zdHJvbmc+IDxiciAvPkpvaG4gUmVrZW50aGFsZXIgdmFuIE1vcm5pbmdzdGFyIFVTOjxlbT4iVW5kZXJzdGFuZGluZyB0aGUgcGFzdCBoZWxwcyBwcmV2ZW50IGZ1dHVyZSBpbnZlc3RtZW50IG1pc3Rha2VzLCBidXQgc3VjaCBrbm93bGVkZ2UgcmFyZWx5LCBpZiBldmVyLCBiZXN0b3dzIGludmVzdG1lbnQgdHJpdW1waHMuIjwvZW0+IDxhIGhyZWY9Imh0dHBzOi8vd3d3Lm1vcm5pbmdzdGFyLmNvbS9hcnRpY2xlcy8xMDg3ODA2L21vaGFtZWQtZWwtZXJpYW5zLWFyZ3VtZW50LWFnYWluc3QtbWFya2V0LXRpbWluZyIgdGFyZ2V0PSJfYmxhbmsiPkJlbGFuZ3JpamsgdmVyaGFhbDwvYT4uPC9wPmQCDw8WAh8HBYQFPHA+PGEgY2xhc3M9InR3aXR0ZXJidXR0b24iIGhyZWY9Imh0dHA6Ly93d3cudHdpdHRlci5jb20vSUVYUHJvZnMiIHRhcmdldD0iX2JsYW5rIj48L2E+PC9wPg0KDQo8cD48ZW0+DQpEZSA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9jb2x1bW5pc3Rlbi8yODIvaWV4cHJvZnNyZWRhY3RpZS5hc3B4Ij48c3Ryb25nPlJlZGFjdGllIHZhbiBJRVhQcm9mczwvc3Ryb25nPjwvYT4gYmVzdGFhdCB1aXQgdmVyc2NoaWxsZW5kZSBqb3VybmFsaXN0ZW4uIERlIGluZm9ybWF0aWUgaW4gZGl0IGFydGlrZWwgaXMgbmlldCBiZWRvZWxkIGFscyBwcm9mZXNzaW9uZWVsIGJlbGVnZ2luZ3NhZHZpZXMsIG9mIGFscyBhYW5iZXZlbGluZyB0b3QgaGV0IGRvZW4gdmFuIGJlcGFhbGRlIGJlbGVnZ2luZ2VuLiBIZXQgaXMgbW9nZWxpamsgZGF0IHJlZGFjdGllbGVkZW4gcG9zaXRpZXMgaGViYmVuIGluIGVlbiBvZiBtZWVyIHZhbiBkZSBnZW5vZW1kZSBmb25kc2VuLiA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvQ29sdW1uLzI0NzM0L0Z1bGwtZGlzY2xvc3VyZS16by1iZWxlZ3QtZGUtSUVYLVJlZGFjdGllLmFzcHgiPktsaWsgaGllcjwvYT4gdm9vciBlZW4gb3ZlcnppY2h0IHZhbiBodW4gYmVsZWdnaW5nZW4uPC9lbT4NCjwvcD5kAgcPZBYEZg8WAh8HBQlMZWVzIG1lZXJkAgIPFgIfAgIFFgoCAQ9kFgICAQ8PFgQfBgVeaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDI1Mi9NdXN0LVJlYWQvTXVzdC1yZWFkLUhldC1zdG9ybXQtaW4tZGUtb2JsaWdhdGllbWFya3QuYXNweB8BBSpNdXN0IHJlYWQ6IEhldCBzdG9ybXQgaW4gZGUgb2JsaWdhdGllbWFya3RkZAICD2QWAgIBDw8WBB8GBVFodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ0MTg0L011c3QtUmVhZC9NdXN0LXJlYWQtb2JsaWdhdGllcy10ZS1rb29wLmFzcHgfAQUdTXVzdCByZWFkOiBvYmxpZ2F0aWVzIHRlIGtvb3BkZAIDD2QWAgIBDw8WBB8GBV5odHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQ0MDgxL011c3QtUmVhZC9NdXN0LXJlYWQtdmVya3JhcHBlbmRlLUZlZC1nYWF0LXBpam4tZG9lbi5hc3B4HwEFKk11c3QgcmVhZDogdmVya3JhcHBlbmRlIEZlZCBnYWF0IHBpam4gZG9lbmRkAgQPZBYCAgEPDxYEHwYFWWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDQ0MzcvTXVzdC1SZWFkL011c3QtcmVhZC1kZS1ncm90ZS1jaGlwc2VjdG9ycGFyYWRveC5hc3B4HwEFJU11c3QgcmVhZDogZGUgZ3JvdGUgY2hpcHNlY3RvcnBhcmFkb3hkZAIFD2QWAgIBDw8WBB8GBUlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQzNjkwL011c3QtUmVhZC9NdXN0LXJlYWQtR29lZGUtZ3JhcC5hc3B4HwEFFU11c3QgcmVhZDogR29lZGUgZ3JhcGRkAgUPZBYIAgEPZBYCZg9kFg4CAQ8PFgQfAQURSUVYUHJvZnMgUmVkYWN0aWUfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIfBwUgR2VwbGFhdHN0IG9wIDE5IGFwcmlsIDIwMjIgMDg6MzBkAgUPDxYCHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHhkZAIHDw8WBh8IBTRodHRwczovL2ltZy5pZXgubmwvaWV4cHJvZnMvYXV0ZXVyL1JlZGFjdGllYmVlbGQuanBnHwQFDm9yaWdpbl9fUGVyc29uHwUCAmRkAgkPFgIfAQWmATxQPkRlIGNlbnRyYWxlIHJlZGFjdGllIHZhbiBJRVhQcm9mcyBiZXN0YWF0IHVpdDo8L3A+DQo8dWw+DQo8bGk+PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQXV0ZXVyLzI1MC9GbGV1ci12YW4tRGFsc2VtLmFzcHgiPkZsZXVyIHZhbiBEYWxzZW08L2E+PC9saT4NCjwvdWw+DQpkAgsPFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVXaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDcwMS9NdXN0LVJlYWQvTXVzdC1yZWFkLVRhbC12YW4tRXVyb3Blc2Uta29vcGplcy5hc3B4ZBYEZg8WAh8DaGQCAQ8VASNNdXN0IHJlYWQ6IFRhbCB2YW4gRXVyb3Blc2Uga29vcGplc2QCAg9kFgICAQ8PFgIfBgVraHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDY2Ny9CYW5rLW9mLUFtZXJpY2EtTWVycmlsbC1MeW5jaC9FY29ub21pc2NoZS16b3JnZW4tbmFhci1ob29ndGVwdW50LmFzcHhkFgRmDxYCHwNoZAIBDxUBIkVjb25vbWlzY2hlIHpvcmdlbiBuYWFyIGhvb2d0ZXB1bnRkAgMPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDQ2MDEvRmVkL1dlbGtlLUZlZC1wcmVzaWRlbnQtd2FzLWRlLWJlc3RlLXZvb3ItZGUtYmV1cnMuYXNweGQWBGYPFgIfA2hkAgEPFQEvV2Vsa2UgRmVkLXByZXNpZGVudCB3YXMgZGUgYmVzdGUgdm9vciBkZSBiZXVycz9kAgQPZBYCAgEPDxYCHwYFWGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDQ1MzAvU2Nocm9kZXJzL0thbnRvcmVubWFya3QtaXMtbm9nLWxhbmctbmlldC1kb29kLmFzcHhkFgRmDxYCHwNoZAIBDxUBI0thbnRvcmVubWFya3QgaXMgbm9nIGxhbmcgbmlldCBkb29kZAIFD2QWAgIBDw8WAh8GBV5odHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQ0NjA3L1QtUm93ZS1QcmljZS9OZWUtZWVuLWhlcmhhbGluZy12YW4tMTk3My1kcmVpZ3QtbmlldC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASdOZWUsIGVlbiBoZXJoYWxpbmcgdmFuIDE5NzMgZHJlaWd0IG5pZXRkAg0PFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcyMTQ2MS9SZWdlbGdldmluZy9DaGluYS1kdXd0LWJpdGNvaW4tcmljaHRpbmctZGUtYWZncm9uZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASZDaGluYSBkdXd0IGJpdGNvaW4gcmljaHRpbmcgZGUgYWZncm9uZGQCAg9kFgICAQ8PFgIfBgVVaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcxNTc3NC9iaXRjb2luL0JpdGNvaW4td2FjaHQtYnJ1dGUta29lcnNjb3JyZWN0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEiQml0Y29pbiB3YWNodCBicnV0ZSBrb2Vyc2NvcnJlY3RpZWQCAw9kFgICAQ8PFgIfBgVXaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzc0MjI5MS9NdXN0LVJlYWQvTXVzdC1yZWFkLUNoaW5lZXMtYmV1cnNibG9lZGJhZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASBNdXN0IHJlYWQ6IENoaW5lZXMgYmV1cnNibG9lZGJhZGQCBA9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzUxMDUyNS9CaWxsLUFja21hbi9EZXplLWJ1bGxtYXJrdC1laW5kaWd0LWluLWVlbi1ibG9lZGJhZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASgiRGV6ZSBidWxsbWFya3QgZWluZGlndCBpbiBlZW4gYmxvZWRiYWQiZAIFD2QWAgIBDw8WAh8GBWZodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNTExOTI3L011c3QtUmVhZC9NdXN0LXJlYWQtQnVmZmV0dGluZGljYXRvci12b29yc3BlbHQtbmFyaWdoZWlkLmFzcHhkFgRmDxYCHwNoZAIBDxUBL011c3QgcmVhZDogQnVmZmV0dGluZGljYXRvciB2b29yc3BlbHQgbmFyaWdoZWlkZAIDD2QWAgIBDxYCHwEFAzQ4MGQCBQ9kFgJmDxYCHwICARYCZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wFGNsYXNzPSJhZGRzbG90IHNpZGUiGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wZAIHD2QWBAIBDxYCHwcFD051IG9wIElFWCBQcm9mc2QCAw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBV1odHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQ0NzAwL09waW5pZS9MYWdhcmRlLWRydWt0LW5vZy1tYWFyLWVlbnMtb3AtZGUtcGF1emVrbm9wLmFzcHhkFgRmDxYCHwNoZAIBDxUBK0xhZ2FyZGUgZHJ1a3Qgbm9nIG1hYXIgZWVucyBvcCBkZSBwYXV6ZWtub3BkAgIPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDQ2NDYvRUNCL1JlbnRldmVyaG9naW5nZW4taW4tRXVyb3BhLXppam4tc2NpZW5jZWZpY3Rpb24uYXNweGQWBGYPFgIfA2hkAgEPFQEuUmVudGV2ZXJob2dpbmdlbiBpbiBFdXJvcGEgemlqbiBzY2llbmNlZmljdGlvbmQCAw9kFgICAQ8PFgIfBgVeaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0NDYwNy9ULVJvd2UtUHJpY2UvTmVlLWVlbi1oZXJoYWxpbmctdmFuLTE5NzMtZHJlaWd0LW5pZXQuYXNweGQWBGYPFgIfA2hkAgEPFQEnTmVlLCBlZW4gaGVyaGFsaW5nIHZhbiAxOTczIGRyZWlndCBuaWV0ZAIED2QWAgIBDw8WAh8GBUtodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQ0NDYzL0Fzc2V0YWxsb2NhdGllL1NwYW5uZW5kZS1jaWpmZXJzLmFzcHhkFgRmDxYCHwNoZAIBDxUBEVNwYW5uZW5kZSBjaWpmZXJzZAIFD2QWAgIBDw8WAh8GBX5odHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQxMDI1L0Fzc2V0YWxsb2NhdGllL0xpdmVibG9nLU9la3JhaW5lLVdhbmJldGFsaW5nLVJ1c2xhbmQtcmFha3QtcG9ydGVmZXVpbGxlcy13ZXJlbGR3aWpkLmFzcHhkFgRmDxYCHwNoZAIBDxUBRkxpdmVibG9nIE9la3Jhw69uZTogV2FuYmV0YWxpbmcgUnVzbGFuZCByYWFrdCBwb3J0ZWZldWlsbGVzIHdlcmVsZHdpamRkAgcPZBYGAgEPFgIfAgIBFgICAQ9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMTk5L011c3QtUmVhZC5hc3B4HwEFCU11c3QgUmVhZGRkAgMPZBYGZg8WAh8DZxYCZg8PFgQfAQUMT3V0bG9vayAyMDIyHwYFIn4vT25kZXJ3ZXJwLzU3NDEvT3V0bG9vay0yMDIyLmFzcHhkZAICD2QWAmYPZBYEAgEPFgIfAgIEFggCAQ9kFgQCAQ8WAh8DaGQCAw8PFgIfBgVZaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0NDQzNC9DaXR5d2lyZS9XZWVzLWNvbnRyYWlyLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAU+aHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQ0NDM0LVdlZXMtY29udHJhaXItNmVkZi5qcGdkZAICDxUBDldlZXMgY29udHJhaXIhZAICD2QWBAIBDxYCHwNoZAIDDw8WAh8GBY8BaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0MjkwMy9KUC1Nb3JnYW4tQU0vQWFuZGVsZW5rZXV6ZS1XZWwtZW5lcmdpZWJlZHJpanZlbi1uaWV0LXZlcmxpZXNnZXZlbmRlLWdyb2VpZXJzLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVwaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQyOTAzLUFhbmRlbGVua2V1emUtV2VsLWVuZXJnaWViZWRyaWp2ZW4tbmlldC12ZXJsaWVzZ2V2ZW5kZS1ncm9laWVycy05MzUxLmpwZ2RkAgIPFQFBQWFuZGVsZW5rZXV6ZTogV2VsIGVuZXJnaWViZWRyaWp2ZW4sIG5pZXQgdmVybGllc2dldmVuZGUgZ3JvZWllcnNkAgMPZBYEAgEPFgIfA2hkAgMPDxYCHwYFdGh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDIzNzMvUGljdGV0LUFNL1BpY3RldC12ZXJsYWFndC1hYW5kZWxlbmFkdmllcy1ldXJvem9uZS5hc3B4P3V0bV9jYW1wYWlnbj1BcnRpY2xlUm93ZBYEAgEPDxYCHwgFWGh0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc0MjM3My1QaWN0ZXQtdmVybGFhZ3QtYWFuZGVsZW5hZHZpZXMtZXVyb3pvbmUtNjc5NC5qcGdkZAICDxUBKFBpY3RldCB2ZXJsYWFndCBhYW5kZWxlbmFkdmllcyBldXJvem9uZSBkAgQPZBYEAgEPFgIfA2hkAgMPDxYCHwYFd2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDAxMjcvd2FhcmRlLXgtZ3JvZWkvQW11bmRpLXppZXQtc2VudGltZW50LW5pZXQtdmVyYmV0ZXJlbi5hc3B4P3V0bV9jYW1wYWlnbj1BcnRpY2xlUm93ZBYEAgEPDxYCHwgFVmh0dHBzOi8vaW1nLmlleC5ubC90aHVtYnMvdC93MzgwLzc0MDEyNy1BbXVuZGktemlldC1zZW50aW1lbnQtbmlldC12ZXJiZXRlcmVuLTFjNmIuanBnZGQCAg8VASVBbXVuZGkgemlldCBzZW50aW1lbnQgbmlldCB2ZXJiZXRlcmVuZAIDDw8WAh8DaGRkAgQPZBYCZg8PFgQfAQURTWVlciBPdXRsb29rIDIwMjIfBgUifi9PbmRlcndlcnAvNTc0MS9PdXRsb29rLTIwMjIuYXNweGRkAgUPZBYCZg8WAh8CAgIWBGYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDY4MTY5MjgtMB9jbGFzcz0iYWRkc2xvdCBhcnRpY2xlX19ib3R0b20iGmRpdi1ncHQtYWQtMTUyODcwNjgxNjkyOC0wZAIBD2QWAmYPFQMaZGl2LWdwdC1hZC0xNTI4NzA1MDYzNTk1LTAec3R5bGU9ImhlaWdodDoxcHg7IHdpZHRoOjFweDsiGmRpdi1ncHQtYWQtMTUyODcwNTA2MzU5NS0wZAIJD2QWBmYPZBYCAgEPZBYCZg9kFgQCAQ9kFgJmDxYCHwEFlAI8aGVhZGVyIGNsYXNzPSJibG9ja3N1Yl9fY29udGVudHdyYXAiPg0KDQo8ZGl2IGNsYXNzPSJibG9ja3N1Yl9fY29udGVudCI+DQo8aDIgY2xhc3M9ImJsb2Nrc3ViX190aXRsZSI+TWVsZCB1IGFhbiB2b29yIGRlIElFWCBQcm9mcyBkYWdlbGlqa3NlIG5pZXV3c2JyaWVmPC9oMj4NCg0KPHAgY2xhc3M9ImJsb2Nrc3ViX190ZXh0Ij5lbiBibGlqZiBvcCBkZSBob29ndGUgdmFuIGRlIGxhYXRzdGUgb250d2lra2VsaW5nZW4gb3AgZGUgYmV1cnMhPC9wPg0KPC9kaXY+DQo8L2hlYWRlcj5kAgMPZBYEZg8PFgIeB0VuYWJsZWRnZGQCAQ8PFgIeFFZhbGlkYXRpb25FeHByZXNzaW9uBS5eXHcrKFstKy4nXVx3KykqQFx3KyhbLS5dXHcrKSpcLlx3KyhbLS5dXHcrKSokZGQCAQ9kFgICAQ8WAh8CAhQWKAIBD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC82MjQvQmxhY2tSb2NrLmFzcHgfAQUJQmxhY2tSb2NrZGQCAg9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvNDg2L1NjaHJvZGVycy5hc3B4HwEFCVNjaHJvZGVyc2RkAgMPZBYCAgEPDxYEHwYFJn4vT25kZXJ3ZXJwLzQyOTUvcHJvZHVjdHJlY2Vuc2llcy5hc3B4HwEFEHByb2R1Y3RyZWNlbnNpZXNkZAIED2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC85Mi9lbWVyZ2luZy1tYXJrZXRzLmFzcHgfAQUQZW1lcmdpbmcgbWFya2V0c2RkAgUPZBYCAgEPDxYEHwYFHX4vT25kZXJ3ZXJwLzE4NS9pbmZsYXRpZS5hc3B4HwEFCGluZmxhdGllZGQCBg9kFgICAQ8PFgQfBgUZfi9PbmRlcndlcnAvMTQ1Ny9FU0cuYXNweB8BBQNFU0dkZAIHD2QWAgIBDw8WBB8GBSF+L09uZGVyd2VycC8yNTYzL1JlZ2VsZ2V2aW5nLmFzcHgfAQULUmVnZWxnZXZpbmdkZAIID2QWAgIBDw8WBB8GBRp+L09uZGVyd2VycC8xMzQvQ2hpbmEuYXNweB8BBQVDaGluYWRkAgkPZBYCAgEPDxYEHwYFHn4vT25kZXJ3ZXJwLzIwNTIvYWFuZGVsZW4uYXNweB8BBQhhYW5kZWxlbmRkAgoPZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzUzOC9Bc3NldC1BbGxvY2F0aWUuYXNweB8BBQ9Bc3NldCBBbGxvY2F0aWVkZAILD2QWAgIBDw8WBB8GBSJ+L09uZGVyd2VycC8zODU0L2hlZGdlZm9uZHNlbi5hc3B4HwEFDGhlZGdlZm9uZHNlbmRkAgwPZBYCAgEPDxYEHwYFGX4vT25kZXJ3ZXJwLzM2NS9FVEZzLmFzcHgfAQUGRVRGJ3MgZGQCDQ9kFgICAQ8PFgQfBgUkfi9PbmRlcndlcnAvNDMwMC9Kb2JzLXRyYW5zZmVycy5hc3B4HwEFEEpvYnMgJiB0cmFuc2ZlcnNkZAIOD2QWAgIBDw8WBB8GBSN+L09uZGVyd2VycC80Mjk0L1Byb2Zlc3Npb25hbHMuYXNweB8BBQ1Qcm9mZXNzaW9uYWxzZGQCDw9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMTk5L011c3QtUmVhZC5hc3B4HwEFCU11c3QgUmVhZGRkAhAPZBYCAgEPDxYEHwYFKH4vT25kZXJ3ZXJwLzEwOS9zdHJ1Y3R1cmVkLXByb2R1Y3RzLmFzcHgfAQUTc3RydWN0dXJlZCBwcm9kdWN0c2RkAhEPZBYCAgEPDxYEHwYFHX4vT25kZXJ3ZXJwLzQyOTIvZm9uZHNlbi5hc3B4HwEFB2ZvbmRzZW5kZAISD2QWAgIBDw8WBB8GBRp+L09uZGVyd2VycC8xNTcxL0VURnMuYXNweB8BBQVFVEYnc2RkAhMPZBYCAgEPDxYEHwYFH34vT25kZXJ3ZXJwLzEyNi9vYmxpZ2F0aWVzLmFzcHgfAQUKb2JsaWdhdGllc2RkAhQPZBYCAgEPDxYEHwYFJn4vT25kZXJ3ZXJwLzIyMy9iZWxlZ2dpbmdzZm9uZHNlbi5hc3B4HwEFEWJlbGVnZ2luZ3Nmb25kc2VuZGQCAg9kFgJmDxYCHwEFqAQ8ZGl2IGNsYXNzPSJmb290ZXJfX2Rpc2NsYWltZXIiPg0KICA8dWwgY2xhc3M9ImZvb3Rlcl9fbGlzdCIgc3R5bGU9Imp1c3RpZnktY29udGVudDpjZW50ZXI7Ij4NCiAgICA8bGkgY2xhc3M9ImZvb3Rlcl9faXRlbSI+UXVvdGVkYXRhIGJ5IDxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleC5ubC9nby8xNDU2NS9ldXJvbmV4dC5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+DQogICAgICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL0lFWFByb2ZzL2Rpc2NsYWltZXIvTG9nb19FdXJvbmV4dF9HcmV5c2NhbGVfUkdCLnBuZyIgYWx0PSJFdXJvbmV4dCIgaGVpZ2h0PSIyMiIgIC8+PC9hPiAmbmJzcDsgJmFtcDsgcG93ZXJlZCBieSA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvZ28vMTczMTEvaW5mcm9udGZpbmFuY2UuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICA8aW1nIHNyYz0iaHR0cHM6Ly9pbWcuaWV4Lm5sL2xvZ28vbG9nb19pbmZyb250LnBuZyIgYWx0PSJJbmZyb250IiBoZWlnaHQ9IjEyIiBib3JkZXI9IjAiPjwvYT48L2xpPg0KICA8L3VsPg0KPC9kaXY+DQpkZHCp+eR0Sy4x7F3gBruVCZwtjS2J18sQ2R+48GrSCD6+" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1066398536" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAXNgC64gqO7mZaP7g1seSEA5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMSj0rVynl0qkbwaoGWwuTcO2TRZZ471NyWsyNqch4Paw" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: tal van Europese koopjes https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: tal van Europese koopjes&url=https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-tal-van-Europese-koopjes.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 19 april 2022 08:30</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-Tal-van-Europese-koopjes.aspx">Must read: Tal van Europese koopjes</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744667/Bank-of-America-Merrill-Lynch/Economische-zorgen-naar-hoogtepunt.aspx">Economische zorgen naar hoogtepunt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744601/Fed/Welke-Fed-president-was-de-beste-voor-de-beurs.aspx">Welke Fed-president was de beste voor de beurs?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744530/Schroders/Kantorenmarkt-is-nog-lang-niet-dood.aspx">Kantorenmarkt is nog lang niet dood</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/744607/T-Rowe-Price/Nee-een-herhaling-van-1973-dreigt-niet.aspx">Nee, een herhaling van 1973 dreigt niet</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511927/Must-Read/Must-read-Buffettindicator-voorspelt-narigheid.aspx">Must read: Buffettindicator voorspelt narigheid</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: tal van Europese koopjes</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: ECB blijft in pauzestand, economische zorgen naar hoogtepunt, obligatiebubbel loopt rap leeg, aandelen EM blijven desondanks achter, en méér.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/Indeopruiming_f4dc6557-0960-4e75-bce0-daf55a0fec1d.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/744701-Must-read-tal-van-Europese-koopjes-e686.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/744701-Must-read-tal-van-Europese-koopjes-e686.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/744701-Must-read-tal-van-Europese-koopjes-e686.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Nieuws/744252/Must-Read/Must-read-Het-stormt-in-de-obligatiemarkt.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: Het stormt in de obligatiemarkt</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Lagarde drukt nog maar eens op de pauzeknop</strong> <br />Dat de ECB afgelopen week de pauzeknop indrukte, was in lijn met de marktverwachtingen maar stiekem had obligatiebelegger Hendrik Tuch toch wat meer actie en theater verwacht. <a href="https://www.iexprofs.nl/Column/744700/Opinie/Lagarde-drukt-nog-maar-eens-op-de-pauzeknop.aspx?utm_source=intern&amp;utm_campaign=main1_home">Een scherpe analyse</a>.<br />Lees ook <a href="https://www.iexprofs.nl/Column/744646/ECB/Renteverhogingen-in-Europa-zijn-sciencefiction.aspx?utm_source=intern&amp;utm_campaign=main2_home" target="_blank">de reactie</a> van Edin Mujagic, getiteld <em>Renteverhogingen in Europa zijn sciencefiction</em>.</p>
<p><strong>Economische zorgen naar hoogtepunt</strong> <br />Institutionele beleggers zijn sinds lange tijd niet zo pessimistisch geweest over de wereldeconomie als nu. Toch blijven ze overwogen in aandelen, zo blijkt uit <a href="https://www.iexprofs.nl/Nieuws/744667/Bank-of-America-Merrill-Lynch/Economische-zorgen-naar-hoogtepunt.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank">een enqu&ecirc;te </a>van Bank of America Merrill Lynch.<br />Martine Hafkamp van Fintessa daarentegen ziet nog <a href="https://www.belegger.nl/Column/744629/Is-het-ergste-achter-de-rug.aspx" target="_blank">tal van lichtpuntjes</a>. <em>"Toegegeven, analisten zijn vaak (te?) optimistisch van aard. Maar aan de andere kant, ondanks alle genoemde beren op de weg, pakken heel veel mensen in de wereld hun normale leventje van voor corona weer gewoon op. Sterker nog, al het spaargeld dat &lsquo;gedwongen&rsquo; opgepot was tijdens de lockdownperiode wordt momenteel uitgegeven als water."</em></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Bulls are leaving the building: ?<a href="https://twitter.com/AAIISentiment?ref_src=twsrc%5Etfw" target="_blank">@AAIISentiment</a>? bullish share has dropped to 15.8%, lowest since September 1992 <a href="https://t.co/HStMlDVRGj" target="_blank">pic.twitter.com/HStMlDVRGj</a></p>
&mdash; Liz Ann Sonders (@LizAnnSonders) <a href="https://twitter.com/LizAnnSonders/status/1516001279293591556?ref_src=twsrc%5Etfw" target="_blank">April 18, 2022</a></blockquote>
<p><strong>Bij een recessie gaan obligaties weer compensatie bieden</strong> <br />Obligaties doen het slechter in beleggingsportefeuilles dan aandelen. Omdat er nog meer renteverhogingen aankomen <a href="https://www.rabobank.nl/particulieren/beleggen/handig-voor-beleggers/beleggingsnieuws/011257726/bij-een-recessie-gaan-obligaties-weer-compensatie-bieden" target="_blank">blijft Rabobank</a> de categorie staatsobligaties onderwegen. "Maar als de rentes eenmaal hun nieuwe evenwichtsniveau hebben bereikt kunnen ze wel weer hun oude rol in de portefeuille gaan vervullen, zoals bijvoorbeeld bescherming bieden in tijden van een recessie."</p>
<p><strong>Kantorenmarkt is nog lang niet dood</strong> <br />De vraag naar kantoorruimte is door corona en het thuiswerken met 15% gekelderd. Schroders ziet de komende jaren een voorzichtig herstel<a href="https://www.iexprofs.nl/Nieuws/744530/Schroders/Kantorenmarkt-is-nog-lang-niet-dood.aspx?utm_source=intern&amp;utm_campaign=nieuws_home" target="_blank"> met grote verschillen</a> tussen steden, wijken en sectoren. "Een kantoor wordt nog meer dan vroeger het uithangbord van een bedrijf."</p>
<p><strong>Arme beleggers in langlopende obligaties</strong> <br />Na tientallen jaren van dalende rentes gaat het nu rap de andere kant op.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The biggest bond bubble in 800yrs continues to deflate after rising US <a href="https://twitter.com/hashtag/inflation?src=hash&amp;ref_src=twsrc%5Etfw">#inflation</a> data (CPI &amp; PPI) shake up the bond markets. The value of global bonds has dropped by another $400bn this week, bringing total loss from ATH to $6.4tn. <a href="https://t.co/1I2dQPAGSP" target="_blank">pic.twitter.com/1I2dQPAGSP</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1515733501747810311?ref_src=twsrc%5Etfw" target="_blank">April 17, 2022</a></blockquote>
<p><strong>Veel koopjes in de Europese aandelenmarkt</strong> <br />De koers van veel Europese aandelen is afgelopen kwartaal gedaald vanwege zorgen over de gevolgen van de oorlog in Oekra&iuml;ne. Daardoor zijn veel Europese aandelen nu <a href="https://www.morningstar.nl/nl/news/220606/veel-koopjes-op-de-europese-aandelenmarkt.aspx" target="_blank">volgens Morningstar</a> ondergewaardeerd ten opzichte van hun intrinsieke waarde.</p>
<p><strong>De wilde olierit</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">It's only 2 years ago we had negative oil prices. <br />Prices would never recover to 'normal' levels, they said. And indeed I find U$ 106 not normal. <a href="https://t.co/JrAyu5ffo9" target="_blank">pic.twitter.com/JrAyu5ffo9</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1515964890418143235?ref_src=twsrc%5Etfw" target="_blank">April 18, 2022</a></blockquote>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's). De actieve portefeuille volgt de passieve portefeuille inmiddels op een steeds grotere afstand.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -7,41%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -2,62%</li>
</ul>
<p><strong>Aandelen EM maken beloftes opnieuw niet waar</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Commodity boom not helping emerging markets&rsquo; stock performance this time &hellip; Bloomberg Commodity Spot Index has spiked but emerging markets have struggled relative to U.S. equities<br />[Past performance is no guarantee of future results] <a href="https://t.co/yvIInL2ik9" target="_blank">pic.twitter.com/yvIInL2ik9</a></p>
&mdash; Liz Ann Sonders (@LizAnnSonders) <a href="https://twitter.com/LizAnnSonders/status/1516001770111123459?ref_src=twsrc%5Etfw" target="_blank">April 18, 2022</a></blockquote>
<p><strong>Time dus niet de markt</strong> <br />John Rekenthaler van Morningstar US:<em>"Understanding the past helps prevent future investment mistakes, but such knowledge rarely, if ever, bestows investment triumphs."</em> <a href="https://www.morningstar.com/articles/1087806/mohamed-el-erians-argument-against-market-timing" target="_blank">Belangrijk verhaal</a>.</p></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Nieuws/744252/Must-Read/Must-read-Het-stormt-in-de-obligatiemarkt.aspx">Must read: Het stormt in de obligatiemarkt</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/744184/Must-Read/Must-read-obligaties-te-koop.aspx">Must read: obligaties te koop</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/744081/Must-Read/Must-read-verkrappende-Fed-gaat-pijn-doen.aspx">Must read: verkrappende Fed gaat pijn doen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/744437/Must-Read/Must-read-de-grote-chipsectorparadox.aspx">Must read: de grote chipsectorparadox</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/743690/Must-Read/Must-read-Goede-grap.aspx">Must read: Goede grap</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 19 april 2022 08:30</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744701/Must-Read/Must-read-Tal-van-Europese-koopjes.aspx">Must read: Tal van Europese koopjes</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744667/Bank-of-America-Merrill-Lynch/Economische-zorgen-naar-hoogtepunt.aspx">Economische zorgen naar hoogtepunt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744601/Fed/Welke-Fed-president-was-de-beste-voor-de-beurs.aspx">Welke Fed-president was de beste voor de beurs?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/744530/Schroders/Kantorenmarkt-is-nog-lang-niet-dood.aspx">Kantorenmarkt is nog lang niet dood</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/744607/T-Rowe-Price/Nee-een-herhaling-van-1973-dreigt-niet.aspx">Nee, een herhaling van 1973 dreigt niet</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/510525/Bill-Ackman/Deze-bullmarkt-eindigt-in-een-bloedbad.aspx">"Deze bullmarkt eindigt in een bloedbad"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511927/Must-Read/Must-read-Buffettindicator-voorspelt-narigheid.aspx">Must read: Buffettindicator voorspelt narigheid</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/744700/Opinie/Lagarde-drukt-nog-maar-eens-op-de-pauzeknop.aspx">Lagarde drukt nog maar eens op de pauzeknop</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/744646/ECB/Renteverhogingen-in-Europa-zijn-sciencefiction.aspx">Renteverhogingen in Europa zijn sciencefiction</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/744607/T-Rowe-Price/Nee-een-herhaling-van-1973-dreigt-niet.aspx">Nee, een herhaling van 1973 dreigt niet</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/744463/Assetallocatie/Spannende-cijfers.aspx">Spannende cijfers</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/741025/Assetallocatie/Liveblog-Oekraine-Wanbetaling-Rusland-raakt-portefeuilles-wereldwijd.aspx">Liveblog Oekraïne: Wanbetaling Rusland raakt portefeuilles wereldwijd</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5741/Outlook-2022.aspx">Outlook 2022</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/744434/Citywire/Wees-contrair.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/744434-Wees-contrair-6edf.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Wees contrair!</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/742903/JP-Morgan-AM/Aandelenkeuze-Wel-energiebedrijven-niet-verliesgevende-groeiers.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742903-Aandelenkeuze-Wel-energiebedrijven-niet-verliesgevende-groeiers-9351.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Aandelenkeuze: Wel energiebedrijven, niet verliesgevende groeiers</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/742373/Pictet-AM/Pictet-verlaagt-aandelenadvies-eurozone.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742373-Pictet-verlaagt-aandelenadvies-eurozone-6794.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Pictet verlaagt aandelenadvies eurozone </span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/740127/waarde-x-groei/Amundi-ziet-sentiment-niet-verbeteren.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/740127-Amundi-ziet-sentiment-niet-verbeteren-1c6b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Amundi ziet sentiment niet verbeteren</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5741/Outlook-2022.aspx">Meer Outlook 2022</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/185/inflatie.aspx">inflatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
