

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Hedgen, ho maar. De real doet het wel lekker, een nieuw nikkelrecord en nieuwe regels voor technologiebedrijven in de EU." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Obligaties doen het niet
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=a6711cdda8b98c78795830b0068567d1" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" rel="canonical" /><meta property="og:description" content="Hedgen, ho maar. De real doet het wel lekker, een nieuw nikkelrecord en nieuwe regels voor technologiebedrijven in de EU." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Hedgen, ho maar. De real doet het wel lekker, een nieuw nikkelrecord en nieuwe regels voor technologiebedrijven in de EU." /><meta property="og:image" content="https://img.iex.nl/uploads/2022/Obligaties_100shares_3d3dda6f-1422-4216-a2a4-2883bd7c8b47.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/Obligaties_100shares_3d3dda6f-1422-4216-a2a4-2883bd7c8b47.jpg" /><link href="https://img.iex.nl/uploads/2022/Obligaties_100shares_3d3dda6f-1422-4216-a2a4-2883bd7c8b47.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Obligaties doen het niet" /><meta property="twitter:title" content="Must read: Obligaties doen het niet" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=955853474" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAUv9U1ab7H4ZLPdcsmRNrJ+5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMah7Zlzfu7kva6k9ZVhv7pR5eFtzWK2LN0DLGhHK21cm" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Obligaties doen het niet https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Obligaties doen het niet&url=https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 25 maart 2022 09:50</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx">Must read: Obligaties doen het niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743112/behavioral-finance/Tien-beleggingsfouten-die-voorkomen-kunnen-worden.aspx">Tien beleggingsfouten die voorkomen kunnen worden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743105/BlackRock/Russische-inval-betekent-het-einde-van-globalisering.aspx">"Russische inval betekent het einde van globalisering"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743070/Must-Read/Must-read-chips-zijn-de-nieuwe-olie.aspx">Must read: chips zijn de nieuwe olie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743027/Aegon-AM/Time-to-buy-high-yield.aspx">Time to buy high yield</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497801/Must-Read/Must-read-SOS-voor-olie.aspx">Must read: SOS voor olie</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Obligaties doen het niet</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Hedgen, ho maar. De real doet het wel lekker, een nieuw nikkelrecord en nieuwe regels voor technologiebedrijven in de EU.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/Obligaties_100shares_3d3dda6f-1422-4216-a2a4-2883bd7c8b47.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/743172-Must-read-Obligaties-doen-het-niet-21ee.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/743172-Must-read-Obligaties-doen-het-niet-21ee.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/743172-Must-read-Obligaties-doen-het-niet-21ee.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Must-read/742921/Must-Read/Must-read-slome-analisten-adviseren-beter.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: slome analisten adviseren beter</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Tien beleggingsfouten die voorkomen kunnen worden</strong><br />Een goede fondsmanager trekt alles uit de kast voor een optimaal resultaat. Klinkt logisch, maar er wordt soms vergeten dat niets doen ook veel op kan leveren. <a href="https://www.iexprofs.nl/Nieuws/743112/behavioral-finance/Tien-beleggingsfouten-die-voorkomen-kunnen-worden.aspx" target="_blank">Tien fouten die u niet hoeft te maken.</a></p>
<p><strong>Liveblog Oekra&iuml;ne: Beleggers stappen uit EMD</strong> <br />Wat betekent de Russische inval in Oekra&iuml;ne voor de financi&euml;le markten? Assetmanagers geven <a href="https://www.iexprofs.nl/Column/741025/Assetallocatie/Liveblog-Oekraine-Beleggers-stappen-uit-EMD.aspx?utm_source=intern&amp;utm_campaign=main2_home" target="_blank">hun visie</a>.</p>
<p><strong>Real doet het lekker</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Brazilian real&rsquo;s world-beating rally may partially offset the impact of higher commodity prices on inflation <a href="https://t.co/Z2wdYCq55X">https://t.co/Z2wdYCq55X</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1507170914881970181?ref_src=twsrc%5Etfw">March 25, 2022</a></blockquote>
<p><strong>De kans dat de Fed een foutje maakt...</strong><br />Wordt in dit soort markten groter. <a href="https://www.pragcap.com/is-the-fed-on-the-verge-of-a-policy-mistake/" target="_blank">En wat dan?</a></p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -7,73%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -3,39%</li>
</ul>
<p><strong>Nieuw nikkelrecord</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Nickel in Shanghai rose to an intraday record after another spike in London put imports out of reach for many Chinese buyers <a href="https://t.co/J5JNGmSMvZ">https://t.co/J5JNGmSMvZ</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1507236506318032909?ref_src=twsrc%5Etfw">March 25, 2022</a></blockquote>
<p><strong>Obligaties doen het niet<br /></strong>Ze zouden een hedge moeten zijn tegen aandelendalingen, <a href="https://theirrelevantinvestor.com/2022/03/22/bonds-dont-feel-very-stable/" target="_blank">maar deze keer niet</a>.</p>
<p><strong>Nieuwe spelregels tech</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Europese Unie akkoord over nieuwe spelregels voor Big Tech <a href="https://t.co/fdxj9GUhpX">https://t.co/fdxj9GUhpX</a></p>
&mdash; NRC (@nrc) <a href="https://twitter.com/nrc/status/1507264551930245123?ref_src=twsrc%5Etfw">March 25, 2022</a></blockquote>
<p><strong>Gedwongen termijn?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Russian Central Bank Gov. Elvira Nabiullina tried to resign after the invasion of Ukraine, people familiar with the matter said. Russian President Vladimir Putin instead nominated her for a third term. <a href="https://t.co/QvkD7seO4O">https://t.co/QvkD7seO4O</a></p>
&mdash; The Wall Street Journal (@WSJ) <a href="https://twitter.com/WSJ/status/1507277374009884690?ref_src=twsrc%5Etfw">March 25, 2022</a></blockquote>
<p>Wie koopt Chelsea?</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Two U.S. Billionaires Are Lead Bidders For Chelsea F.C. <a href="https://t.co/e2Iccpl1RF">https://t.co/e2Iccpl1RF</a> <a href="https://t.co/pUtvTkpd8I">pic.twitter.com/pUtvTkpd8I</a></p>
&mdash; Forbes (@Forbes) <a href="https://twitter.com/Forbes/status/1507277889875722240?ref_src=twsrc%5Etfw">March 25, 2022</a></blockquote></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/742921/Must-Read/Must-read-slome-analisten-adviseren-beter.aspx">Must read: slome analisten adviseren beter</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/741948/Must-Read/Must-read-Oorlog-is-rimpel-in-opgaande-lijn.aspx">Must read: Oorlog is rimpel in opgaande lijn</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/742200/Must-Read/Must-read-De-nieuwe-FAANG-aandelen.aspx">Must read: De nieuwe FAANG-aandelen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/742100/Must-Read/Must-read-wat-is-een-analistenadvies-waard.aspx">Must read: wat is een analistenadvies waard?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/743070/Must-Read/Must-read-chips-zijn-de-nieuwe-olie.aspx">Must read: chips zijn de nieuwe olie</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 25 maart 2022 09:50</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743172/Must-Read/Must-read-Obligaties-doen-het-niet.aspx">Must read: Obligaties doen het niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743112/behavioral-finance/Tien-beleggingsfouten-die-voorkomen-kunnen-worden.aspx">Tien beleggingsfouten die voorkomen kunnen worden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743105/BlackRock/Russische-inval-betekent-het-einde-van-globalisering.aspx">"Russische inval betekent het einde van globalisering"</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743070/Must-Read/Must-read-chips-zijn-de-nieuwe-olie.aspx">Must read: chips zijn de nieuwe olie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/743027/Aegon-AM/Time-to-buy-high-yield.aspx">Time to buy high yield</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/742291/Must-Read/Must-read-Chinees-beursbloedbad.aspx">Must read: Chinees beursbloedbad</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497801/Must-Read/Must-read-SOS-voor-olie.aspx">Must read: SOS voor olie</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/742942/Assetallocatie/Bedrijfsobligaties-wijzen-beleggers-de-weg.aspx">Bedrijfsobligaties wijzen beleggers de weg</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/741025/Assetallocatie/Liveblog-Oekraine-Beleggers-stappen-uit-EMD.aspx">Liveblog Oekraïne: Beleggers stappen uit EMD</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/742903/JP-Morgan-AM/Aandelenkeuze-Wel-energiebedrijven-niet-verliesgevende-groeiers.aspx">Aandelenkeuze: Wel energiebedrijven, niet verliesgevende groeiers</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/742820/Citywire/Wapens-blijken-duurzaam-en-sociaal.aspx">Wapens blijken duurzaam en sociaal</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Productrecensie/742519/klimaatcrisis/Eenvoudig-en-kosteneffectief-de-klimaatcrisis-te-lijf.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_sideList_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Eenvoudig en kosteneffectief de klimaatcrisis te lijf</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5741/Outlook-2022.aspx">Outlook 2022</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/742903/JP-Morgan-AM/Aandelenkeuze-Wel-energiebedrijven-niet-verliesgevende-groeiers.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742903-Aandelenkeuze-Wel-energiebedrijven-niet-verliesgevende-groeiers-9351.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Aandelenkeuze: Wel energiebedrijven, niet verliesgevende groeiers</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/742373/Pictet-AM/Pictet-verlaagt-aandelenadvies-eurozone.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/742373-Pictet-verlaagt-aandelenadvies-eurozone-6794.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Pictet verlaagt aandelenadvies eurozone </span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/740127/waarde-x-groei/Amundi-ziet-sentiment-niet-verbeteren.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/740127-Amundi-ziet-sentiment-niet-verbeteren-1c6b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Amundi ziet sentiment niet verbeteren</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/738787/Mercer/Mercers-metamorfose.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/738787-Mercers-metamorfose-ed6d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Mercer's metamorfose</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5741/Outlook-2022.aspx">Meer Outlook 2022</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
