

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Grote kans op grote geopolitieke problemen. Plus: Bank of Japan zal de rente eind van het jaar verhogen, bankiers willen naar het wilde crypto-westen en meer sectoren hebben last van voorraadproblemen. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: chaos en gedonder
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=a6711cdda8b98c78795830b0068567d1" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" rel="canonical" /><meta property="og:description" content="Grote kans op grote geopolitieke problemen. Plus: Bank of Japan zal de rente eind van het jaar verhogen, bankiers willen naar het wilde crypto-westen en meer sectoren hebben last van voorraadproblemen. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Grote kans op grote geopolitieke problemen. Plus: Bank of Japan zal de rente eind van het jaar verhogen, bankiers willen naar het wilde crypto-westen en meer sectoren hebben last van voorraadproblemen. " /><meta property="og:image" content="https://img.iex.nl/uploads/2022/oorlogenvrede_177f8adf-1c25-459b-b8cf-7096878ab0da.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/oorlogenvrede_177f8adf-1c25-459b-b8cf-7096878ab0da.jpg" /><link href="https://img.iex.nl/uploads/2022/oorlogenvrede_177f8adf-1c25-459b-b8cf-7096878ab0da.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: chaos en gedonder" /><meta property="twitter:title" content="Must read: chaos en gedonder" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjEzNTI4MzM2MA8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAmYPZBYGZg9kFgQCDg9kFgJmDxYCHgRUZXh0BfoBPHNjcmlwdD4NCmNvbnN0IGJhbm5lcnRpbWVzID0gew0KICAgICAgICAgICBCaWxsYm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgQm90dG9tQm9hcmQ6IDI0MDAwMCwNCiAgICAgICAgICAgcmVjdGFuZ2VfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgUmVjdGFuZ2xlX0hvbWVfTmV3OjI0MDAwMCwNCiAgICAgICAgICAgTm9Qb3NpdGlvbjoxMDAwMDAwDQp9Ow0KY29uc3QgZ2FUcmFja2VySWQgPSJVQS01NTMyMDU1Ni0xIjsNCjwvc2NyaXB0PmQCDw9kFgICAQ9kFgJmDxYCHgtfIUl0ZW1Db3VudAIOFhxmD2QWBGYPFQEJT25kZXJ3ZXJwZAIBDxYCHwICARYCAgEPZBYCZg8VAQlNdXN0LVJlYWRkAgEPZBYEZg8VAQZzZWN0aWVkAgEPFgIfAgIBFgICAQ9kFgJmDxUBBk5pZXV3c2QCAg9kFgRmDxUBBmF1dGhvcmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQERSUVYUHJvZnMtUmVkYWN0aWVkAgMPZBYEZg8VAQRkaXNjZAIBDxYCHwICARYCAgEPZBYCZg8VAcUBR3JvdGUta2Fucy1vcC1ncm90ZS1nZW9wb2xpdGlla2UtcHJvYmxlbWVuLVBsdXMtQmFuay1vZi1KYXBhbi16YWwtZGUtcmVudGUtZWluZC12YW4taGV0LWphYXItdmVyaG9nZW4tYmFua2llcnMtd2lsbGVuLW5hYXItaGV0LXdpbGRlLWNyeXB0by13ZXN0ZW4tZW4tbWVlci1zZWN0b3Jlbi1oZWJiZW4tbGFzdC12YW4tdm9vcnJhYWRwcm9ibGVtZW5kAgQPZBYEZg8VAQNpbWdkAgEPFgIfAgIBFgICAQ9kFgJmDxUBUWh0dHBzLWltZ2lleG5sLXVwbG9hZHMtMjAyMi1vb3Jsb2dlbnZyZWRlXzE3N2Y4YWRmLTFjMjUtNDU5Yi1iOGNmLTcwOTY4NzhhYjBkYWpwZ2QCBQ9kFgRmDxUBBXRpdGxlZAIBDxYCHwICARYCAgEPZBYCZg8VARtNdXN0LXJlYWQtY2hhb3MtZW4tZ2Vkb25kZXJkAgYPZBYEZg8VAQRkYXRlZAIBDxYCHwICARYCAgEPZBYCZg8VARAyMi0yLTIwMjItMTE0MDAwZAIHD2QWBGYPFQEEdW5peGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEQMjItMi0yMDIyLTEwNDAwMGQCCA9kFgRmDxUBBHR5cGVkAgEPFgIfAgICFgQCAQ9kFgJmDxUBB2FydGljbGVkAgMPZBYCZg8VAQlmcm9udHBhZ2VkAgkPZBYEZg8VAQJpZGQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGNzQwNzg4ZAIKD2QWBGYPFQEHc2VjdGlvbmQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEGTmlldXdzZAILD2QWBGYPFQEIa2V5d29yZHNkAgEPFgIfAgIBFgICAQ9kFgJmDxUBD05pZXV3c011c3QtUmVhZGQCDA9kFgRmDxUBBlNlY3RpZWQCAQ8WAh8CAgEWAgIBD2QWAmYPFQEJaXNjcmF3bGVyZAIND2QWBGYPFQEDbG9jZAIBDxYCHwICARYCAgEPZBYCZg8VAQRwcm9kZAIBDxYCHwEFEmh0dHBzOi8vd3d3LmlleC5ubGQCAhBkZBYIAgMPZBYGAgMPFgIeB1Zpc2libGVnZAIJD2QWAmYPFgIfAQX5CDx1bCBjbGFzcz0ibWVudV9fc3ViIj4gIA0KICAgICAgICAgICAgICAgIA0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMTc3My9CTlBQYXJpYmFzLmFzcHgiPkJOUCBQYXJpYmFzIEFzc2V0IE1hbmFnZW1lbnQ8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzI5MDgvTk4tSW52ZXN0bWVudC1QYXJ0bmVycy5hc3B4Ij5OTiBJbnZlc3RtZW50IFBhcnRuZXJzPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDxsaSBjbGFzcz0ibWVudV9fc3ViaXRlbSI+PGEgaHJlZj0iL09uZGVyd2VycC8yNjAxL1N0YXRlLVN0cmVldC1HbG9iYWwtQWR2aXNvcnMuYXNweCI+U3RhdGUgU3RyZWV0IFNQRFIgRVRGJ3M8L2E+PC9saT4NCiAgIAkJCQkJPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzMyOTEvVHJpb2Rvcy1JTS5hc3B4Ij5UcmlvZG9zIEludmVzdG1lbnQgTWFuYWdlbWVudDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjA3NC9ULVJvd2UtUHJpY2UuYXNweCI+VC4gUm93ZSBQcmljZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMjU5Ny9BbHBoYS1SZXNlYXJjaC5hc3B4Ij5BbHBoYSBSZXNlYXJjaDwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzE1MS9DaXR5d2lyZS5hc3B4Ij5DaXR5d2lyZTwvYT48L2xpPg0KICAgICAgICAgICAgICAgICAgICA8bGkgY2xhc3M9Im1lbnVfX3N1Yml0ZW0iPjxhIGhyZWY9Ii9PbmRlcndlcnAvMzgyL1Rob21zb24tUmV1dGVycy5hc3B4Ij5SZWZpbml0aXY8L2E+PC9saT4NCiAgICAgICAgICAgICAgICAgICAgPGxpIGNsYXNzPSJtZW51X19zdWJpdGVtIj48YSBocmVmPSIvT25kZXJ3ZXJwLzM3OTgvVUJTLUFzc2V0LU1hbmFnZW1lbnQuYXNweCI+VUJTPC9hPjwvbGk+DQogICAgICAgICAgICAgICAgICAgIDwvdWw+ZAILDw8WAh8DZ2RkAgUPZBYCAgEPZBYCZg8WAh8CAgEWAmYPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMBRjbGFzcz0iYWRkc2xvdCBtYWluIhpkaXYtZ3B0LWFkLTE1Mjg3MDQ0NzQ0NjgtMGQCBw9kFgYCAw9kFgYCAw9kFgJmDw8WBB4IQ3NzQ2xhc3MFEm9yaWdpbiBzbWFsbC0tc2hvdx4EXyFTQgICZBYOAgEPDxYEHwEFEUlFWFByb2ZzIFJlZGFjdGllHgtOYXZpZ2F0ZVVybAUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgMPFgIeCWlubmVyaHRtbAUjR2VwbGFhdHN0IG9wIDIyIGZlYnJ1YXJpIDIwMjIgMTE6NDBkAgUPDxYEHwYFIi9BdXRldXIvMjgyL0lFWFByb2ZzLVJlZGFjdGllLmFzcHgfA2hkZAIHDw8WBh4ISW1hZ2VVcmwFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBVBodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQwNzg4L011c3QtUmVhZC9NdXN0LXJlYWQtY2hhb3MtZW4tZ2Vkb25kZXIuYXNweGQWBGYPFgIfA2hkAgEPFQEcTXVzdCByZWFkOiBjaGFvcyBlbiBnZWRvbmRlcmQCAg9kFgICAQ8PFgIfBgViaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0MDcwOS9EdXVyemFhbS1iZWxlZ2dlbi9EdXVyemFhbS1iZWxlZ2dlbi1nYWF0LW5vb2l0LW1lZXItd2VnLmFzcHhkFgRmDxYCHwNoZAIBDxUBJUR1dXJ6YWFtIGJlbGVnZ2VuIGdhYXQgbm9vaXQgbWVlciB3ZWdkAgMPZBYCAgEPDxYCHwYFZmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDA2NTgvQXNzZXRhbGxvY2F0aWUvTmV3dG9uLXZvb3ItMTAwLXVpdC1nb3VkLWVuLXN0YWF0c29ibGlnYXRpZXMuYXNweGQWBGYPFgIfA2hkAgEPFQEtTmV3dG9uIHZvb3IgMTAwJSB1aXQgZ291ZCBlbiBzdGFhdHNvYmxpZ2F0aWVzZAIED2QWAgIBDw8WAh8GBWlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQwNjQ4L09waW5pZS9BbHMtZGUtdmlydHVlbGUtd2Vya2VsaWpraGVpZC1zdHJha3MtZGUtZWNodGUtb3Zlcm5lZW10LmFzcHhkFgRmDxYCHwNoZAIBDxUBN0FscyBkZSB2aXJ0dWVsZSB3ZXJrZWxpamtoZWlkIHN0cmFrcyBkZSBlY2h0ZSBvdmVybmVlbXRkAgUPZBYCAgEPDxYCHwYFV2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDA2MTkvTXVzdC1SZWFkL011c3QtcmVhZC16b2VrZW4tbmFhci1saWNodHB1bnRqZXMuYXNweGQWBGYPFgIfA2hkAgEPFQEjTXVzdCByZWFkOiB6b2VrZW4gbmFhciBsaWNodHB1bnRqZXNkAg0PFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcyMTQ2MS9SZWdlbGdldmluZy9DaGluYS1kdXd0LWJpdGNvaW4tcmljaHRpbmctZGUtYWZncm9uZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASZDaGluYSBkdXd0IGJpdGNvaW4gcmljaHRpbmcgZGUgYWZncm9uZGQCAg9kFgICAQ8PFgIfBgVVaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcxNTc3NC9iaXRjb2luL0JpdGNvaW4td2FjaHQtYnJ1dGUta29lcnNjb3JyZWN0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEiQml0Y29pbiB3YWNodCBicnV0ZSBrb2Vyc2NvcnJlY3RpZWQCAw9kFgICAQ8PFgIfBgVTaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzQ5NTgwMi9NdXN0LVJlYWQvTXVzdC1yZWFkLUJ1ZmZldHQta29vcHQtYmlqLmFzcHhkFgRmDxYCHwNoZAIBDxUBHU11c3QgcmVhZDogQnVmZmV0dCBrb29wdCBiaWogZAIED2QWAgIBDw8WAh8GBVRodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNDk3NTc1L011c3QtUmVhZC9NdXN0LXJlYWQtVHdlZWRlLWJldXJzZGFsaW5nLmFzcHhkFgRmDxYCHwNoZAIBDxUBHk11c3QgcmVhZDogVHdlZWRlIGJldXJzZGFsaW5nP2QCBQ9kFgICAQ8PFgIfBgVWaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzQ5NDU4MC9PYmxpZ2F0aWVzL051LWdva2tlbi1vcC1lZW4tc3RpamdlbmRlLXJlbnRlLmFzcHhkFgRmDxYCHwNoZAIBDxUBIE51IGdva2tlbiBvcCBlZW4gc3RpamdlbmRlIHJlbnRlZAIFDxYCHgVjbGFzcwUdYXJ0aWNsZSBmbGV4LS1yb3ctLWVuZCBuYXJyb3cWEAIBD2QWAgIBD2QWAmYPFgIfAQWsBjxhIGhyZWY9IiMiIGNsYXNzPSJob3Zlcl9fbGluayI+V2F0IGlzIGRpdD88L2E+DQogICAgICAgICAgICAgPGRpdiBjbGFzcz0iaG92ZXJfX3BhbmVsIj4NCiAgICAgICAgICAgICAgICAgQ29ubmVjdCBpcyBoZXQgYnJhbmRlZCBjb250ZW50cGxhdGZvcm0gdmFuIElFWCBNZWRpYSwgd2FhciB3ZSBiZWxlZ2dpbmdzcHJvZmVzc2lvbmFscyBtZXQgZWxrYWFyIGluIGNvbnRhY3QgYnJlbmdlbi4gVmFuIGluemljaHQgbmFhciBpbnNwaXJhdGllLg0KICAgICAgICAgICAgICAgPGEgaHJlZj0iIGh0dHBzOi8vd3d3LmlleG1lZGlhLm5sL25sL2NoYW5uZWwvc3BlY2lhbHMuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPk9vayBwYXJ0bmVyIHdvcmRlbjwvYT4/IFdpaiB2ZXJ0ZWxsZW4gdSBncmFhZyBtZWVyLg0KICAgICAgICAgICAgICAgICA8YSBocmVmPSIjIiBjbGFzcz0iaG92ZXJfX2Nsb3NlIj48c3BhbiBjbGFzcz0idmlzdWFsbHloaWRkZW4iPlNsdWl0PC9zcGFuPg0KICAgICAgICAgICAgICAgICAgICAgPHN2ZyBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2aWV3Qm94PSIwIDAgMTYgMTYiIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiI+DQogICAgICAgICAgICAgICAgICAgICAgICA8cGF0aCBjbGFzcz0ic3QwIiBkPSJNMTYgMS4zTDE0LjcgMCA4IDYuNyAxLjMgMCAwIDEuMyA2LjcgOCAwIDE0LjcgMS4zIDE2IDggOS4zbDYuNyA2LjcgMS4zLTEuM0w5LjMgOHoiLz4NCiAgICAgICAgICAgICAgICAgICAgPC9zdmc+DQogICAgICAgICAgICAgICAgIDwvYT4gDQogICAgICAgICAgICAgPC9kaXY+ZAIDDxYCHwcFBk5pZXV3c2QCBQ8WAh8HBRxNdXN0IHJlYWQ6IGNoYW9zIGVuIGdlZG9uZGVyZAIHDxYCHwcFygFHcm90ZSBrYW5zIG9wIGdyb3RlIGdlb3BvbGl0aWVrZSBwcm9ibGVtZW4uIFBsdXM6IEJhbmsgb2YgSmFwYW4gemFsIGRlIHJlbnRlIGVpbmQgdmFuIGhldCBqYWFyIHZlcmhvZ2VuLCBiYW5raWVycyB3aWxsZW4gbmFhciBoZXQgd2lsZGUgY3J5cHRvLXdlc3RlbiBlbiBtZWVyIHNlY3RvcmVuIGhlYmJlbiBsYXN0IHZhbiB2b29ycmFhZHByb2JsZW1lbi4gZAIJD2QWAmYPFgIfA2cWAmYPFgQfBwUHQmVlbGQ6IB8DaGQCCw9kFgICAQ8PFgIfBgVjaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzczOTE5Ny9NdXN0LVJlYWQvTXVzdC1yZWFkLU9ibGlnYXRpZW1hcmt0LXZlcnRyb3V3dC1oZXQtbmlldC5hc3B4ZBYCAgEPFgIfAQUsTXVzdCByZWFkOiBPYmxpZ2F0aWVtYXJrdCB2ZXJ0cm91d3QgaGV0IG5pZXRkAg0PFgIfBwXoHzxwPjxzdHJvbmc+RWVuIG5pZXV3IGhvb2Zkc3R1ayB2b29yIGFhbmRlbGVuIENoaW5lc2UgZ2V6b25kaGVpZHN6b3JnPGJyIC8+PC9zdHJvbmc+VmVyZ3JpanppbmcsIHJpamtlciB3b3JkZW5kZSBidXJnZXJzLCByZWxhdGllZiBsYWdlIGFyYmVpZHNrb3N0ZW4sIGVlbiB2ZXJ3YWNodGUgY29uc29saWRhdGllc2xhZyBlbiBtZWVyIGludGVybmF0aW9uYWFsIGFhbnppZW4gbWFrZW4gZGUgQ2hpbmVzZSBnZXpvbmRoZWlkc3NlY3RvciB0b3QgZWVuIGFhbnRyZWtrZWxpamtlIGJlbGVnZ2luZywgc2NocmlqZnQmbmJzcDs8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9Db2x1bW4vNzQwMzE1L0NoaW5hLW9wbmlldXctbGlldmVsaW5nLXZhbi1iZWxlZ2dlcnMvRWVuLW5pZXV3LWhvb2Zkc3R1ay12b29yLWFhbmRlbGVuLUNoaW5lc2UtZ2V6b25kc2hlaWRzem9yZy5hc3B4IiB0YXJnZXQ9Il9ibGFuayI+Q3VpIEN1aSwgYW5hbGlzdCBiaWogVUJTIEFzc2V0IE1hbmFnZW1lbnQ8L2E+LjwvcD4KPHA+PHN0cm9uZz5EdXVyemFhbSBiZWxlZ2dlbiBnYWF0IG5vb2l0IG1lZXIgd2VnPC9zdHJvbmc+PGJyIC8+IEouUC4gTW9yZ2FuIEFNIGhlZWZ0IHZpamYgcmVkZW5lbiBvcCBlZW4gcmlqIGdlemV0IHdhYXJvbSA8YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQwNzA5L0R1dXJ6YWFtLWJlbGVnZ2VuL0R1dXJ6YWFtLWJlbGVnZ2VuLWdhYXQtbm9vaXQtbWVlci13ZWcuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPkVTRy1iZWxlZ2dlbiBkZSB0b2Vrb21zdCBoZWVmdDwvYT4uPC9wPgo8cD48c3Ryb25nPkdyb3RlIGthbnMgb3AgZ3JvdGUgcHJvYmxlbWVuPC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9ImVuIiBkaXI9Imx0ciI+VGhlIGNoYW5jZSBvZiBhIGZ1bGwtc2NhbGUgaW52YXNpb24gb2YgVWtyYWluZSBpcyAndmVyeSwgdmVyeSBoaWdoLCcgYW5hbHlzdCBzYXlzIDxhIGhyZWY9Imh0dHBzOi8vdC5jby9QcXE3Z0R1dWNxIj5odHRwczovL3QuY28vUHFxN2dEdXVjcTwvYT48L3A+CiZtZGFzaDsgQ05CQyAoQENOQkMpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vQ05CQy9zdGF0dXMvMTQ5NjA2NTMzMTkyMzY2NDg5OT9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5GZWJydWFyeSAyMiwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+RkYgdm9vciBkZSBkdWlkZWxpamtoZWlkPC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9Im5sIiBkaXI9Imx0ciI+SG9lIGdyb290IGVuIHZlciBpcyBPZWtyYSZpdW1sO25lIGVpZ2VubGlqaz88YSBocmVmPSJodHRwczovL3QuY28vdjF5ZkplcGJjUCI+aHR0cHM6Ly90LmNvL3YxeWZKZXBiY1A8L2E+IDxhIGhyZWY9Imh0dHBzOi8vdC5jby84c3hXZnEzWkZJIj5waWMudHdpdHRlci5jb20vOHN4V2ZxM1pGSTwvYT48L3A+CiZtZGFzaDsgUnViZW4gdmFuIEdhYWxlbiAoQHJ1YmVuaXZhbmdhYWxlbikgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9ydWJlbml2YW5nYWFsZW4vc3RhdHVzLzE0OTU4ODAxMDY3MTk1MjI4MTc/cmVmX3NyYz10d3NyYyU1RXRmdyI+RmVicnVhcnkgMjEsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPkRpdCBpcyBlZW4gZ29lZGU8L3N0cm9uZz48L3A+CjxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij4KPHAgbGFuZz0iZW4iIGRpcj0ibHRyIj5XYXIgaGFzIG5vdCBiZWd1biwgYnV0IHRoZSBwZWFjZSBoYXMgZW5kZWQuIDxhIGhyZWY9Imh0dHBzOi8vdC5jby9oQmJKUUl0VHV1Ij5waWMudHdpdHRlci5jb20vaEJiSlFJdFR1dTwvYT48L3A+CiZtZGFzaDsgSmVmZnJleSBLbGVpbnRvcCAoQEplZmZyZXlLbGVpbnRvcCkgPGEgaHJlZj0iaHR0cHM6Ly90d2l0dGVyLmNvbS9KZWZmcmV5S2xlaW50b3Avc3RhdHVzLzE0OTU4NTA0MTIxMTY3OTEyOTk/cmVmX3NyYz10d3NyYyU1RXRmdyI+RmVicnVhcnkgMjEsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD48c3Ryb25nPkdvdWQgZ2FhdCBlciBsZWtrZXIgb3A8YnIgLz48L3N0cm9uZz5FZGVsbWV0YWFsIGluIGVlbiBwb3NpdGlldmUgZmxvdyA8YSBocmVmPSJodHRwczovL3d3dy5tYXJrZXR3YXRjaC5jb20vc3RvcnkvZ29sZC1yYWxsaWVzLXRvLWhpZ2hzLW5vdC1zZWVuLWluLW1vcmUtdGhhbi1hLXllYXItYXMtcnVzc2lhcy1wdXRpbi1vcmRlcnMtZm9yY2VzLXRvLWJyZWFrYXdheS1yZWdpb25zLWluLXVrcmFpbmUtMTE2NDU0OTExNzY/bW9kPWhvbWUtcGFnZSIgdGFyZ2V0PSJfYmxhbmsiPmRvb3IgZGUgcHJvYmxlbWVuIGluIE9la3JhJml1bWw7bmUuPC9hPiZuYnNwOzwvcD4KPHA+PHN0cm9uZz5BY3RpZWYgdmVyc3VzIHBhc3NpZWY8YnIgLz48L3N0cm9uZz5EZSByZW5kZW1lbnRlbiB2YW4gZGUgSUVYRm9uZHMgNDAgKGFjdGllZiBiZWhlZXJkZSBiZWxlZ2dpbmdzZm9uZHNlbikgZW4gZGUgSUVYIEluZGV4IDIwKyAoRVRGJ3MpLjwvcD4KPHVsPgo8bGk+UmVuZGVtZW50Jm5ic3A7PGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvZm9uZHMvSUVYLUZvbmRzLTQwLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JRVggRm9uZHMgNDA8L2E+Jm5ic3A7KHl0ZCkgLTcsNDYlPC9saT4KPGxpPlJlbmRlbWVudCZuYnNwOzxhIGhyZWY9Imh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL2ZvbmRzL0lFWC1JbmRleC0yMC1wbHVzLmFzcHgiIHRhcmdldD0iX2JsYW5rIj5JbmRleCAyMCs8L2E+Jm5ic3A7KHl0ZCkgLTUsMTYlPC9saT4KPC91bD4KPHA+PHN0cm9uZz5IZXQgbmlldXdlIGJhbmtpZXJlbjxiciAvPjwvc3Ryb25nPklzIG5pZXQgYmlqIGVlbiBiYW5rLCA8YSBocmVmPSJodHRwczovL3d3dy5mbmxvbmRvbi5jb20vYXJ0aWNsZXMvd2h5LWJhbmtlcnMtYXJlLXF1aXR0aW5nLWZvci1jcnlwdG8tMjAyMjAyMjA/bW9kPWhvbWUtcGFnZSZhbXA7YWRvYmVfbWM9TUNNSUQlM0Q3NTQ5NDEzNDA5Mzk1MjY2NDQxNDE3ODgyNzE4MzczNTc0MTQ2MCU3Q01DT1JHSUQlM0RDQjY4RTRCQTU1MTQ0Q0FBMEE0Qzk4QTUlMjU0MEFkb2JlT3JnJTdDVFMlM0QxNjQ1NTI2NDQ5IiB0YXJnZXQ9Il9ibGFuayI+bWFhciBiaWogZWVuIGNyeXB0by1iZWRyaWpmLjwvYT4mbmJzcDtIb2UgaGV0IHdpbGRlIGNyeXB0by13ZXN0ZW4gYmFua2llcnMgYWFudHJla3QuJm5ic3A7PC9wPgo8cD48c3Ryb25nPkV2ZW4gd2F0IGFuZGVyczwvc3Ryb25nPjwvcD4KPGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPgo8cCBsYW5nPSJlbiIgZGlyPSJsdHIiPkJhbmsgb2YgQW1lcmljYSBzZWVzIHRoZSBCT0ogZW5kaW5nIGl0cyBuZWdhdGl2ZSByYXRlIHdpdGggYW4gT2N0b2JlciBoaWtlIDxhIGhyZWY9Imh0dHBzOi8vdC5jby9TcG5rTmF4S0tSIj5odHRwczovL3QuY28vU3Bua05heEtLUjwvYT4gPGEgaHJlZj0iaHR0cHM6Ly90LmNvL2FpZExyWUg5eDIiPnBpYy50d2l0dGVyLmNvbS9haWRMcllIOXgyPC9hPjwvcD4KJm1kYXNoOyBCbG9vbWJlcmcgTWFya2V0cyAoQG1hcmtldHMpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbWFya2V0cy9zdGF0dXMvMTQ5NjA0OTEzMTgyNzE3MTMyOD9yZWZfc3JjPXR3c3JjJTVFdGZ3Ij5GZWJydWFyeSAyMiwgMjAyMjwvYT48L2Jsb2NrcXVvdGU+CjxwPjxzdHJvbmc+RGFuIG1hYXIgZWVuIGNhbXBpbmcgYm9la2VuIGRlemUgem9tZXI/PC9zdHJvbmc+PC9wPgo8YmxvY2txdW90ZSBjbGFzcz0idHdpdHRlci10d2VldCI+CjxwIGxhbmc9ImVuIiBkaXI9Imx0ciI+NSB3YXlzIHN1cHBseS1jaGFpbiBwcm9ibGVtcyBhcmUgYWZmZWN0aW5nIGhvdGVscyA8YSBocmVmPSJodHRwczovL3QuY28vSWl4VlR3VzN1eSI+aHR0cHM6Ly90LmNvL0lpeFZUd1czdXk8L2E+PC9wPgombWRhc2g7IE1hcmtldFdhdGNoIChATWFya2V0V2F0Y2gpIDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTWFya2V0V2F0Y2gvc3RhdHVzLzE0OTYwNjUwNDMwNzg3Nzg4ODY/cmVmX3NyYz10d3NyYyU1RXRmdyI+RmVicnVhcnkgMjIsIDIwMjI8L2E+PC9ibG9ja3F1b3RlPgo8cD54eDwvcD5kAg8PFgIfBwWEBTxwPjxhIGNsYXNzPSJ0d2l0dGVyYnV0dG9uIiBocmVmPSJodHRwOi8vd3d3LnR3aXR0ZXIuY29tL0lFWFByb2ZzIiB0YXJnZXQ9Il9ibGFuayI+PC9hPjwvcD4NCg0KPHA+PGVtPg0KRGUgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvY29sdW1uaXN0ZW4vMjgyL2lleHByb2ZzcmVkYWN0aWUuYXNweCI+PHN0cm9uZz5SZWRhY3RpZSB2YW4gSUVYUHJvZnM8L3N0cm9uZz48L2E+IGJlc3RhYXQgdWl0IHZlcnNjaGlsbGVuZGUgam91cm5hbGlzdGVuLiBEZSBpbmZvcm1hdGllIGluIGRpdCBhcnRpa2VsIGlzIG5pZXQgYmVkb2VsZCBhbHMgcHJvZmVzc2lvbmVlbCBiZWxlZ2dpbmdzYWR2aWVzLCBvZiBhbHMgYWFuYmV2ZWxpbmcgdG90IGhldCBkb2VuIHZhbiBiZXBhYWxkZSBiZWxlZ2dpbmdlbi4gSGV0IGlzIG1vZ2VsaWprIGRhdCByZWRhY3RpZWxlZGVuIHBvc2l0aWVzIGhlYmJlbiBpbiBlZW4gb2YgbWVlciB2YW4gZGUgZ2Vub2VtZGUgZm9uZHNlbi4gPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL0NvbHVtbi8yNDczNC9GdWxsLWRpc2Nsb3N1cmUtem8tYmVsZWd0LWRlLUlFWC1SZWRhY3RpZS5hc3B4Ij5LbGlrIGhpZXI8L2E+IHZvb3IgZWVuIG92ZXJ6aWNodCB2YW4gaHVuIGJlbGVnZ2luZ2VuLjwvZW0+DQo8L3A+ZAIHD2QWBGYPFgIfBwUJTGVlcyBtZWVyZAICDxYCHwICBRYKAgEPZBYCAgEPDxYEHwYFY2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL011c3QtcmVhZC83MzkxOTcvTXVzdC1SZWFkL011c3QtcmVhZC1PYmxpZ2F0aWVtYXJrdC12ZXJ0cm91d3QtaGV0LW5pZXQuYXNweB8BBSxNdXN0IHJlYWQ6IE9ibGlnYXRpZW1hcmt0IHZlcnRyb3V3dCBoZXQgbmlldGRkAgIPZBYCAgEPDxYEHwYFZWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL011c3QtcmVhZC83MzkwMjgvTXVzdC1SZWFkL011c3QtcmVhZC12b29yYWwtc3BhYXJkZXJzLXpldHRlbi1yZW50ZXMtbGFhZy5hc3B4HwEFLk11c3QgcmVhZDogdm9vcmFsIHNwYWFyZGVycyB6ZXR0ZW4gcmVudGVzIGxhYWdkZAIDD2QWAgIBDw8WBB8GBVRodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNzM5NDI5L011c3QtUmVhZC9NdXN0LXJlYWQta25vdHNnZWtrZS1iZXVyemVuLmFzcHgfAQUdTXVzdCByZWFkOiBrbm90c2dla2tlIGJldXJ6ZW5kZAIED2QWAgIBDw8WBB8GBVlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzM5OTcwL011c3QtUmVhZC9NdXN0LXJlYWQtTGFnYXJkZS1ibGlqZnQtdm9vcnppY2h0aWcuYXNweB8BBSVNdXN0IHJlYWQ6IExhZ2FyZGUgYmxpamZ0IHZvb3J6aWNodGlnZGQCBQ9kFgICAQ8PFgQfBgVjaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzc0MDA2MC9NdXN0LVJlYWQvTXVzdC1yZWFkLUhldC1ncm90ZS12ZXJzY2hpbC1tZXQtZWVuLWNhc2luby5hc3B4HwEFLE11c3QgcmVhZDogSGV0IGdyb3RlIHZlcnNjaGlsIG1ldCBlZW4gY2FzaW5vZGQCBQ9kFggCAQ9kFgJmD2QWDgIBDw8WBB8BBRFJRVhQcm9mcyBSZWRhY3RpZR8GBSIvQXV0ZXVyLzI4Mi9JRVhQcm9mcy1SZWRhY3RpZS5hc3B4ZGQCAw8WAh8HBSNHZXBsYWF0c3Qgb3AgMjIgZmVicnVhcmkgMjAyMiAxMTo0MGQCBQ8PFgIfBgUiL0F1dGV1ci8yODIvSUVYUHJvZnMtUmVkYWN0aWUuYXNweGRkAgcPDxYGHwgFNGh0dHBzOi8vaW1nLmlleC5ubC9pZXhwcm9mcy9hdXRldXIvUmVkYWN0aWViZWVsZC5qcGcfBAUOb3JpZ2luX19QZXJzb24fBQICZGQCCQ8WAh8BBaYBPFA+RGUgY2VudHJhbGUgcmVkYWN0aWUgdmFuIElFWFByb2ZzIGJlc3RhYXQgdWl0OjwvcD4NCjx1bD4NCjxsaT48YSBocmVmPSJodHRwczovL3d3dy5pZXhwcm9mcy5ubC9BdXRldXIvMjUwL0ZsZXVyLXZhbi1EYWxzZW0uYXNweCI+RmxldXIgdmFuIERhbHNlbTwvYT48L2xpPg0KPC91bD4NCmQCCw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBVBodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQwNzg4L011c3QtUmVhZC9NdXN0LXJlYWQtY2hhb3MtZW4tZ2Vkb25kZXIuYXNweGQWBGYPFgIfA2hkAgEPFQEcTXVzdCByZWFkOiBjaGFvcyBlbiBnZWRvbmRlcmQCAg9kFgICAQ8PFgIfBgViaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0MDcwOS9EdXVyemFhbS1iZWxlZ2dlbi9EdXVyemFhbS1iZWxlZ2dlbi1nYWF0LW5vb2l0LW1lZXItd2VnLmFzcHhkFgRmDxYCHwNoZAIBDxUBJUR1dXJ6YWFtIGJlbGVnZ2VuIGdhYXQgbm9vaXQgbWVlciB3ZWdkAgMPZBYCAgEPDxYCHwYFZmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDA2NTgvQXNzZXRhbGxvY2F0aWUvTmV3dG9uLXZvb3ItMTAwLXVpdC1nb3VkLWVuLXN0YWF0c29ibGlnYXRpZXMuYXNweGQWBGYPFgIfA2hkAgEPFQEtTmV3dG9uIHZvb3IgMTAwJSB1aXQgZ291ZCBlbiBzdGFhdHNvYmxpZ2F0aWVzZAIED2QWAgIBDw8WAh8GBWlodHRwczovL3d3dy5pZXhwcm9mcy5ubC9OaWV1d3MvNzQwNjQ4L09waW5pZS9BbHMtZGUtdmlydHVlbGUtd2Vya2VsaWpraGVpZC1zdHJha3MtZGUtZWNodGUtb3Zlcm5lZW10LmFzcHhkFgRmDxYCHwNoZAIBDxUBN0FscyBkZSB2aXJ0dWVsZSB3ZXJrZWxpamtoZWlkIHN0cmFrcyBkZSBlY2h0ZSBvdmVybmVlbXRkAgUPZBYCAgEPDxYCHwYFV2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83NDA2MTkvTXVzdC1SZWFkL011c3QtcmVhZC16b2VrZW4tbmFhci1saWNodHB1bnRqZXMuYXNweGQWBGYPFgIfA2hkAgEPFQEjTXVzdCByZWFkOiB6b2VrZW4gbmFhciBsaWNodHB1bnRqZXNkAg0PFgIfAgIFFgoCAQ9kFgICAQ8PFgIfBgVdaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcyMTQ2MS9SZWdlbGdldmluZy9DaGluYS1kdXd0LWJpdGNvaW4tcmljaHRpbmctZGUtYWZncm9uZC5hc3B4ZBYEZg8WAh8DaGQCAQ8VASZDaGluYSBkdXd0IGJpdGNvaW4gcmljaHRpbmcgZGUgYWZncm9uZGQCAg9kFgICAQ8PFgIfBgVVaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzcxNTc3NC9iaXRjb2luL0JpdGNvaW4td2FjaHQtYnJ1dGUta29lcnNjb3JyZWN0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEiQml0Y29pbiB3YWNodCBicnV0ZSBrb2Vyc2NvcnJlY3RpZWQCAw9kFgICAQ8PFgIfBgVTaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTXVzdC1yZWFkLzQ5NTgwMi9NdXN0LVJlYWQvTXVzdC1yZWFkLUJ1ZmZldHQta29vcHQtYmlqLmFzcHhkFgRmDxYCHwNoZAIBDxUBHU11c3QgcmVhZDogQnVmZmV0dCBrb29wdCBiaWogZAIED2QWAgIBDw8WAh8GBVRodHRwczovL3d3dy5pZXhwcm9mcy5ubC9NdXN0LXJlYWQvNDk3NTc1L011c3QtUmVhZC9NdXN0LXJlYWQtVHdlZWRlLWJldXJzZGFsaW5nLmFzcHhkFgRmDxYCHwNoZAIBDxUBHk11c3QgcmVhZDogVHdlZWRlIGJldXJzZGFsaW5nP2QCBQ9kFgICAQ8PFgIfBgVWaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzQ5NDU4MC9PYmxpZ2F0aWVzL051LWdva2tlbi1vcC1lZW4tc3RpamdlbmRlLXJlbnRlLmFzcHhkFgRmDxYCHwNoZAIBDxUBIE51IGdva2tlbiBvcCBlZW4gc3RpamdlbmRlIHJlbnRlZAIDD2QWAgIBDxYCHwEFAzQ4MGQCBQ9kFgJmDxYCHwICARYCZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wFGNsYXNzPSJhZGRzbG90IHNpZGUiGmRpdi1ncHQtYWQtMTUyODcwNDY5MzYzOC0wZAIHD2QWBAIBDxYCHwcFD051IG9wIElFWCBQcm9mc2QCAw8WAh8CAgUWCgIBD2QWAgIBDw8WAh8GBYoBaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvQ29sdW1uLzc0MDMxNS9DaGluYS1vcG5pZXV3LWxpZXZlbGluZy12YW4tYmVsZWdnZXJzL0Vlbi1uaWV1dy1ob29mZHN0dWstdm9vci1hYW5kZWxlbi1DaGluZXNlLWdlem9uZGhlaWRzem9yZy5hc3B4ZBYEZg8WAh8DaGQCAQ8VATlFZW4gbmlldXcgaG9vZmRzdHVrIHZvb3IgYWFuZGVsZW4gQ2hpbmVzZSBnZXpvbmRoZWlkc3pvcmdkAgIPZBYCAgEPDxYCHwYFd2h0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDAzMTkvRHV1cnphYW0tYmVsZWdnZW4vRW5lcmdpZXRyYW5zaXRpZS16ZWxmZGUtdm9vcnVpdHppY2h0ZW4tZ29lZGtvcGVyZS1hYW5kZWxlbi5hc3B4ZBYEZg8WAh8DaGQCAQ8VATxFbmVyZ2lldHJhbnNpdGllOiB6ZWxmZGUgdm9vcnVpdHppY2h0ZW4sIGdvZWRrb3BlcmUgYWFuZGVsZW5kAgMPZBYCAgEPDxYCHwYFWmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83NDA1MjQvQWxsZXMtb3Zlci1kZS1yZW50ZS9XZWxrZS1mb3V0LXphbC1kZS1GZWQtbWFrZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEcV2Vsa2UgZm91dCB6YWwgZGUgRmVkIG1ha2VuP2QCBA9kFgICAQ8PFgIfBgVbaHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvRmVhdHVyZS83NDA0NDcvQXNzZXRhbGxvY2F0aWUvV2FjaHRlbi1vcC1lZW4tZGllcGVyZS1jb3JyZWN0aWUuYXNweGQWBGYPFgIfA2hkAgEPFQEgV2FjaHRlbiBvcCBlZW4gZGllcGVyZSBjb3JyZWN0aWVkAgUPZBYCAgEPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL0NvbHVtbi83Mzk4ODcvVmluY2VudC1KdXZ5bnMvRXIteml0LXZlZWwtd2FhcmRlLWluLWdyb2VpYWFuZGVsZW4uYXNweGQWBGYPFgIfA2hkAgEPFQEjRXIgeml0IHZlZWwgd2FhcmRlIGluIGdyb2VpYWFuZGVsZW5kAgcPZBYGAgEPFgIfAgIBFgICAQ9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMTk5L011c3QtUmVhZC5hc3B4HwEFCU11c3QgUmVhZGRkAgMPZBYGZg8WAh8DZxYCZg8PFgQfAQUMT3V0bG9vayAyMDIyHwYFIn4vT25kZXJ3ZXJwLzU3NDEvT3V0bG9vay0yMDIyLmFzcHhkZAICD2QWAmYPZBYEAgEPFgIfAgIEFggCAQ9kFgQCAQ8WAh8DaGQCAw8PFgIfBgV3aHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzc0MDEyNy93YWFyZGUteC1ncm9laS9BbXVuZGktemlldC1zZW50aW1lbnQtbmlldC12ZXJiZXRlcmVuLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVWaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzQwMTI3LUFtdW5kaS16aWV0LXNlbnRpbWVudC1uaWV0LXZlcmJldGVyZW4tMWM2Yi5qcGdkZAICDxUBJUFtdW5kaSB6aWV0IHNlbnRpbWVudCBuaWV0IHZlcmJldGVyZW5kAgIPZBYEAgEPFgIfA2hkAgMPDxYCHwYFXWh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83Mzg3ODcvTWVyY2VyL01lcmNlcnMtbWV0YW1vcmZvc2UuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBURodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83Mzg3ODctTWVyY2Vycy1tZXRhbW9yZm9zZS1lZDZkLmpwZ2RkAgIPFQEUTWVyY2VyJ3MgbWV0YW1vcmZvc2VkAgMPZBYEAgEPFgIfA2hkAgMPDxYCHwYFcmh0dHBzOi8vd3d3LmlleHByb2ZzLm5sL05pZXV3cy83Mzg2OTEvUGltY28vUGFzLW9wLU1lZXItdm9sYXRpbGl0ZWl0LWVuLWtvcnRlcmUtY3ljbGkuYXNweD91dG1fY2FtcGFpZ249QXJ0aWNsZVJvd2QWBAIBDw8WAh8IBVpodHRwczovL2ltZy5pZXgubmwvdGh1bWJzL3QvdzM4MC83Mzg2OTEtUGFzLW9wLU1lZXItdm9sYXRpbGl0ZWl0LWVuLWtvcnRlcmUtY3ljbGktZjMwYS5qcGdkZAICDxUBKlBhcyBvcCEgTWVlciB2b2xhdGlsaXRlaXQgZW4ga29ydGVyZSBjeWNsaWQCBA9kFgQCAQ8WAh8DaGQCAw8PFgIfBgV9aHR0cHM6Ly93d3cuaWV4cHJvZnMubmwvTmlldXdzLzczODU4MC92YWx1ZWJlbGVnZ2VuL0Nhcm1pZ25hYy1ob3VkdC12YW4tQ2hpbmEtdGVjaC1lbi1oZWFsdGhjYXJlLmFzcHg/dXRtX2NhbXBhaWduPUFydGljbGVSb3dkFgQCAQ8PFgIfCAVdaHR0cHM6Ly9pbWcuaWV4Lm5sL3RodW1icy90L3czODAvNzM4NTgwLUNhcm1pZ25hYy1ob3VkdC12YW4tQ2hpbmEtdGVjaC1lbi1oZWFsdGhjYXJlLTkyZjYuanBnZGQCAg8VAS1DYXJtaWduYWMgaG91ZHQgdmFuIENoaW5hLCB0ZWNoIGVuIGhlYWx0aGNhcmVkAgMPDxYCHwNoZGQCBA9kFgJmDw8WBB8BBRFNZWVyIE91dGxvb2sgMjAyMh8GBSJ+L09uZGVyd2VycC81NzQxL091dGxvb2stMjAyMi5hc3B4ZGQCBQ9kFgJmDxYCHwICAhYEZg9kFgJmDxUDGmRpdi1ncHQtYWQtMTUyODcwNjgxNjkyOC0wH2NsYXNzPSJhZGRzbG90IGFydGljbGVfX2JvdHRvbSIaZGl2LWdwdC1hZC0xNTI4NzA2ODE2OTI4LTBkAgEPZBYCZg8VAxpkaXYtZ3B0LWFkLTE1Mjg3MDUwNjM1OTUtMB5zdHlsZT0iaGVpZ2h0OjFweDsgd2lkdGg6MXB4OyIaZGl2LWdwdC1hZC0xNTI4NzA1MDYzNTk1LTBkAgkPZBYGZg9kFgICAQ9kFgJmD2QWBAIBD2QWAmYPFgIfAQWUAjxoZWFkZXIgY2xhc3M9ImJsb2Nrc3ViX19jb250ZW50d3JhcCI+DQoNCjxkaXYgY2xhc3M9ImJsb2Nrc3ViX19jb250ZW50Ij4NCjxoMiBjbGFzcz0iYmxvY2tzdWJfX3RpdGxlIj5NZWxkIHUgYWFuIHZvb3IgZGUgSUVYIFByb2ZzIGRhZ2VsaWprc2UgbmlldXdzYnJpZWY8L2gyPg0KDQo8cCBjbGFzcz0iYmxvY2tzdWJfX3RleHQiPmVuIGJsaWpmIG9wIGRlIGhvb2d0ZSB2YW4gZGUgbGFhdHN0ZSBvbnR3aWtrZWxpbmdlbiBvcCBkZSBiZXVycyE8L3A+DQo8L2Rpdj4NCjwvaGVhZGVyPmQCAw9kFgRmDw8WAh4HRW5hYmxlZGdkZAIBDw8WAh4UVmFsaWRhdGlvbkV4cHJlc3Npb24FLl5cdysoWy0rLiddXHcrKSpAXHcrKFstLl1cdyspKlwuXHcrKFstLl1cdyspKiRkZAIBD2QWAgIBDxYCHwICFBYoAgEPZBYCAgEPDxYEHwYFHn4vT25kZXJ3ZXJwLzYyNC9CbGFja1JvY2suYXNweB8BBQlCbGFja1JvY2tkZAICD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC80ODYvU2Nocm9kZXJzLmFzcHgfAQUJU2Nocm9kZXJzZGQCAw9kFgICAQ8PFgQfBgUmfi9PbmRlcndlcnAvNDI5NS9wcm9kdWN0cmVjZW5zaWVzLmFzcHgfAQUQcHJvZHVjdHJlY2Vuc2llc2RkAgQPZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzkyL2VtZXJnaW5nLW1hcmtldHMuYXNweB8BBRBlbWVyZ2luZyBtYXJrZXRzZGQCBQ9kFgICAQ8PFgQfBgUkfi9PbmRlcndlcnAvMTY1L3Zlcm1vZ2Vuc2JlaGVlci5hc3B4HwEFD3Zlcm1vZ2Vuc2JlaGVlcmRkAgYPZBYCAgEPDxYEHwYFGX4vT25kZXJ3ZXJwLzE0NTcvRVNHLmFzcHgfAQUDRVNHZGQCBw9kFgICAQ8PFgQfBgUhfi9PbmRlcndlcnAvMjU2My9SZWdlbGdldmluZy5hc3B4HwEFC1JlZ2VsZ2V2aW5nZGQCCA9kFgICAQ8PFgQfBgUafi9PbmRlcndlcnAvMTM0L0NoaW5hLmFzcHgfAQUFQ2hpbmFkZAIJD2QWAgIBDw8WBB8GBR5+L09uZGVyd2VycC8yMDUyL2FhbmRlbGVuLmFzcHgfAQUIYWFuZGVsZW5kZAIKD2QWAgIBDw8WBB8GBSR+L09uZGVyd2VycC81MzgvQXNzZXQtQWxsb2NhdGllLmFzcHgfAQUPQXNzZXQgQWxsb2NhdGllZGQCCw9kFgICAQ8PFgQfBgUifi9PbmRlcndlcnAvMzg1NC9oZWRnZWZvbmRzZW4uYXNweB8BBQxoZWRnZWZvbmRzZW5kZAIMD2QWAgIBDw8WBB8GBRl+L09uZGVyd2VycC8zNjUvRVRGcy5hc3B4HwEFBkVURidzIGRkAg0PZBYCAgEPDxYEHwYFJH4vT25kZXJ3ZXJwLzQzMDAvSm9icy10cmFuc2ZlcnMuYXNweB8BBRBKb2JzICYgdHJhbnNmZXJzZGQCDg9kFgICAQ8PFgQfBgUefi9PbmRlcndlcnAvMTk5L011c3QtUmVhZC5hc3B4HwEFCU11c3QgUmVhZGRkAg8PZBYCAgEPDxYEHwYFI34vT25kZXJ3ZXJwLzQyOTQvUHJvZmVzc2lvbmFscy5hc3B4HwEFDVByb2Zlc3Npb25hbHNkZAIQD2QWAgIBDw8WBB8GBSh+L09uZGVyd2VycC8xMDkvc3RydWN0dXJlZC1wcm9kdWN0cy5hc3B4HwEFE3N0cnVjdHVyZWQgcHJvZHVjdHNkZAIRD2QWAgIBDw8WBB8GBR1+L09uZGVyd2VycC80MjkyL2ZvbmRzZW4uYXNweB8BBQdmb25kc2VuZGQCEg9kFgICAQ8PFgQfBgUafi9PbmRlcndlcnAvMTU3MS9FVEZzLmFzcHgfAQUFRVRGJ3NkZAITD2QWAgIBDw8WBB8GBR9+L09uZGVyd2VycC8xMjYvb2JsaWdhdGllcy5hc3B4HwEFCm9ibGlnYXRpZXNkZAIUD2QWAgIBDw8WBB8GBSZ+L09uZGVyd2VycC8yMjMvYmVsZWdnaW5nc2ZvbmRzZW4uYXNweB8BBRFiZWxlZ2dpbmdzZm9uZHNlbmRkAgIPZBYCZg8WAh8BBagEPGRpdiBjbGFzcz0iZm9vdGVyX19kaXNjbGFpbWVyIj4NCiAgPHVsIGNsYXNzPSJmb290ZXJfX2xpc3QiIHN0eWxlPSJqdXN0aWZ5LWNvbnRlbnQ6Y2VudGVyOyI+DQogICAgPGxpIGNsYXNzPSJmb290ZXJfX2l0ZW0iPlF1b3RlZGF0YSBieSA8YSBocmVmPSJodHRwczovL3d3dy5pZXgubmwvZ28vMTQ1NjUvZXVyb25leHQuYXNweCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9JRVhQcm9mcy9kaXNjbGFpbWVyL0xvZ29fRXVyb25leHRfR3JleXNjYWxlX1JHQi5wbmciIGFsdD0iRXVyb25leHQiIGhlaWdodD0iMjIiICAvPjwvYT4gJm5ic3A7ICZhbXA7IHBvd2VyZWQgYnkgPGEgaHJlZj0iaHR0cHM6Ly93d3cuaWV4Lm5sL2dvLzE3MzExL2luZnJvbnRmaW5hbmNlLmFzcHgiIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgPGltZyBzcmM9Imh0dHBzOi8vaW1nLmlleC5ubC9sb2dvL2xvZ29faW5mcm9udC5wbmciIGFsdD0iSW5mcm9udCIgaGVpZ2h0PSIxMiIgYm9yZGVyPSIwIj48L2E+PC9saT4NCiAgPC91bD4NCjwvZGl2Pg0KZGR5CXUqO3KJHUqtJtjGZo3vHVMJLMhT9VzUIaBbtvDhtQ==" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1764817422" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAWuViXDKpt8u3qxGMgwRlVS5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJPa37715xdD3tuYpDw+iBNvHZL4KBPrv1miFN/l1okMc/4VMzPfg8rD5e9KxX3KDGNnQm8fKkkKyLP/8vus9A7" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
             <li class="menu__item"><a href="/Onderwerp/1457/ESG.aspx">ESG</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
              <li class="menu__item"><a href="/Onderwerp/5754/Opinie.aspx">Opinie</a>
                
            </li>
            
           
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
           
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: chaos en gedonder https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: chaos en gedonder&url=https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 februari 2022 11:40</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx">Must read: chaos en gedonder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740709/Duurzaam-beleggen/Duurzaam-beleggen-gaat-nooit-meer-weg.aspx">Duurzaam beleggen gaat nooit meer weg</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Column/740658/Assetallocatie/Newton-voor-100-uit-goud-en-staatsobligaties.aspx">Newton voor 100% uit goud en staatsobligaties</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740648/Opinie/Als-de-virtuele-werkelijkheid-straks-de-echte-overneemt.aspx">Als de virtuele werkelijkheid straks de echte overneemt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740619/Must-Read/Must-read-zoeken-naar-lichtpuntjes.aspx">Must read: zoeken naar lichtpuntjes</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: chaos en gedonder</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Grote kans op grote geopolitieke problemen. Plus: Bank of Japan zal de rente eind van het jaar verhogen, bankiers willen naar het wilde crypto-westen en meer sectoren hebben last van voorraadproblemen. </p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/oorlogenvrede_177f8adf-1c25-459b-b8cf-7096878ab0da.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/740788-Must-read-chaos-en-gedonder-feb2.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/740788-Must-read-chaos-en-gedonder-feb2.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/740788-Must-read-chaos-en-gedonder-feb2.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside id="ctl00_ctl00_contentMain_articleMain_pnlMore" class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Must-read/739197/Must-Read/Must-read-Obligatiemarkt-vertrouwt-het-niet.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: Obligatiemarkt vertrouwt het niet</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Een nieuw hoofdstuk voor aandelen Chinese gezondheidszorg<br /></strong>Vergrijzing, rijker wordende burgers, relatief lage arbeidskosten, een verwachte consolidatieslag en meer internationaal aanzien maken de Chinese gezondheidssector tot een aantrekkelijke belegging, schrijft&nbsp;<a href="https://www.iexprofs.nl/Column/740315/China-opnieuw-lieveling-van-beleggers/Een-nieuw-hoofdstuk-voor-aandelen-Chinese-gezondsheidszorg.aspx" target="_blank">Cui Cui, analist bij UBS Asset Management</a>.</p>
<p><strong>Duurzaam beleggen gaat nooit meer weg</strong><br /> J.P. Morgan AM heeft vijf redenen op een rij gezet waarom <a href="https://www.iexprofs.nl/Nieuws/740709/Duurzaam-beleggen/Duurzaam-beleggen-gaat-nooit-meer-weg.aspx" target="_blank">ESG-beleggen de toekomst heeft</a>.</p>
<p><strong>Grote kans op grote problemen</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The chance of a full-scale invasion of Ukraine is 'very, very high,' analyst says <a href="https://t.co/Pqq7gDuucq">https://t.co/Pqq7gDuucq</a></p>
&mdash; CNBC (@CNBC) <a href="https://twitter.com/CNBC/status/1496065331923664899?ref_src=twsrc%5Etfw">February 22, 2022</a></blockquote>
<p><strong>FF voor de duidelijkheid</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Hoe groot en ver is Oekra&iuml;ne eigenlijk?<a href="https://t.co/v1yfJepbcP">https://t.co/v1yfJepbcP</a> <a href="https://t.co/8sxWfq3ZFI">pic.twitter.com/8sxWfq3ZFI</a></p>
&mdash; Ruben van Gaalen (@rubenivangaalen) <a href="https://twitter.com/rubenivangaalen/status/1495880106719522817?ref_src=twsrc%5Etfw">February 21, 2022</a></blockquote>
<p><strong>Dit is een goede</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">War has not begun, but the peace has ended. <a href="https://t.co/hBbJQItTuu">pic.twitter.com/hBbJQItTuu</a></p>
&mdash; Jeffrey Kleintop (@JeffreyKleintop) <a href="https://twitter.com/JeffreyKleintop/status/1495850412116791299?ref_src=twsrc%5Etfw">February 21, 2022</a></blockquote>
<p><strong>Goud gaat er lekker op<br /></strong>Edelmetaal in een positieve flow <a href="https://www.marketwatch.com/story/gold-rallies-to-highs-not-seen-in-more-than-a-year-as-russias-putin-orders-forces-to-breakaway-regions-in-ukraine-11645491176?mod=home-page" target="_blank">door de problemen in Oekra&iuml;ne.</a>&nbsp;</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) -7,46%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -5,16%</li>
</ul>
<p><strong>Het nieuwe bankieren<br /></strong>Is niet bij een bank, <a href="https://www.fnlondon.com/articles/why-bankers-are-quitting-for-crypto-20220220?mod=home-page&amp;adobe_mc=MCMID%3D75494134093952664414178827183735741460%7CMCORGID%3DCB68E4BA55144CAA0A4C98A5%2540AdobeOrg%7CTS%3D1645526449" target="_blank">maar bij een crypto-bedrijf.</a>&nbsp;Hoe het wilde crypto-westen bankiers aantrekt.&nbsp;</p>
<p><strong>Even wat anders</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Bank of America sees the BOJ ending its negative rate with an October hike <a href="https://t.co/SpnkNaxKKR">https://t.co/SpnkNaxKKR</a> <a href="https://t.co/aidLrYH9x2">pic.twitter.com/aidLrYH9x2</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1496049131827171328?ref_src=twsrc%5Etfw">February 22, 2022</a></blockquote>
<p><strong>Dan maar een camping boeken deze zomer?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">5 ways supply-chain problems are affecting hotels <a href="https://t.co/IixVTwW3uy">https://t.co/IixVTwW3uy</a></p>
&mdash; MarketWatch (@MarketWatch) <a href="https://twitter.com/MarketWatch/status/1496065043078778886?ref_src=twsrc%5Etfw">February 22, 2022</a></blockquote>
<p>xx</p></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/739197/Must-Read/Must-read-Obligatiemarkt-vertrouwt-het-niet.aspx">Must read: Obligatiemarkt vertrouwt het niet</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/739028/Must-Read/Must-read-vooral-spaarders-zetten-rentes-laag.aspx">Must read: vooral spaarders zetten rentes laag</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/739429/Must-Read/Must-read-knotsgekke-beurzen.aspx">Must read: knotsgekke beurzen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Nieuws/739970/Must-Read/Must-read-Lagarde-blijft-voorzichtig.aspx">Must read: Lagarde blijft voorzichtig</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/740060/Must-Read/Must-read-Het-grote-verschil-met-een-casino.aspx">Must read: Het grote verschil met een casino</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="/Auteur/282/IEXProfs-Redactie.aspx">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 februari 2022 11:40</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="/Auteur/282/IEXProfs-Redactie.aspx">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Redactiebeeld.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740788/Must-Read/Must-read-chaos-en-gedonder.aspx">Must read: chaos en gedonder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740709/Duurzaam-beleggen/Duurzaam-beleggen-gaat-nooit-meer-weg.aspx">Duurzaam beleggen gaat nooit meer weg</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Column/740658/Assetallocatie/Newton-voor-100-uit-goud-en-staatsobligaties.aspx">Newton voor 100% uit goud en staatsobligaties</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740648/Opinie/Als-de-virtuele-werkelijkheid-straks-de-echte-overneemt.aspx">Als de virtuele werkelijkheid straks de echte overneemt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/740619/Must-Read/Must-read-zoeken-naar-lichtpuntjes.aspx">Must read: zoeken naar lichtpuntjes</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/740315/China-opnieuw-lieveling-van-beleggers/Een-nieuw-hoofdstuk-voor-aandelen-Chinese-gezondheidszorg.aspx">Een nieuw hoofdstuk voor aandelen Chinese gezondheidszorg</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/740319/Duurzaam-beleggen/Energietransitie-zelfde-vooruitzichten-goedkopere-aandelen.aspx">Energietransitie: zelfde vooruitzichten, goedkopere aandelen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/740524/Alles-over-de-rente/Welke-fout-zal-de-Fed-maken.aspx">Welke fout zal de Fed maken?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/740447/Assetallocatie/Wachten-op-een-diepere-correctie.aspx">Wachten op een diepere correctie</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/739887/Vincent-Juvyns/Er-zit-veel-waarde-in-groeiaandelen.aspx">Er zit veel waarde in groeiaandelen</a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5741/Outlook-2022.aspx">Outlook 2022</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/740127/waarde-x-groei/Amundi-ziet-sentiment-niet-verbeteren.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/740127-Amundi-ziet-sentiment-niet-verbeteren-1c6b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Amundi ziet sentiment niet verbeteren</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/738787/Mercer/Mercers-metamorfose.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/738787-Mercers-metamorfose-ed6d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Mercer's metamorfose</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/738691/Pimco/Pas-op-Meer-volatiliteit-en-kortere-cycli.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/738691-Pas-op-Meer-volatiliteit-en-kortere-cycli-f30a.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Pas op! Meer volatiliteit en kortere cycli</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/738580/valuebeleggen/Carmignac-houdt-van-China-tech-en-healthcare.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/738580-Carmignac-houdt-van-China-tech-en-healthcare-92f6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Carmignac houdt van China, tech en healthcare</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5741/Outlook-2022.aspx">Meer Outlook 2022</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        


<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

          <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="js-footer">
     
                
<article class="blocksub js-blocknwlsub" data-pages="2" data-cookiedays="7">
    <div id="ctl00_ctl00_footer_NewsletterFooter_UpdateForm" class="blocksub__gridwrapper">
	 
        <header class="blocksub__contentwrap">

<div class="blocksub__content">
<h2 class="blocksub__title">Meld u aan voor de IEX Profs dagelijkse nieuwsbrief</h2>

<p class="blocksub__text">en blijf op de hoogte van de laatste ontwikkelingen op de beurs!</p>
</div>
</header>
               <div class="blocksub__miniform">
		
            <div>
                <label class="blocksub__label" for="ctl00_ctl00_footer_NewsletterFooter_tbEmail">Uw emailadres</label>&nbsp;
                
                
                <input name="ctl00$ctl00$footer$NewsletterFooter$tbEmail" maxlength="150" id="ctl00_ctl00_footer_NewsletterFooter_tbEmail" class="blocksub__textbox" Type="Email" />
            </div>
            <input type="submit" name="ctl00$ctl00$footer$NewsletterFooter$btnSubscribe" value="Aanmelden" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$footer$NewsletterFooter$btnSubscribe&quot;, &quot;&quot;, true, &quot;nieuwsbrief&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_footer_NewsletterFooter_btnSubscribe" class="button small highlight" />
        
	</div>
        
    
</div>
</article>
            
        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>




        
        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=bbf66b8e87c6d41a21c01a1a18e25825"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
