

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Nieuws,Must Read" /><meta name="Description" content="Plus: Chinese keuzes betalen zich uit, mooie Japanse kansen, Top 10 financiële lessen van Barry, extra bouwen is niet nodig, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Schrijf olie nog niet af
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=fe2c9a9e291c2bb5e39c45ea945c071d" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" rel="canonical" /><meta property="og:description" content="Plus: Chinese keuzes betalen zich uit, mooie Japanse kansen, Top 10 financiële lessen van Barry, extra bouwen is niet nodig, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Chinese keuzes betalen zich uit, mooie Japanse kansen, Top 10 financiële lessen van Barry, extra bouwen is niet nodig, en méér." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/olieprijs_bd8285e6-c276-4a70-a2d4-d8b8af48e351.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/olieprijs_bd8285e6-c276-4a70-a2d4-d8b8af48e351.jpg" /><link href="https://img.iex.nl/uploads/2021/olieprijs_bd8285e6-c276-4a70-a2d4-d8b8af48e351.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Schrijf olie nog niet af" /><meta property="twitter:title" content="Must read: Schrijf olie nog niet af" /><meta property="og:url" content="https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=509486990" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="30A7CD5A" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="gQP_FV-AVQySmme4le5g3qRkV_3FGBIeNSFjCwvb_cnbT9miaZBJikpHAURYStFKRdLuhswh-foznfxOPPUKre82G-cq0-pvhJb6tVtZfGY1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbrXV3j/rX9xDmvn5hSqjHL5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2ghjiWPKKN7ADUF+R7/c4rDtDvDysT30yp1SA2oYM8fw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Schrijf olie nog niet af https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Schrijf olie nog niet af&url=https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 juli 2021 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx">Must read: Schrijf olie nog niet af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723911/Factor/Geduld-is-een-schone-zaak-maar-verdomde-moeilijk.aspx">Geduld is een schone zaak, maar verdomde moeilijk</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723786/vastgoed/Kwaliteitsslag-op-kantorenmarkt.aspx">Kwaliteitsslag op kantorenmarkt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723824/Duurzaam-beleggen/CO2-rechten-kunnen-koersen-met-40-drukken.aspx">CO2-rechten kunnen koersen met 40% drukken</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/723849/Must-Read/Must-read-Huizenmarkt-staat-in-brand.aspx">Must read: Huizenmarkt staat in brand</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--end narrow" itemscope="" itemtype="http://schema.org/Article">
        <header class="article__header">
             
            <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Nieuws</span>            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Schrijf olie nog niet af</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Chinese keuzes betalen zich uit, mooie Japanse kansen, Top 10 financiële lessen van Barry, extra bouwen is niet nodig, en méér.</p>              
        </header>

        
    <figure class="photo">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/olieprijs_bd8285e6-c276-4a70-a2d4-d8b8af48e351.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/723939-Must-read-Schrijf-olie-nog-niet-af-a340.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/723939-Must-read-Schrijf-olie-nog-niet-af-a340.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/723939-Must-read-Schrijf-olie-nog-niet-af-a340.jpg" alt="">          
    </picture> 
          
        </figure>




        

        <aside class="article__more">
            <a id="ctl00_ctl00_contentMain_articleMain_lnkArticleRelated" class="article__morelink" href="https://www.iexprofs.nl/Must-read/723849/Must-Read/Must-read-Huizenmarkt-staat-in-brand.aspx">
                <h3>Lees meer:</h3>
                <p>Must read: Huizenmarkt staat in brand</p>
            </a>
        </aside>

        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Economische inspiratiebron China</strong> <br />Terwijl de financi&euml;le markten zich afvragen wanneer en hoe de Fed en de ECB de monetaire teugels weer zullen aanhalen, verwacht Chi Lo, econoom bij BNP Paribas Asset Management, dat de People&rsquo;s Bank of China juist gaat verruimen. Dat zal Chinese aandelen en obligaties <a href="https://www.iexprofs.nl/Nieuws/723606/China-opnieuw-lieveling-van-beleggers/Economische-inspiratiebron-China.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">vleugels kunnen geven</a>.</p>
<p><strong>Niet alles gaat in China goed</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Just 25 big cities &ndash; almost all of them in China &ndash; accounted for more than half of the climate-warming gases pumped out by a sample of 167 urban hubs around the world, an analysis of emissions trends showed <a href="https://t.co/MbJZP8XRH9">https://t.co/MbJZP8XRH9</a> <a href="https://t.co/eufREW97eF">pic.twitter.com/eufREW97eF</a></p>
&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1414486026098196480?ref_src=twsrc%5Etfw">July 12, 2021</a></blockquote>
<p><strong>Schrijf olie nog niet af</strong> <br />Martine Hafkamp in een<a href="https://www.belegger.nl/Column/723874/Verbeter-de-wereld.aspx" target="_blank"> duidelijke column</a>: "De vergroening van onze samenleving is prima, maar de drive om dat in recordtempo te doen lijkt wat overdreven en is bovendien zelfs schadelijk. De voorstanders van groen lijken een enigszins eendimensionaal wereldbeeld te hebben. Enige nuance zou geen kwaad kunnen. Bedrijven als Shell zijn hard nodig om de transitie te kunnen voltooien." Lees ook: <a href="https://www.iexprofs.nl/Column/723059/Marcel-Tak/Oliebelegging-Het-licht-staat-op-groen.aspx" target="_blank">Marcel Tak steunt het ABP</a> in de beslissing om weer meer in Shell te beleggen.</p>
<p><strong>Wel of geen OPEC-akkoord</strong> <br />Het kan met de olieprijs alle kanten op.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Na klappen OPEC-top denkt Hans van Cleef van ABN AMRO dat er voor 1 augustus alsnog akkoord volgt, maar blijft witte rook uit dan kan de olieprijs hard dalen <a href="https://t.co/UchxPPtXQ6">https://t.co/UchxPPtXQ6</a> Verlenging van het huidige akkoord kan de olieprijs juist aanjagen <a href="https://twitter.com/ABNAMROeconomen?ref_src=twsrc%5Etfw">@ABNAMROeconomen</a> <a href="https://twitter.com/hansvancleef?ref_src=twsrc%5Etfw">@hansvancleef</a></p>
&mdash; ABM-Financial-News (@merwinbisseling) <a href="https://twitter.com/merwinbisseling/status/1412785363861528577?ref_src=twsrc%5Etfw">July 7, 2021</a></blockquote>
<p><strong>Optimistische Japanse vergezichten</strong> <br />In de huidige fase van de conjunctuurcyclus lijken de vooruitzichten voor Japanse aandelen <a href="https://www.troweprice.com/institutional/nl/en/insights/articles/2021/q2/as-the-global-economy-recovers-japan-stands-in-spotlight.html" target="_blank">volgens T. Rowe Price</a> gunstig. De cyclische aard van de Japanse aandelenmarkt betekent dat deze in hoge mate profiteert van een verwacht herstel van de wereldwijde vraag. "De aanhoudende structurele markthervormingen en de versnelling van structurele groeitrends dragen ook bij tot de optimistische vooruitzichten voor Japan in 2021 en daarna."</p>
<p><strong>De wereldwijde economische gevolgen van Covid-19</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">We provide an update of our dashboard which consists of a host of indicators showing the effects of the COVID-19 outbreak on economies around the globe. <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a> <a href="https://t.co/JA6WzDiWIv">https://t.co/JA6WzDiWIv</a></p>
&mdash; RaboResearch Economics (@RaboEconomics) <a href="https://twitter.com/RaboEconomics/status/1412058412318330883?ref_src=twsrc%5Etfw">July 5, 2021</a></blockquote>
<p><strong>Top 10 financi&euml;le lessen van Barry Ritholtz</strong> <br /><a href="https://ritholtz.com/2021/07/top-10-rules-for-money/" target="_blank">Vooral de laatste is erg belangrijk</a>.</p>
<p><strong>Geduld is een schone zaak, maar verdomde moeilijk</strong> <br />De meeste beleggers hebben <a href="https://www.iexprofs.nl/Nieuws/723911/Factor/Geduld-is-een-schone-zaak-maar-verdomde-moeilijk.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">volgens Larry Swedroe</a> te weinig geduld. Als een strategie een paar jaar achterblijft, dan proberen ze iets anders, hetgeen automatisch resulteert in een lager rendement. <em>"The investor&rsquo;s chief problem &mdash; even his worst enemy &mdash; is likely to be himself."</em></p>
<p><strong>We moesten wel sparen</strong> <br />Geen dure verre vakantie, minder etentjes, dichte winkels en niet naar het pretpark. Door de coronacrisis spaarden we ons suf, zo blijkt uit <a href="https://www.rtlnieuws.nl/economie/life/artikel/5241034/ing-sparen-coronacrisis-lockdown" target="_blank">onderzoek van ING Research</a>. De tegoeden op Nederlandse bankrekeningen zijn met 52 miljard euro gestegen sinds het uitbreken van corona, een recordbedrag.</p>
<p><strong>Amerikaanse aandelen doen het al een hele tijd beter</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Will the US ever stop outperforming?<br /><br />Daily Insight: <a href="https://t.co/gAUzHa1J5j">https://t.co/gAUzHa1J5j</a><br /><br />(ht <a href="https://twitter.com/MebFaber?ref_src=twsrc%5Etfw">@MebFaber</a>) <a href="https://t.co/IDrkK0qHBs">pic.twitter.com/IDrkK0qHBs</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1413106231309447168?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote>
<p><strong>Extra bouwen is niet nodig</strong> <br />De woningmarkt kan ook zonder extra woningen afkoelen, aldus de conclusie van een <a href="https://www.rtlnieuws.nl/economie/tv/video/5240790/woningtekort-nieuwbouw-hypotheekrente-aftrek-leennormen" target="_blank">korte reportage van RTL Z</a>.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEX Fonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's). Lees ook: In 2021 is het <a href="https://www.iexprofs.nl/Nieuws/722509/IEXFonds-40/Oranje-boven-in-de-IEX-Fonds-40.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Oranje boven</a> in de IEX Fonds 40.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) +9,30%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +9,61%</li>
</ul></section>            
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>        
    </article>
    <div class="article__readmore news">
        <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/723849/Must-Read/Must-read-Huizenmarkt-staat-in-brand.aspx">Must read: Huizenmarkt staat in brand</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/723488/Must-Read/Must-read-bang-voor-de-Delta-virus-variant.aspx">Must read: bang voor de Delta-virus-variant</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/723674/Must-Read/Must-read-Nee-een-bubbel-is-de-beurs-nog-niet.aspx">Must read: Nee, een bubbel is de beurs nog niet</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/723626/Must-Read/Must-read-onenigheid-OPEC-maakt-nerveus.aspx">Must read: onenigheid OPEC maakt nerveus</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/723440/Must-Read/Must-read-Energietransitie-biedt-vooral-kansen.aspx">Must read: Energietransitie biedt vooral kansen</a></li>
    </ul>

    </div>    

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 juli 2021 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723939/Must-Read/Must-read-Schrijf-olie-nog-niet-af.aspx">Must read: Schrijf olie nog niet af</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723911/Factor/Geduld-is-een-schone-zaak-maar-verdomde-moeilijk.aspx">Geduld is een schone zaak, maar verdomde moeilijk</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723786/vastgoed/Kwaliteitsslag-op-kantorenmarkt.aspx">Kwaliteitsslag op kantorenmarkt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/723824/Duurzaam-beleggen/CO2-rechten-kunnen-koersen-met-40-drukken.aspx">CO2-rechten kunnen koersen met 40% drukken</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/723849/Must-Read/Must-read-Huizenmarkt-staat-in-brand.aspx">Must read: Huizenmarkt staat in brand</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            </ol>
    </div>

   
    
</div>
    
<div class="twitter">
    <h3 class="twitter__header icon-icon_Twitter-bird"><a href="https://twitter.com/IEXProfs">Twitter</a></h3>
    <a class="twitter-timeline" data-height=' 480'  data-chrome="nofooter noheader" data-theme="light" href="https://twitter.com/IEXProfs">Tweets by IEXProfs</a>

</div>
    
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_sideList_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/723606/China-opnieuw-lieveling-van-beleggers/Economische-inspiratiebron-China.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_sideList_repArticles_ctl01_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Economische inspiratiebron China</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/723855/ECB/De-ECB-maakt-het-zichzelf-makkelijk.aspx">De ECB maakt het zichzelf makkelijk</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/723824/Duurzaam-beleggen/CO2-rechten-kunnen-koersen-met-40-drukken.aspx">CO2-rechten kunnen koersen met 40% drukken</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/723744/Duurzaam-beleggen/Institutionele-beleggers-wereldwijd-zijn-om.aspx">Institutionele beleggers wereldwijd zijn om</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/723603/Assetallocatie/Ver-vooruitkijken-met-financiele-cycli.aspx">Ver vooruitkijken met financiële cycli </a></li>
        </ol>
</section>
    


            
        </aside>
            
     <div class="news__bottom">
         <h3 class="articletags__header">Onderwerpen</h3>
          <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
    </div>
           
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/723786/vastgoed/Kwaliteitsslag-op-kantorenmarkt.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/723786-Kwaliteitsslag-op-kantorenmarkt-4177.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Kwaliteitsslag op kantorenmarkt</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/723376/Duitsland/Lichtpuntjes-voor-Duitsland.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/723376-Lichtpuntjes-voor-Duitsland-f307.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Lichtpuntjes voor Duitsland</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Wat-zeggen-de-beleggingshuizen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/494877-Wat-zeggen-de-beleggingshuizen-8e34.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Wat zeggen de beleggingshuizen?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/717641/commercieel-vastgoed/Kantoren-blijven-gevraagd.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/717641-Kantoren-blijven-gevraagd-750f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Kantoren blijven gevraagd</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


 

    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: groen in staatsobligaties" href="https://www.IEX.nl/Column/723790/Tracker-Tips-groen-in-staatsobligaties.aspx" target="_blank">Tracker Tips: groen in staatsobligaties</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Zó gaan centrale banken hun verruiming afbouwen" href="https://www.iexprofs.nl/onbekend/723574/onbekend/Zo-gaan-centrale-banken-hun-verruiming-afbouwen.aspx" target="_blank">Zó gaan centrale banken hun verruiming afb...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Vijf redenen voor de stijgende gasprijzen" href="https://www.IEX.nl/Column/723524/Vijf-redenen-voor-de-stijgende-gasprijzen.aspx" target="_blank">Vijf redenen voor de stijgende gasprijzen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Experts zijn wat voorzichtiger. ASMI is favoriet" href="https://www.iexprofs.nl/onbekend/723348/sentiment/Experts-zijn-wat-voorzichtiger-ASMI-is-favoriet.aspx" target="_blank">Experts zijn wat voorzichtiger. ASMI is fa...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Makelaars die woningen opkopen: mag dat en is het wenselijk?" href="https://www.IEX.nl/Column/722977/Makelaars-die-woningen-opkopen-mag-dat-en-is-het-wenselijk.aspx" target="_blank">Makelaars die woningen opkopen: mag dat en...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Dit moet je weten over kosten bij beleggingsfondsen" href="https://www.iexgeld.nl/Artikel/723867/Dit-moet-je-weten-over-kosten-bij-beleggingsfondsen.aspx" target="_blank">Dit moet je weten over kosten bij beleggin...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="ABN Amro ziet in cryptomunten geen beleggingscase" href="https://www.iexgeld.nl/Artikel/723862/ABN-Amro-ziet-in-cryptomunten-geen-beleggingscase.aspx" target="_blank">ABN Amro ziet in cryptomunten geen beleggi...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="3 klassieke beleggingsfouten die bij een beurscrash desastreus uitpakken" href="https://www.iexgeld.nl/Artikel/721198/3-klassieke-beleggingsfouten-die-bij-een-beurscrash-desastreus-uitpakken.aspx" target="_blank">3 klassieke beleggingsfouten die bij een b...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Nieuw record: huis kost gemiddeld meer dan vier ton" href="https://www.iexgeld.nl/Artikel/723792/Nieuw-record-huis-kost-gemiddeld-meer-dan-vier-ton.aspx" target="_blank">Nieuw record: huis kost gemiddeld meer dan...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Weinig aanbod, veel vraag: Huis kost gemiddeld meer dan vier ton" href="https://www.iexgeld.nl/Artikel/723792/Weinig-aanbod-veel-vraag-Huis-kost-gemiddeld-meer-dan-vier-ton.aspx" target="_blank">Weinig aanbod, veel vraag: Huis kost gemid...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="NVM meet grootste prijsstijging ooit: koophuis kost nu gemiddeld €410.000" href="https://www.participaties.nl/Nieuws/723802/vastgoed/NVM-meet-grootste-prijsstijging-ooit-koophuis-kost-nu-gemiddeld-410000.aspx" target="_blank">NVM meet grootste prijsstijging ooit: koop...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Beleggen in niet-beursgenoteerd vastgoed? 7 beginnerstips" href="https://www.participaties.nl/Column/723487/vastgoed/Beleggen-in-niet-beursgenoteerd-vastgoed-7-beginnerstips.aspx" target="_blank">Beleggen in niet-beursgenoteerd vastgoed? ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Recordgroei crowdfundmarkt in eerste jaarhelft" href="https://www.participaties.nl/Nieuws/723380/crowdfunding/Recordgroei-crowdfundmarkt-in-eerste-jaarhelft.aspx" target="_blank">Recordgroei crowdfundmarkt in eerste jaarh...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="ABN Amro lanceert nieuw leenplatform voor ondernemers" href="https://www.participaties.nl/Nieuws/723055/mkb-obligaties/ABN-Amro-lanceert-nieuw-leenplatform-voor-ondernemers.aspx" target="_blank">ABN Amro lanceert nieuw leenplatform voor ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="DuurzaamInvesteren: financiering van de toekomst" href="https://www.participaties.nl/Nieuws/722871/crowdfunding/DuurzaamInvesteren-financiering-van-de-toekomst.aspx" target="_blank">DuurzaamInvesteren: financiering van de to...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
