

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: de grote aandelendraai, tech vraagt andere waardering, drie Aziatische risico&#39;s, huizenprijzen stijgen overal, en veel meer. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: beursnervositeit neemt toe
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=b365f83a8a070f76a23bbdd444f7d978" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" rel="canonical" /><meta property="og:description" content="Plus: de grote aandelendraai, tech vraagt andere waardering, drie Aziatische risico&#39;s, huizenprijzen stijgen overal, en veel meer. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: de grote aandelendraai, tech vraagt andere waardering, drie Aziatische risico&#39;s, huizenprijzen stijgen overal, en veel meer. " /><meta property="og:image" content="https://img.iex.nl/uploads/2022/AngstRS_3ae71245-249f-4dc0-bb11-b0c038721701.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2022/AngstRS_3ae71245-249f-4dc0-bb11-b0c038721701.jpg" /><link href="https://img.iex.nl/uploads/2022/AngstRS_3ae71245-249f-4dc0-bb11-b0c038721701.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: beursnervositeit neemt toe" /><meta property="twitter:title" content="Must read: beursnervositeit neemt toe" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=945839825" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbonlWEJV38kCUp6In03LTF5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2skDGAox4YtnHvAkkEbzo95AY3aHdKdeuLc+eFnGDrHw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: beursnervositeit neemt toe https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: beursnervositeit neemt toe&url=https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 10 januari 2022 09:45</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx">Must read: beursnervositeit neemt toe</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737386/JP-Morgan/Cybercriminelen-jagen-inflatie-verder-op.aspx">Cybercriminelen jagen inflatie verder op</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737374/Rob-Almeida/MFS-Soepel-monetair-beleid-maakt-financiele-markten-kwetsbaarder.aspx">MFS: Soepel monetair beleid maakt financiële markten kwetsbaarder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737286/Obligaties/Schroders-Obligaties-EM-favoriet.aspx">Schroders: Obligaties EM favoriet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/737351/Must-Read/Must-read-iedereen-wil-naar-de-beurs.aspx">Must read: iedereen wil naar de beurs</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2022/AngstRS_3ae71245-249f-4dc0-bb11-b0c038721701.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/737416-Must-read-beursnervositeit-neemt-toe-770d.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/737416-Must-read-beursnervositeit-neemt-toe-770d.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/737416-Must-read-beursnervositeit-neemt-toe-770d.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: beursnervositeit neemt toe</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: de grote aandelendraai, tech vraagt andere waardering, drie Aziatische risico's, huizenprijzen stijgen overal, en veel meer. </p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De grote aandelendraai</strong> <br />De winnaars van vorig jaar zullen <a href="https://www.iexprofs.nl/Column/737414/Renco-van-Schie/De-grote-aandelendraai.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">volgens Renco van Schie</a> van Valuedge de verliezers van de komende maanden zijn, en omgekeerd. Het is het gevolg van de agressieve beleidsverandering van de Fed.</p>
<p><strong>Fed wordt steeds agressiever</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Fed will likely raise interest rates four times this year and will start its balance sheet runoff process in July, if not earlier, according to Goldman <a href="https://t.co/Ly1tzBuntS" target="_blank">https://t.co/Ly1tzBuntS</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1480387210088271877?ref_src=twsrc%5Etfw" target="_blank">January 10, 2022</a></blockquote>
<p><strong>MFS: Soepel monetair beleid maakt financi&euml;le markten kwetsbaarder</strong> <br />De financi&euml;le markten kunnen al enige tijd hun belangrijkste functie, het vaststellen van prijzen, niet goed uitvoeren omdat de enorme monetaire steunmaatregelen van centrale banken dit onmogelijk maken, <a href="https://www.iexprofs.nl/Nieuws/737374/Rob-Almeida/MFS-Soepel-monetair-beleid-maakt-financiele-markten-kwetsbaarder.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">zegt beleggingsstrateeg Rob Almeida</a> van de Amerikaanse vermogensbeheerder MFS.</p>
<p><strong>Veel redenen om nerveus te worden</strong> <br />Martine Hafkamp: "Niet alle bedrijven kunnen hogere prijzen doorberekenen en het lijkt er op dat de markt dat onderscheid al enige tijd maakt. Zo gaat de voorkeur steeds meer uit naar waarde-aandelen en wellicht de allergrootste techbedrijven, maar niet naar kleinere tech- en andere groeiaandelen." <a href="https://www.belegger.nl/Column/737287/Veel-redenen-om-nerveus-te-worden.aspx" target="_blank">Goede column</a>, geheel in het verlengde van het verhaal van Renco van Schie.</p>
<p><strong>Tech vraagt om nieuwe waarderingsmaatstaven</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Game Has Changed<br /><br />"Why has the long-term CAPE ratio been neutralized, if not rendered useless? Because so much has changed in the world since the inception of this data set."<a href="https://t.co/U8hUxr8lax" target="_blank">https://t.co/U8hUxr8lax</a><br /><br />by <a href="https://twitter.com/michaelbatnick?ref_src=twsrc%5Etfw">@michaelbatnick</a> <a href="https://t.co/V0HmE6JCn1" target="_blank">pic.twitter.com/V0HmE6JCn1</a></p>
&mdash; Ritholtz Wealth (@RitholtzWealth) <a href="https://twitter.com/RitholtzWealth/status/1480177689034215424?ref_src=twsrc%5Etfw" target="_blank">January 9, 2022</a></blockquote>
<p><strong>Index volgen?</strong> <br />Huidige hoge waarderingen zouden <a href="https://compoundadvisors.com/2021/betting-against-buffett" target="_blank">volgens Charlie Bilello</a> in het voordeel moeten zijn van slimme stockpickers.</p>
<p><strong>De drie risico's voor de Aziatische beurzen</strong> <br />Die zijn kort samengevat: omicron, minder Chinese groei en een agressieve Fed. CNBC heeft <a href="https://www.cnbc.com/2022/01/10/asias-2022-risks-omicron-china-slowdown-tapering-economist-says.html" target="_blank">het verhaal</a>.</p>
<p><strong>Wat doen Europese aandelen in 2022?</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Outlook 2022: Europese aandelen - Een robuuste vraag kan <a href="https://twitter.com/hashtag/aandelen?src=hash&amp;ref_src=twsrc%5Etfw">#aandelen</a> uit de <a href="https://twitter.com/hashtag/eurozone?src=hash&amp;ref_src=twsrc%5Etfw">#eurozone</a> in 2022 blijven ondersteunen, maar de risico's zullen naarmate het jaar vordert, toenemen. <br /><br />Lees hier meer: <a href="https://t.co/MPSxgh6OsU" target="_blank">https://t.co/MPSxgh6OsU</a></p>
&mdash; SchrodersNL (@SchrodersNL) <a href="https://twitter.com/SchrodersNL/status/1479060550000812036?ref_src=twsrc%5Etfw" target="_blank">January 6, 2022</a></blockquote>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(3 maanden) +1,70%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(3 maanden) +2,67%</li>
</ul>
<p><strong>-37% sinds piek</strong> <br />'s Werelds bekendste cryptomunt, bitcoin, is al twee maanden bezig aan een flinke daling. Een bitcoin is sinds 11 december een slordige 26.000 dollar (23.000 euro) minder waard geworden. "<a href="https://www.rtlnieuws.nl/economie/artikel/5279463/bitcoin-verliest-38-procent-sinds-piek-hype-lijkt-even-voorbij" target="_blank">De hype lijkt even voorbij</a>."</p>
<p><strong>Amerikaanse bedrijven zijn nog even de baas</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Van de 32 grootste bedrijven in de wereld zijn er maar 6 niet Amerikaans. (adjsuted for free float).<br />NB ASML staat er ook bij. <a href="https://t.co/bflU8t8qe5" target="_blank">pic.twitter.com/bflU8t8qe5</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1480460888813490176?ref_src=twsrc%5Etfw" target="_blank">January 10, 2022</a></blockquote>
<p><strong>Cybercriminelen jagen inflatie verder op</strong> <br />Er worden de komende jaren honderden miljarden uitgetrokken om de kosten van cyberaanvallen te beperken. Dat zal leiden tot extra inflatie, <a href="https://www.iexprofs.nl/Nieuws/737386/JP-Morgan/Cybercriminelen-jagen-inflatie-verder-op.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">zo verwacht JP Morgan AM</a>.<br />De Nederlandsche Bank ziet informatiebeveiliging en de daarmee samenhangende cyberrisico&rsquo;s inmiddels als een van de belangrijkste strategische risico&rsquo;s bij financi&euml;le instellingen. Dat blijkt uit de <a href="https://www.banken.nl/nieuws/23521/dnb-informatiebeveiliging-een-van-belangrijkste-risicos-voor-financiele-instellingen" target="_blank">editie 2021 van DNB&rsquo;s IB-monitor.</a> De toezichthouder stelt dat ruim 15% van de Nederlandse pensioenfondsen en verzekeraars het afgelopen jaar te maken heeft gehad met aanzienlijke financi&euml;le schade door beveiligingsincidenten en datalekken.</p>
<p><strong>Huizenprijzen stijgen overal</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">How long can the global housing boom last? The IMF's global house-price index, expressed in real terms, is well above the peak reached before the 2007-09 financial crisis. Three fundamental forces mean it could endure for some time yet. <a href="https://t.co/2XLcYcZJJB" target="_blank">https://t.co/2XLcYcZJJB</a> <a href="https://t.co/lH1DItmvTh" target="_blank">pic.twitter.com/lH1DItmvTh</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1480286305464500224?ref_src=twsrc%5Etfw" target="_blank">January 9, 2022</a></blockquote>
<p><strong>In Nederland neemt stijgingstempo wel wat af<br /></strong>Lees ook de <a href="https://www.abnamro.com/research/nl/onze-research/woningmarktmonitor-kabinet-keert-woningbelegger-de-rug-toe" target="_blank">brede visie</a> van ABN AMRO.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">House prices are expected to rise by 14.9 percent this year and 12.4 percent in 2022. The number of homes sold will fall sharply in 2022, to 188,000. For the full year 2021, we expect to see around 222,000 transactions. <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a> <a href="https://t.co/Imi70IBnVG" target="_blank">https://t.co/Imi70IBnVG</a></p>
&mdash; RaboResearch Economics (@RaboEconomics) <a href="https://twitter.com/RaboEconomics/status/1473683094653870094?ref_src=twsrc%5Etfw" target="_blank">December 22, 2021</a></blockquote></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/737351/Must-Read/Must-read-iedereen-wil-naar-de-beurs.aspx">Must read: iedereen wil naar de beurs</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/736919/Must-Read/Must-read-Nieuwe-kansen-en-gevaren.aspx">Must read: Nieuwe kansen én gevaren</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/737165/Must-Read/Must-read-Hogere-koersen-lagere-waarderingen.aspx">Must read: Hogere koersen, lagere waarderingen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/737080/Must-Read/Must-read-nee-aandelen-zijn-niet-te-duur.aspx">Must read: nee, aandelen zijn niet te duur</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/737252/Must-Read/Must-read-daar-gaat-de-rente.aspx">Must read: daar gaat de rente</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 10 januari 2022 09:45</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/737416/Must-Read/Must-read-beursnervositeit-neemt-toe.aspx">Must read: beursnervositeit neemt toe</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737386/JP-Morgan/Cybercriminelen-jagen-inflatie-verder-op.aspx">Cybercriminelen jagen inflatie verder op</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737374/Rob-Almeida/MFS-Soepel-monetair-beleid-maakt-financiele-markten-kwetsbaarder.aspx">MFS: Soepel monetair beleid maakt financiële markten kwetsbaarder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/737286/Obligaties/Schroders-Obligaties-EM-favoriet.aspx">Schroders: Obligaties EM favoriet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/737351/Must-Read/Must-read-iedereen-wil-naar-de-beurs.aspx">Must read: iedereen wil naar de beurs</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/737414/Renco-van-Schie/De-grote-aandelendraai.aspx">De grote aandelendraai</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/737305/Edin-Mujagic/2022-wordt-het-jaar-van-inflatie-en-volatiliteit.aspx">2022 wordt het jaar van inflatie én volatiliteit</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/736699/advertorial/Sterke-economische-groei-helpt-vooral-aandelen-vooruit.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl03_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Sterke economische groei helpt vooral aandelen vooruit</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Interview/737184/Alternatieve-beleggingen/Distressed-Debt-Levenslijn-voor-bedrijven-in-zwaar-weer.aspx">Distressed Debt: Levenslijn voor bedrijven in zwaar weer</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/736695/KraneShares/De-duurzame-voorsprong-van-China.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="62" />De duurzame voorsprong van China</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5747/online-ETF-special.aspx">Online magazine ETF's</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl01_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/734257/ETFs/Hoe-bouw-je-een-C02-efficiente-duurzame-ETF-Een-casestudy.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/734257-Hoe-bouw-je-een-C02-efficiente-duurzame-ETF-Een-casestudy-d041.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Hoe bouw je een C02-efficiënte, duurzame ETF? Een casestudy</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/733555/ETFs/De-ETF-markt-profiteert-van-steeds-meer-trends.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/733555-De-ETF-markt-profiteert-van-steeds-meer-trends-7a2c.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">De ETF-markt profiteert van steeds meer trends</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/732536/ETFs/Alles-is-met-ETFs-verhandelbaar.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/732536-Alles-is-met-ETFs-verhandelbaar-4696.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Alles is met ETF's verhandelbaar</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/730225/Duurzaam-beleggen/Passief-en-duurzaam-gaan-niet-samen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730225-Passief-en-duurzaam-gaan-niet-samen-2fa7.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Passief en duurzaam gaan niet samen?</span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5747/online-ETF-special.aspx">Meer Online magazine ETF's</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>





        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2022 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2022 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=0866b83de94ab6b5ace6fcc7331d7cac"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
