

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Hoge inflatie dwingt tot nog meer winst nemen, Chinese vastgoedproblemen stapelen zich op, huizenprijzen stijgen nog harder, en méér. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Duurzame bedrijven rendeerden 2,5% beter
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=b365f83a8a070f76a23bbdd444f7d978" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" rel="canonical" /><meta property="og:description" content="Plus: Hoge inflatie dwingt tot nog meer winst nemen, Chinese vastgoedproblemen stapelen zich op, huizenprijzen stijgen nog harder, en méér. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Hoge inflatie dwingt tot nog meer winst nemen, Chinese vastgoedproblemen stapelen zich op, huizenprijzen stijgen nog harder, en méér. " /><meta property="og:image" content="https://img.iex.nl/uploads/2021/Duurzaambeleggen_c78f699d-c405-4db5-94c6-1ddf50eb6956.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/Duurzaambeleggen_c78f699d-c405-4db5-94c6-1ddf50eb6956.jpg" /><link href="https://img.iex.nl/uploads/2021/Duurzaambeleggen_c78f699d-c405-4db5-94c6-1ddf50eb6956.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Duurzame bedrijven rendeerden 2,5% beter" /><meta property="twitter:title" content="Must read: Duurzame bedrijven rendeerden 2,5% beter" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1914096290" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAaj8aZkZFBLtko0KWtP71pN5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ37e+fd2Y7QfzLt0zQ47JYSgSSuYadL0WzmoGsr6YMLrg==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Duurzame bedrijven rendeerden 2,5% beter https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Duurzame bedrijven rendeerden 2,5% beter&url=https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 december 2021 10:15</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx">Must read: Duurzame bedrijven rendeerden 2,5% beter</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736298/High-yield/De-vooruitzichten-van-high-yield-obligaties-zijn-meer-dan-prima.aspx">De vooruitzichten van high yield obligaties zijn meer dan prima</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736279/Pensioen/Vermogensbeheerders-pensioenfondsen-verdienen-zichzelf-niet-terug.aspx">Vermogensbeheerders pensioenfondsen verdienen zichzelf niet terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736271/Jobs-transfers/Piet-Klop-hoofd-Responsible-Investment-PGGM.aspx">Piet Klop hoofd Responsible Investment PGGM</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/736163/Must-Read/Must-read-Omikron-halveert-groei.aspx">Must read: Omikron halveert groei</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/Duurzaambeleggen_c78f699d-c405-4db5-94c6-1ddf50eb6956.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/736283-Must-read-Duurzame-bedrijven-rendeerden-25-beter-eccd.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/736283-Must-read-Duurzame-bedrijven-rendeerden-25-beter-eccd.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/736283-Must-read-Duurzame-bedrijven-rendeerden-25-beter-eccd.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Duurzame bedrijven rendeerden 2,5% beter</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Hoge inflatie dwingt tot nog meer winst nemen, Chinese vastgoedproblemen stapelen zich op, huizenprijzen stijgen nog harder, en méér. </p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>"Hoge inflatie dwingt tot nog meer risico nemen"</strong> <br />Beleggingsstrateeg Vincent Juvyns van JP Morgan AM rekent volgend jaar op minder hoge rendementen en op meer volatiliteit. Door de hoge inflatie en lage rentes zijn beleggers <a href="https://www.iexprofs.nl/Column/736082/Opinie/Hoge-inflatie-dwingt-tot-nog-meer-risico-nemen.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">nog meer aangewezen op aandelen</a>. &ldquo;De noodzaak om risico te nemen, is nooit groter geweest.&rdquo;</p>
<p><strong>De vooruitzichten van high yield obligaties zijn meer dan prima</strong> <br />Capital Group geeft <a href="https://www.iexprofs.nl/Nieuws/736298/High-yield/De-vooruitzichten-van-high-yield-obligaties-zijn-meer-dan-prima.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">vijf redenen</a> om positief te blijven over high yield obligaties. De sterke economische groei en lage default ratio's zijn belangrijke argumenten.</p>
<p><strong>Schroders is om meerdere redenen positief over Europees vastgoed</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Outlook 2022: Wereldsteden - Prijszettingsvermogen zal een sleutelrol spelen nu stijgende inputprijzen en tekorten aan arbeidskrachten de prijzen opdrijven. Aanhoudende schaarste en een toenemende vraag kunnen een impuls geven. Lees meer: <a href="https://t.co/cgTIDO4UXn">https://t.co/cgTIDO4UXn</a><a href="https://twitter.com/hashtag/steden?src=hash&amp;ref_src=twsrc%5Etfw">#steden</a> <a href="https://t.co/qpq5fFbX7Q">pic.twitter.com/qpq5fFbX7Q</a></p>
&mdash; SchrodersNL (@SchrodersNL) <a href="https://twitter.com/SchrodersNL/status/1473262378519347204?ref_src=twsrc%5Etfw">December 21, 2021</a></blockquote>
<p><strong>Duurzame winst</strong> <br />Duurzame aandelen rendeerden in 2021 2,5% beter dan niet-duurzame aandelen. <a href="https://www.belegger.nl/Column/736191/Wat-leverde-duurzaam-beleggen-op-in-2021.aspx" target="_blank">Dat stelt Jaap Steur</a> van Axenta Vermogensbeheer.</p>
<p><strong>Problemen Chinese projectontwikkaars nemen toe</strong><br />De komende maanden zullen zij extra veel schulden moeten afbetalen. Gaat dat lukken? CNBC heeft <a href="https://www.cnbc.com/2021/12/22/chinas-property-developers-have-more-than-big-bond-payments-coming-up.html" target="_blank">het verhaal</a>. Lees ook de sterke column van Hendrik Tuch, getiteld <a href="https://www.iexprofs.nl/Column/735557/Hendrik-Tuch/Hoe-spel-je-Lehman-in-het-Chinees.aspx?utm_campaign=" target="_blank"><em>Hoe spel je Lehman in het Chinees?</em></a>.</p>
<p><strong>De comeback van yellow cake</strong> <br />Jan-Willem Nijkamp van Fintessa over de <a href="https://nl.investing.com/analysis/de-comeback-van-yellowcake-200207013" target="_blank">hernieuwde aandacht voor kernenergie</a> en wat dat voor beleggers betekent.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Kerncentrales sluiten. Kolencentrales sluiten. Groningen sluiten. Investeringen in olie en gas niet meer financieren.<br /><br />Dan moet je niet raar opkijken als er, vroeger of later, zoiets gebeurt met de gasprijs.<br /><br />Voer de strijd tegen fossiel aan de vraagkant, niet aan de aanbodkant. <a href="https://t.co/2vvf4BshHS">pic.twitter.com/2vvf4BshHS</a></p>
&mdash; Jilles van den Beukel (@JillesAppelscha) <a href="https://twitter.com/JillesAppelscha/status/1473544735931437057?ref_src=twsrc%5Etfw">December 22, 2021</a></blockquote>
<p><strong>SFDR 2.0 met een half jaar uitgesteld</strong> <br />De Europese Commissie heeft de invoering van de zogenoemde &lsquo;level 2&rsquo; van de SFDR-verordening <a href="https://www.banken.nl/nieuws/23498/europese-commissie-stelt-invoering-sfdr-verordening-met-half-jaar-uit" target="_blank">met een halfjaar uitgesteld </a>tot 1 januari 2023. De Sustainable Finance Disclosure Regulation (SFDR) omvat Europese regels die de financi&euml;le sector tot openbaarheid dwingt met betrekking tot duurzaamheid.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's). Het rendementsverschil is opmerkelijk groot.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) +11,13%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +14,97%</li>
</ul>
<p><strong>Huizenprijzen stijgen nog sneller</strong> <br />In de afgelopen veertig jaar stegen de huizenprijzen slechts &eacute;&eacute;n keer zo snel als in het afgelopen jaar. Een koophuis in Nederland kost gemiddeld ruim vier ton en dat is <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5276056/huizenprijzen-woningmarkt-stijging-20-procent-hoogste-sinds-jaren" target="_blank">ruim 20 procent meer</a> dan eind vorig jaar. In februari 2000, toen de woningen ook met 20,1 procent stegen, kostte een huis gemiddeld nog 160.000 euro.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">House prices in <a href="https://twitter.com/hashtag/TheNetherlands?src=hash&amp;ref_src=twsrc%5Etfw">#TheNetherlands</a> rose a whopping 20.1% YoY, matching the biggest increase on record. <a href="https://twitter.com/hashtag/realassets?src=hash&amp;ref_src=twsrc%5Etfw">#realassets</a> <a href="https://t.co/loTY5yj3Et">pic.twitter.com/loTY5yj3Et</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1473554987770855431?ref_src=twsrc%5Etfw">December 22, 2021</a></blockquote>
<p><strong>Oververhitting Nederlandse huizenmarkt heeft ook aandacht Bloomberg</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">House hunters in Amsterdam say they're losing bidding wars even when they offer 30% above asking price <a href="https://t.co/JceaqVnxf9">https://t.co/JceaqVnxf9</a></p>
&mdash; Bloomberg Economics (@economics) <a href="https://twitter.com/economics/status/1473272028530712578?ref_src=twsrc%5Etfw">December 21, 2021</a></blockquote></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/735081/Must-Read/Must-read-De-comeback-van-Big-Oil.aspx">Must read: De comeback van Big Oil</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/736163/Must-Read/Must-read-Omikron-halveert-groei.aspx">Must read: Omikron halveert groei</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/735482/Must-Read/Must-read-Dalio-rekent-op-ramp.aspx">Must read: Dalio rekent op ramp</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/734772/Must-Read/Must-read-Omikron-is-geen-gamechanger.aspx">Must read: Omikron is geen gamechanger</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/735556/Must-Read/Must-read-Dat-was-de-inflatiepiek.aspx"> Must read: Dat was de inflatiepiek</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 22 december 2021 10:15</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/736283/Must-Read/Must-read-Duurzame-bedrijven-rendeerden-25-beter.aspx">Must read: Duurzame bedrijven rendeerden 2,5% beter</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736298/High-yield/De-vooruitzichten-van-high-yield-obligaties-zijn-meer-dan-prima.aspx">De vooruitzichten van high yield obligaties zijn meer dan prima</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736279/Pensioen/Vermogensbeheerders-pensioenfondsen-verdienen-zichzelf-niet-terug.aspx">Vermogensbeheerders pensioenfondsen verdienen zichzelf niet terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/736271/Jobs-transfers/Piet-Klop-hoofd-Responsible-Investment-PGGM.aspx">Piet Klop hoofd Responsible Investment PGGM</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/736163/Must-Read/Must-read-Omikron-halveert-groei.aspx">Must read: Omikron halveert groei</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/736082/Opinie/Hoge-inflatie-dwingt-tot-nog-meer-risico-nemen.aspx">"Hoge inflatie dwingt tot nog meer risico nemen"</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/736166/Outlook-2022/2022-Keep-kalm-and-carry-on.aspx">2022: Keep kalm and carry on</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/736037/Opinie/Actief-het-nieuwe-jaar-in.aspx">Actief het nieuwe jaar in! </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/736025/inflatie/De-Fed-heeft-wel-lef.aspx">De Fed heeft wel lef</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/735632/State-Street-SPDR-ETFs/Niet-geliefd-toch-kansrijk.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Niet geliefd, toch kansrijk</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5732/ESG-online-magazine.aspx">Online magazine duurzaam beleggen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/731402/Duurzaam-beleggen/Duurzaam-beleggen-volgens-de-regels.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/731402-Duurzaam-beleggen-volgens-de-regels-3f7b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Duurzaam beleggen volgens de regels</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/730732/ETFs/Verschillende-smaken-duurzaam-beleggen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730732-Verschillende-smaken-duurzaam-beleggen-c597.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Verschillende smaken duurzaam beleggen</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl03_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/730223/Duurzaam-beleggen/Niet-afwachten-maar-nu-verantwoordelijkheid-nemen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730223-Niet-afwachten-maar-nu-verantwoordelijkheid-nemen-b124.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">"Niet afwachten, maar nu verantwoordelijkheid nemen"</span>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/730134/Duurzaam-beleggen/Hoe-beleggers-het-voortouw-namen-in-de-groene-revolutie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730134-Hoe-beleggers-het-voortouw-namen-in-de-groene-revolutie-1d73.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <span class="tag__header">Hoe beleggers het voortouw namen in de groene revolutie </span>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5732/ESG-online-magazine.aspx">Meer Online magazine duurzaam beleggen</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



           
        </div>





        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=0866b83de94ab6b5ace6fcc7331d7cac"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
