

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Kan de S&amp;P 500 voor de negende keer op rij een all-time high bereiken? Plus: Goldman verwacht meer inflatiegroei en Duitse export daalt harder dan verwacht. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: slopen, dat record
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=8c2e2d11fba7efe8500a0e1dd0847f73" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" rel="canonical" /><meta property="og:description" content="Kan de S&amp;P 500 voor de negende keer op rij een all-time high bereiken? Plus: Goldman verwacht meer inflatiegroei en Duitse export daalt harder dan verwacht. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Kan de S&amp;P 500 voor de negende keer op rij een all-time high bereiken? Plus: Goldman verwacht meer inflatiegroei en Duitse export daalt harder dan verwacht. " /><meta property="og:image" content="https://img.iex.nl/uploads/2021/slopen_89ab667f-7f84-4862-b04c-8edc586c855c.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/slopen_89ab667f-7f84-4862-b04c-8edc586c855c.jpg" /><link href="https://img.iex.nl/uploads/2021/slopen_89ab667f-7f84-4862-b04c-8edc586c855c.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: slopen, dat record" /><meta property="twitter:title" content="Must read: slopen, dat record" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1838439381" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAblXYIA82+e3EczjNyija7i5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ0eiJoKptAZeEpASxOjuf5OXc4W1ZeO+11YEHUbStnNsw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: slopen, dat record https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: slopen, dat record&url=https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 9 november 2021 10:25</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx">Must read: slopen, dat record</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/733060/Duurzaam-beleggen/ESG-drukt-volatiliteit-IPOs.aspx">ESG drukt volatiliteit IPO's</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/732987/Obligaties/Greenium-is-een-blijvertje.aspx">Greenium is een blijvertje </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/733021/Duurzaam-beleggen/Engagement-werkt-echt-beter-dan-uitsluiting.aspx">Engagement werkt écht beter dan uitsluiting</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732965/Must-Read/Must-read-bemoedigende-beurssignalen.aspx">Must read: bemoedigende beurssignalen</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/slopen_89ab667f-7f84-4862-b04c-8edc586c855c.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/733097-Must-read-slopen-dat-record-be96.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/733097-Must-read-slopen-dat-record-be96.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/733097-Must-read-slopen-dat-record-be96.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: slopen, dat record</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Kan de S&P 500 voor de negende keer op rij een all-time high bereiken? Plus: Goldman verwacht meer inflatiegroei en Duitse export daalt harder dan verwacht. </p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Consensus: aandelen bieden nog altijd kansen<br /></strong>Zet koersherstel door? Dat was eind vorig jaar de grote vraag. Het antwoord vanuit de aandelenmarkt was overtuigend. Wereldwijd stegen de koersen dit jaar met meer dan 24%. <a href="https://www.iexprofs.nl/Column/733039/Assetallocatie/Consensus-aandelen-bieden-nog-altijd-kansen.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Gaat het zo verder?</a></p>
<p><strong>Greenium is een blijvertje</strong><br /> Groene obligaties zijn niet aan te slepen. De premie die beleggers betalen voor de aanschaf van deze duurzame obligaties - de greenium - is blijvend, <a href="https://www.iexprofs.nl/Nieuws/732987/Obligaties/Greenium-is-een-blijvertje.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">aldus Johann Pl&eacute; van AXA IM</a>.</p>
<p><strong>ESG drukt volatiliteit IPO's</strong><br />Aandelen van bedrijven die bij hun beursgang meer informatie geven over hun ESG-prestaties zijn minder volatiel op de eerste handelsdag, <a href="https://www.iexprofs.nl/Nieuws/733060/Duurzaam-beleggen/ESG-drukt-volatiliteit-IPOs.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">geven hogere rendementen op de lange termijn en presteren beter op ESG-gebied</a>.</p>
<p><strong>De pijn van SoftBank</strong><br />De striktere regels in China voor techbedrjiven hebben ervoor gezorgd dat investeerder <a href="https://www.wsj.com/articles/softbank-reports-3-5-billion-loss-hit-by-chinas-tech-crackdown-11636354966?mod=hp_lead_pos4" target="_blank">SoftBank verlies heeft geleden</a>.</p>
<p><strong>Roblox de lucht in</strong><br />Uw kinderen doen dit het liefst de hele dag. Robloxen. <a href="https://www.marketwatch.com/story/roblox-stock-soars-more-than-30-as-results-bookings-top-street-view-11636407045?mod=home-page" target="_blank">Het aandeel vaart er wel bij</a>.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEX Fonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) +14,73%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +15,99%</li>
</ul>
<p><strong>Slopen dat record</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Recordreeks! De S&amp;P500 sloot gisteren op 4701,7 punten, goed voor een 8ste opeenvolgende all-time high en de langste ATH-winstreeks sinds 1997. De laatste keer dat er 9 opeenvolgende all time highs werden opgetekend was in 1964. Tijd om dat record vandaag te slopen ?? <a href="https://t.co/1jNKsei0Iu" target="_blank">pic.twitter.com/1jNKsei0Iu</a></p>
&mdash; Tom Simonts (@TSimonts) <a href="https://twitter.com/TSimonts/status/1457961191976755200?ref_src=twsrc%5Etfw" target="_blank">November 9, 2021</a></blockquote>
<p><strong>Eind van een tijdperk?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A contrarian take from Goldman Sachs analysts, who think rates and inflation will rise more meaningfully over the longer-term. <a href="https://t.co/rFUybq0e1b" target="_blank">https://t.co/rFUybq0e1b</a></p>
&mdash; Lisa Abramowicz (@lisaabramowicz1) <a href="https://twitter.com/lisaabramowicz1/status/1457989210095357954?ref_src=twsrc%5Etfw" target="_blank">November 9, 2021</a></blockquote>
<p><strong>Minder het land uit</strong><br />De Duitse export is in september <a href="https://www.iex.nl/Nieuws/733101/Duitse-export-neemt-meer-af-dan-verwacht.aspx" target="_blank">harder dan verwacht gedaald</a>.</p>
<p><strong>Het pond heeft het zwaar</strong><br />En het ergste moet <a href="https://www.bloomberg.com/opinion/articles/2021-11-09/the-pound-s-fate-will-be-determined-by-brexit-and-the-bank-of-england" target="_blank">misschien nog komen</a>.</p></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/732757/Must-Read/Must-read-nog-meer-inflatie.aspx">Must read: nog meer inflatie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/732866/Must-Read/Must-read-en-weer-door.aspx">Must read: en weer door...</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/732540/Must-Read/Must-read-China-doet-het-duurzamer.aspx">Must read: China doet het duurzamer</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/732400/Must-Read/Must-read-In-China-dreigt-stagflatie.aspx">Must read: In China dreigt stagflatie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/732965/Must-Read/Must-read-bemoedigende-beurssignalen.aspx">Must read: bemoedigende beurssignalen</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 9 november 2021 10:25</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/733097/Must-Read/Must-read-slopen-dat-record.aspx">Must read: slopen, dat record</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/733060/Duurzaam-beleggen/ESG-drukt-volatiliteit-IPOs.aspx">ESG drukt volatiliteit IPO's</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/732987/Obligaties/Greenium-is-een-blijvertje.aspx">Greenium is een blijvertje </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/733021/Duurzaam-beleggen/Engagement-werkt-echt-beter-dan-uitsluiting.aspx">Engagement werkt écht beter dan uitsluiting</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732965/Must-Read/Must-read-bemoedigende-beurssignalen.aspx">Must read: bemoedigende beurssignalen</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/732987/Obligaties/Greenium-is-een-blijvertje.aspx">Greenium is een blijvertje </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/732942/Outlook-2022/NN-IP-De-politiek-doet-er-weer-toe.aspx">NN IP: De politiek doet er weer toe</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/732859/Fed/De-handtekening-van-Powell-is-niet-zo-gewild.aspx">De handtekening van Powell is niet zo gewild</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/732537/Fondsen/IEXFonds-40-Niets-te-klagen.aspx">IEXFonds 40: Niets te klagen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/732461/Assetallocatie/Assetmanagers-positiever-over-Japanse-aandelen.aspx">Assetmanagers positiever over Japanse aandelen</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5732/ESG-online-magazine.aspx">Online magazine duurzaam beleggen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/731402/Duurzaam-beleggen/Duurzaam-beleggen-volgens-de-regels.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/731402-Duurzaam-beleggen-volgens-de-regels-3f7b.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Duurzaam beleggen volgens de regels</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/730732/ETFs/Verschillende-smaken-duurzaam-beleggen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730732-Verschillende-smaken-duurzaam-beleggen-c597.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Verschillende smaken duurzaam beleggen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl03_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/730223/Duurzaam-beleggen/Niet-afwachten-maar-nu-verantwoordelijkheid-nemen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730223-Niet-afwachten-maar-nu-verantwoordelijkheid-nemen-b124.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">"Niet afwachten, maar nu verantwoordelijkheid nemen"</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/730134/Duurzaam-beleggen/Hoe-beleggers-het-voortouw-namen-in-de-groene-revolutie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/730134-Hoe-beleggers-het-voortouw-namen-in-de-groene-revolutie-1d73.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Hoe beleggers het voortouw namen in de groene revolutie </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5732/ESG-online-magazine.aspx">Meer Online magazine duurzaam beleggen</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Beleggen in waterstof" href="https://www.IEX.nl/Column/732882/Beleggen-in-waterstof.aspx" target="_blank">Beleggen in waterstof</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Een klacht indienen is te moeilijk bij de NVM" href="https://www.IEX.nl/Column/732447/Een-klacht-indienen-is-te-moeilijk-bij-de-NVM.aspx" target="_blank">Een klacht indienen is te moeilijk bij de NVM</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Laten we meer mèt elkaar praten over duurzaamheid en niet tegen elkaar" href="https://www.IEX.nl/Column/732311/Laten-we-meer-met-elkaar-praten-over-duurzaamheid-en-niet-tegen-elkaar.aspx" target="_blank">Laten we meer mèt elkaar praten over duurz...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: kansen in duurzame technologie" href="https://www.IEX.nl/Column/732057/Tracker-Tips-kansen-in-duurzame-technologie.aspx" target="_blank">Tracker Tips: kansen in duurzame technologie</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Nieuwbouwhuis kopen: 10 aandachtspunten" href="https://www.IEX.nl/Column/731380/Nieuwbouwhuis-kopen-10-aandachtspunten.aspx" target="_blank">Nieuwbouwhuis kopen: 10 aandachtspunten</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="3 momenten om je beleggingsportefeuille te herzien" href="https://www.iexgeld.nl/Artikel/727360/3-momenten-om-je-beleggingsportefeuille-te-herzien.aspx" target="_blank">3 momenten om je beleggingsportefeuille te...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Cryptobeleggen als bescherming tegen inflatie?" href="https://www.iexgeld.nl/Artikel/732799/Cryptobeleggen-als-bescherming-tegen-inflatie.aspx" target="_blank">Cryptobeleggen als bescherming tegen infla...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="AOW-leeftijd blijft nog 67 jaar tot 2027" href="https://www.iexgeld.nl/Artikel/732890/AOW-leeftijd-blijft-nog-67-jaar-tot-2027.aspx" target="_blank">AOW-leeftijd blijft nog 67 jaar tot 2027</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Starters in de knel: meer dan de helft ontevreden over woonsituatie " href="https://www.iexgeld.nl/Artikel/732643/Starters-in-de-knel-meer-dan-de-helft-ontevreden-over-woonsituatie.aspx" target="_blank">Starters in de knel: meer dan de helft ont...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Blijven de prijzen zo hoog?" href="https://www.iexgeld.nl/Artikel/732416/Blijven-de-prijzen-zo-hoog.aspx" target="_blank">Blijven de prijzen zo hoog?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Europese regelgeving crowdfunding loopt mogelijk vertraging op  " href="https://www.participaties.nl/Column/732874/crowdfunding/Europese-regelgeving-crowdfunding-loopt-mogelijk-vertraging-op.aspx" target="_blank">Europese regelgeving crowdfunding loopt mo...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Kleine landen zijn een kweekvijver voor unicorns" href="https://www.participaties.nl/Column/731268/start-up/Kleine-landen-zijn-een-kweekvijver-voor-unicorns.aspx" target="_blank">Kleine landen zijn een kweekvijver voor un...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Zoveel hypotheek kunt u krijgen als u met pensioen gaat" href="https://www.participaties.nl/Nieuws/730954/vastgoed/Zoveel-hypotheek-kunt-u-krijgen-als-u-met-pensioen-gaat.aspx" target="_blank">Zoveel hypotheek kunt u krijgen als u met ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Aanbod van woningen is volledig opgedroogd" href="https://www.participaties.nl/Nieuws/730568/direct-vastgoed/Aanbod-van-woningen-is-volledig-opgedroogd.aspx" target="_blank">Aanbod van woningen is volledig opgedroogd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Exit-to-coop: uw bedrijf verkopen aan medewerkers, slim idee?" href="https://www.participaties.nl/Column/730433/MKB-aandelen/Exit-to-coop-uw-bedrijf-verkopen-aan-medewerkers-slim-idee.aspx" target="_blank">Exit-to-coop: uw bedrijf verkopen aan mede...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>



        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=0866b83de94ab6b5ace6fcc7331d7cac"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
