

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Dat komt er niet. Plus: recordinstroom in crypto-ETP&#39;s, China heeft nieuwe, groene superrijken en ESG heeft prioriteit bij grootbeleggers. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: vergeet hyperinflatie
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=47d4aa47140d719dbaed0cf99b076ff3" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
const gaTrackerId ="UA-55320556-1";
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" rel="canonical" /><meta property="og:description" content="Dat komt er niet. Plus: recordinstroom in crypto-ETP&#39;s, China heeft nieuwe, groene superrijken en ESG heeft prioriteit bij grootbeleggers. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Dat komt er niet. Plus: recordinstroom in crypto-ETP&#39;s, China heeft nieuwe, groene superrijken en ESG heeft prioriteit bij grootbeleggers. " /><meta property="og:image" content="https://img.iex.nl/uploads/2021/hyperinflatie_363414c2-71b3-4d0c-b12f-e319129e212f.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/hyperinflatie_363414c2-71b3-4d0c-b12f-e319129e212f.jpg" /><link href="https://img.iex.nl/uploads/2021/hyperinflatie_363414c2-71b3-4d0c-b12f-e319129e212f.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: vergeet hyperinflatie" /><meta property="twitter:title" content="Must read: vergeet hyperinflatie" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1005244628" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZRdz+JxQpKHywGJPFhxibs5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2n8NILflf1EGfTmy1TPuuSuolhuM8XX2I1116FUQof2Q==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: vergeet hyperinflatie https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: vergeet hyperinflatie&url=https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 oktober 2021 11:25</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx">Must read: vergeet hyperinflatie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/732165/Jobs-transfers/Barbara-Bakker-treedt-toe-tot-bestuur-DUFAS.aspx">Barbara Bakker treedt toe tot bestuur DUFAS</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/731753/Fidelity/De-positie-van-bitcoin-in-de-portefeuille.aspx">De positie van bitcoin in de portefeuille</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/731534/AI/AI-brengt-orde-in-de-klimaatchaos.aspx">AI brengt orde in de klimaatchaos</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732019/Must-Read/Must-read-Nederlandse-economie-verslaat-de-rest.aspx">Must read: Nederlandse economie verslaat de rest</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/hyperinflatie_363414c2-71b3-4d0c-b12f-e319129e212f.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/732156-Must-read-vergeet-hyperinflatie-12a9.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/732156-Must-read-vergeet-hyperinflatie-12a9.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/732156-Must-read-vergeet-hyperinflatie-12a9.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: vergeet hyperinflatie</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Dat komt er niet. Plus: recordinstroom in crypto-ETP's, China heeft nieuwe, groene superrijken en ESG heeft prioriteit bij grootbeleggers. </p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>COP26: wat betekent dat voor beleggers?</strong><br />Dit weekend begint in <a href="https://www.iexprofs.nl/Feature/731825/Duurzaam-beleggen/COP26-wat-betekent-dat-voor-beleggers.aspx" target="_blank">het Schotse Glasgow</a> dan eindelijk een nieuwe klimaattop van de VN, de COP26. Wat zijn de doelstellingen? Wat is de betekenis ervan voor beleggers?</p>
<p><strong>De positie van bitcoin in de portefeuille</strong><br /> <a href="https://www.iexprofs.nl/Nieuws/731753/Fidelity/De-positie-van-bitcoin-in-de-portefeuille.aspx" target="_blank">Fidelity Investments</a> ziet bitcoins als een belegging waarbij nog veel onduidelijkheid bestaat over de juiste prijs. Maar het potentieel als alternatief voor goud en obligaties is aanwezig, wel met veel volatiliteit.</p>
<p><strong>Amerikaanse assetmanagers maken steeds meer de dienst uit</strong><br /> Van de grootse 20 assetmanagers zijn er inmiddels veertien Amerikaans. Zij zagen hun marktaandeel vorig jaar fors groeien, mede geholpen door de populariteit van ETF's. <a href="https://www.iexprofs.nl/Nieuws/732040/Vermogensbeheer/Amerikaanse-assetmanagers-maken-steeds-meer-de-dienst-uit.aspx" target="_blank">Dat blijkt onder meer uit het nieuwste onderzoek van het Thinking Ahead Institute.</a></p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEX Fonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) +12,99%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +14,71%</li>
</ul>
<p><strong>Vergeet hyperinflatie<br /></strong>De periode waarin we nu zitten lijkt niet eens <a href="https://www.evidenceinvestor.com/are-we-living-in-the-1970s-all-over-again/" target="_blank">op de jaren 70</a>.</p>
<p><strong>Recordinstroom crypto-ETP's</strong><br />Nu de SEC de regels heeft versoepeld, is er nog nooit zoveel geld in <a href="https://www.etf.com/sections/bitcoin-crypto/record-inflows-crypto-etps" target="_blank">crypto-ETP's</a> gegaan als afgelopen week.&nbsp;</p>
<p><strong>ESG heeft prioriteit</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Pension funds and large asset owners are choosing ESG over traditional financial metrics when picking companies in which to invest <a href="https://t.co/gEHXEPhxKf" target="_blank">https://t.co/gEHXEPhxKf</a> <a href="https://twitter.com/hashtag/ESG?src=hash&amp;ref_src=twsrc%5Etfw">#ESG</a> <a href="https://twitter.com/hashtag/ClimateReality?src=hash&amp;ref_src=twsrc%5Etfw">#ClimateReality</a> <a href="https://twitter.com/hashtag/assetmanagement?src=hash&amp;ref_src=twsrc%5Etfw">#assetmanagement</a> <a href="https://twitter.com/hashtag/COP26?src=hash&amp;ref_src=twsrc%5Etfw">#COP26</a></p>
&mdash; Financial News (@FinancialNews) <a href="https://twitter.com/FinancialNews/status/1453641444321808384?ref_src=twsrc%5Etfw" target="_blank">October 28, 2021</a></blockquote>
<p><strong>De nieuwe rijken</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">New list of richest people in China shows rise of the &lsquo;green&rsquo; billionaire <a href="https://t.co/fEG1b3ghno" target="_blank">https://t.co/fEG1b3ghno</a></p>
&mdash; FORTUNE (@FortuneMagazine) <a href="https://twitter.com/FortuneMagazine/status/1453639187811422210?ref_src=twsrc%5Etfw" target="_blank">October 28, 2021</a></blockquote>
<p><strong>Niet voor te stellen<br /></strong>Intussen schuurt het vermogen van Tesla-topman Elon Musk tegen de <a href="https://www.wsj.com/articles/elon-musks-net-worth-approaches-300-billion-11635348772" target="_blank">300 miljard dollar aan</a>.</p>
<p><strong>Vastgoedmarkt meer invloed</strong><br />De <a href="https://awealthofcommonsense.com/2021/10/ownership-inequality-in-the-stock-market/" target="_blank">gemiddelde Amerikaan</a> heeft meer exposure naar de vastgoedmarkt dan naar de aandelenmarkt. Weet u de huizencrisis nog? </p></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/730166/Must-Read/Must-read-Sombere-beleggingsprofessionals.aspx">Must read: Sombere beleggingsprofessionals</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/730338/Must-Read/Must-read-recordprijzen-voor-grondstoffen.aspx">Must read: recordprijzen voor grondstoffen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/731698/Must-Read/Must-read-Het-is-heel-lastig-om-contrair-te-zijn.aspx">Must read: Het is heel lastig om contrair te zijn</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/731386/Must-Read/Must-read-spannend-daar-komen-de-bitcoin-ETFs.aspx">Must read: spannend, daar komen de bitcoin-ETF's</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/730725/Must-Read/Must-read-Gure-beursherfst.aspx">Must read: Gure beursherfst?</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 oktober 2021 11:25</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732156/Must-Read/Must-read-vergeet-hyperinflatie.aspx">Must read: vergeet hyperinflatie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/732165/Jobs-transfers/Barbara-Bakker-treedt-toe-tot-bestuur-DUFAS.aspx">Barbara Bakker treedt toe tot bestuur DUFAS</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/731753/Fidelity/De-positie-van-bitcoin-in-de-portefeuille.aspx">De positie van bitcoin in de portefeuille</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/731534/AI/AI-brengt-orde-in-de-klimaatchaos.aspx">AI brengt orde in de klimaatchaos</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/732019/Must-Read/Must-read-Nederlandse-economie-verslaat-de-rest.aspx">Must read: Nederlandse economie verslaat de rest</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/731825/Duurzaam-beleggen/COP26-wat-betekent-dat-voor-beleggers.aspx">COP26: wat betekent dat voor beleggers?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/732040/Vermogensbeheer/Amerikaanse-assetmanagers-maken-steeds-meer-de-dienst-uit.aspx">Amerikaanse assetmanagers maken steeds meer de dienst uit</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/731810/inflatie/Inflatoire-spiraal-baart-steeds-meer-zorgen.aspx">Inflatoire spiraal baart steeds meer zorgen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/731058/cryptocurrency/We-gaan-van-een-platformeconomie-naar-een-protocoleconomie.aspx">We gaan van een platformeconomie naar een protocoleconomie </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/731289/economie/Op-naar-nieuwe-gouden-tijden.aspx">Op naar nieuwe gouden tijden </a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/728541/ECB/Imagine-dat-QE-stopt.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/728541-Imagine-dat-QE-stopt-8220.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Imagine dat QE stopt </h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/727904/Schroders-asset-management/Corona-geeft-tech-vleugels.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/727904-Corona-geeft-tech-vleugels-aca1.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Corona geeft tech vleugels</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/725192/AFM/Zomer-2021-Het-regent-waarschuwingen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/725192-Zomer-2021-Het-regent-waarschuwingen-6c46.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Zomer 2021: Het regent waarschuwingen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/725095/Capital-Group/Geleerd-van-Covid-19.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/725095-Geleerd-van-Covid-19-80ea.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Geleerd van Covid-19</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: kansen in duurzame technologie" href="https://www.IEX.nl/Column/732057/Tracker-Tips-kansen-in-duurzame-technologie.aspx" target="_blank">Tracker Tips: kansen in duurzame technologie</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Nieuwbouwhuis kopen: 10 aandachtspunten" href="https://www.IEX.nl/Column/731380/Nieuwbouwhuis-kopen-10-aandachtspunten.aspx" target="_blank">Nieuwbouwhuis kopen: 10 aandachtspunten</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Bedrijfscijfers derde kwartaal moeten beleggers richting geven" href="https://www.IEX.nl/Column/731129/Bedrijfscijfers-derde-kwartaal-moeten-beleggers-richting-geven.aspx" target="_blank">Bedrijfscijfers derde kwartaal moeten bele...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Succesvol beleggen in een woud van rode vlaggen" href="https://www.iexprofs.nl/onbekend/730768/Beleggingsinstituut/Succesvol-beleggen-in-een-woud-van-rode-vlaggen.aspx" target="_blank">Succesvol beleggen in een woud van rode vl...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Record aantal kijkers webinar Sell All" href="https://www.iexprofs.nl/onbekend/730642/Beleggingsinstituut/Record-aantal-kijkers-webinar-Sell-All.aspx" target="_blank">Record aantal kijkers webinar Sell All</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Huis naar box 3: dit zijn de gevolgen volgens DNB" href="https://www.iexgeld.nl/Artikel/731747/Huis-naar-box-3-dit-zijn-de-gevolgen-volgens-DNB.aspx" target="_blank">Huis naar box 3: dit zijn de gevolgen volg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="3 manieren om te beleggen in duurzame energie" href="https://www.iexgeld.nl/Artikel/731729/3-manieren-om-te-beleggen-in-duurzame-energie.aspx" target="_blank">3 manieren om te beleggen in duurzame energie</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Via een ETN beleggen in crypto&#39;s: slim alternatief?" href="https://www.iexgeld.nl/Artikel/729908/Via-een-ETN-beleggen-in-cryptos-slim-alternatief.aspx" target="_blank">Via een ETN beleggen in crypto's: slim alt...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen met nog eens 18,5% gestegen" href="https://www.iexgeld.nl/Artikel/731721/Huizenprijzen-met-nog-eens-185-gestegen.aspx" target="_blank">Huizenprijzen met nog eens 18,5% gestegen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Koersdip: Bijkopen of niet?" href="https://www.iexgeld.nl/Artikel/731168/Koersdip-Bijkopen-of-niet.aspx" target="_blank">Koersdip: Bijkopen of niet?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Kleine landen zijn een kweekvijver voor unicorns" href="https://www.participaties.nl/Column/731268/start-up/Kleine-landen-zijn-een-kweekvijver-voor-unicorns.aspx" target="_blank">Kleine landen zijn een kweekvijver voor un...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Zoveel hypotheek kunt u krijgen als u met pensioen gaat" href="https://www.participaties.nl/Nieuws/730954/vastgoed/Zoveel-hypotheek-kunt-u-krijgen-als-u-met-pensioen-gaat.aspx" target="_blank">Zoveel hypotheek kunt u krijgen als u met ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Aanbod van woningen is volledig opgedroogd" href="https://www.participaties.nl/Nieuws/730568/direct-vastgoed/Aanbod-van-woningen-is-volledig-opgedroogd.aspx" target="_blank">Aanbod van woningen is volledig opgedroogd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Exit-to-coop: uw bedrijf verkopen aan medewerkers, slim idee?" href="https://www.participaties.nl/Column/730433/MKB-aandelen/Exit-to-coop-uw-bedrijf-verkopen-aan-medewerkers-slim-idee.aspx" target="_blank">Exit-to-coop: uw bedrijf verkopen aan mede...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Koopt uw kind een huis? Helpen met een lening is aantrekkelijk voor beiden" href="https://www.participaties.nl/Nieuws/730129/vastgoed/Koopt-uw-kind-een-huis-Helpen-met-een-lening-is-aantrekkelijk-voor-beiden.aspx" target="_blank">Koopt uw kind een huis? Helpen met een len...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>



        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=0866b83de94ab6b5ace6fcc7331d7cac"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
