

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Rijksten slaan nieuwe beleggingsweg in, meeste aandelen presteren slechter dan obligaties, handel vooral vroeg, en nog véél meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Is 800 hoog?
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=5a219f354477c17cfb829bf107c6f20d" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script" />
        <script src="https://gdpr-wrapper.privacymanager.io/gdpr/118f2cdb-5507-4d9b-be73-955f53f57489/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
const bannertimes = {
           Billboard: 240000,
           BottomBoard: 240000,
           rectange_New:240000,
           Rectangle_Home_New:240000,
           NoPosition:1000000
};
</script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" rel="canonical" /><meta property="og:description" content="Plus: Rijksten slaan nieuwe beleggingsweg in, meeste aandelen presteren slechter dan obligaties, handel vooral vroeg, en nog véél meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Rijksten slaan nieuwe beleggingsweg in, meeste aandelen presteren slechter dan obligaties, handel vooral vroeg, en nog véél meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/TopRS1_0e19ae83-ca9c-422d-936c-83f0c5448313.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/TopRS1_0e19ae83-ca9c-422d-936c-83f0c5448313.jpg" /><link href="https://img.iex.nl/uploads/2021/TopRS1_0e19ae83-ca9c-422d-936c-83f0c5448313.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Is 800 hoog?" /><meta property="twitter:title" content="Must read: Is 800 hoog?" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=643543571" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYkmNfjewNMUHLMAP9aQD/z5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ0Xb2tPg8ASgHBgD+ixIVMSx2MUr/qLiuojdMznRBXe5A==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Is 800 hoog? https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Is 800 hoog?&url=https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 8 september 2021 09:45</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx">Must read: Is 800 hoog?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/728279/BlackRock/BlackRocks-grote-China-blunder.aspx">BlackRock's grote China blunder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/728188/Jerome-Powell/Powell-goed-voor-klimaatplannen-Biden.aspx">Powell goed voor klimaatplannen Biden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/728173/Must-Read/Must-read-Opkomende-markten-omarmen-crypto.aspx">Must read: Opkomende markten omarmen crypto</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/727904/Schroders-asset-management/Corona-geeft-tech-vleugels.aspx">Corona geeft tech vleugels</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/TopRS1_0e19ae83-ca9c-422d-936c-83f0c5448313.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/728330-Must-read-Is-800-hoog-ca4a.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/728330-Must-read-Is-800-hoog-ca4a.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/728330-Must-read-Is-800-hoog-ca4a.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Is 800 hoog?</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Rijksten slaan nieuwe beleggingsweg in, meeste aandelen presteren slechter dan obligaties, handel vooral vroeg, en nog véél meer.</p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De strijd tegen greenwashing kan beginnen</strong> <br />De Amerikaanse toezichthouder SEC onderzoekt of DWS zich in de VS heeft ingelaten met greenwashing. Volgens Detlef Glow kan de zaak <a href="https://www.iexprofs.nl/Column/728171/duurzaam-beleggen/De-strijd-tegen-greenwashing-kan-beginnen.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">grote gevolgen</a> hebben voor de wereldwijde fondsenindustrie.</p>
<p><strong>Rijksten slaan nieuwe beleggingsweg in</strong> <br />Niet de pensioenfondsen maar de High Net Worth Individuels wereldwijd hebben het meeste geld te beleggen. Hoe zetten deze rijksten hun geld aan het werk? Volgens de nieuwste Wealth Manager Survey van bfinance worden <a href="https://www.iexprofs.nl/Nieuws/728262/wealth-management/Rijksten-slaan-nieuwe-beleggingsweg-in.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">nieuwe beleggingspaden</a> bewandeld.</p>
<p><strong>Wie durft er nog te beleggen in junk?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Another &lsquo;nice&rsquo; high yield bond chart! <a href="https://t.co/YhyrmqwDDH">pic.twitter.com/YhyrmqwDDH</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1435343195903348749?ref_src=twsrc%5Etfw">September 7, 2021</a></blockquote>
<p><strong>Wat is hoog?</strong> <br />Jan-Willem Nijkamp van Fintessa is <a href="https://nl.investing.com/analysis/hoog-tsja-wat-is-hoog-200206108" target="_blank">niet onder de indruk</a> van de opmars van de AEX richting 800 punten. De helft van de stijging van dit jaar wordt gedreven door &eacute;&eacute;n van de 25 aandelen in de index. <em>"De recordstand van de AEX zegt dus niet alles over de inhoud ervan. Wanneer iemand zegt dat een beurs hoog staat moet u dat wel even in uw achterhoofd houden. Hoe hoog indices ook staan, er blijven altijd interessante beleggingsmogelijkheden. Bovendien is hoog een buitengewoon aan tijd gebonden begrip." </em>Lees ook: <a href="https://www.iexprofs.nl/Column/727860/aandelen/Het-regent-valse-records.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Het regent valse records</a>.<em> <br /></em></p>
<p><strong>Grootste pensioenfondsen boerden goed in coronajaar 2020</strong> <br />De grootste 300 pensioenfondsen wereldwijd hebben in 2020 een rendement geboekt van <a href="https://www.iexprofs.nl/Nieuws/728165/Willis-Towers-Watson/Grootste-pensioenfondsen-boerden-goed-in-coronajaar-2020.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">gemiddeld 11,5%</a>, waardoor zij dit jaar konden beginnen met 21,7 biljoen dollar aan beheerd vermogen. Neerlands grootste pensioenfonds ABP kwam vorig jaar niet verder dan een rendement van 6,6%.</p>
<p><strong>Absolute groeimarkt</strong><br /> Kan er worden belegd in CO2-prijzen?</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">OOPS! CO2 price keeps rising. Carbon permits under the European Union&rsquo;s emissions-trading system, the world&rsquo;s biggest cap-and-trade program, rose &gt;&euro;62/ton, near ATH. <a href="https://t.co/KaC5X9LKU0">pic.twitter.com/KaC5X9LKU0</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1435497765434499073?ref_src=twsrc%5Etfw">September 8, 2021</a></blockquote>
<p><strong>Pas op met stockpicking</strong> <br />Want de meeste aandelen presteren minder dan obligaties, betoogt Larry Swedroe die een<a href="https://www.evidenceinvestor.com/most-stocks-are-duds-yes-you-read-that-right/" target="_blank"> sterke voorstander </a>is van goedkoop indexbeleggen. <em>"Highlighting the riskiness of individual stock selection, recent research has demonstrated that around the globe the majority of individual common stocks have generated long-run shareholder losses relative to a Treasury-bill benchmark. The implication is that the large, long-term equity risk premium delivered by the broad stock market was attributable to outsize gains generated by a relatively few high-performing stocks.</em>" Zie ook het verhaal van Jan-Willem Nijkamp.</p>
<p><strong>S&amp;P is niet langer een dividendindex</strong> <br />Zijn de uitkeringen laag of de koersen hoog? Dat de S&amp;P steeds meer gedragen wordt door een handjevol techbedrijven zal ook wel meespelen.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Dividend Yield on the S&amp;P 500 moves down to its lowest level in 20 years: 1.28%. Not far from the all-time low of 1.10% in 2000. <a href="https://twitter.com/search?q=%24SPX&amp;src=ctag&amp;ref_src=twsrc%5Etfw">$SPX</a><br /><br />Charting via <a href="https://twitter.com/ycharts?ref_src=twsrc%5Etfw">@ycharts</a> <a href="https://t.co/JJyVQUuAkf">pic.twitter.com/JJyVQUuAkf</a></p>
&mdash; Charlie Bilello (@charliebilello) <a href="https://twitter.com/charliebilello/status/1435308734352437248?ref_src=twsrc%5Etfw">September 7, 2021</a></blockquote>
<p><strong>Handel vroeg</strong> <br />"Psychologisch valt er aan de andere kant wel degelijk wat te adviseren over bijvoorbeeld het handelen in aandelen. Het is namelijk geen goed idee om dat 's middags te doen. Dat zal een financieel expert je misschien niet vertellen, maar allerlei onderzoeken laten zien dat je betere keuzes maakt door dat vroeg(er) op de dag te doen." <a href="https://www.rtlnieuws.nl/economie/opinie/column/5252609/beslissingen-middag-ochtend-scherpte-aandelen-solliciteren-patrick" target="_blank">Leuk verhaaltje.</a></p>
<p><strong>Bill Gross zet obligaties bij oud vuil</strong> <br />Ooit werd hij beschouwd als de ongekroonde Bond King: Bill Gross. Destijds boegbeeld bij Pimco van het grootste obligatiefonds ter wereld, tot hij van zijn voetstuk viel. Maar als iemand ervaring heeft met obligaties, <a href="https://www.belegger.nl/Column/728148/Bill-Gross-zet-obligaties-bij-oud-vuil.aspx" target="_blank">dan is hij het wel</a>. Overigens moet hij ook weinig hebben van cash en ... aandelen.</p>
<p><strong>BlackRock's grote China blunder</strong> <br />Miljardair en beleggingsgoeroe George Soros neemt 's werelds grootste assetmanager BlackRock<a href="https://www.iexprofs.nl/Nieuws/728279/BlackRock/BlackRocks-grote-China-blunder.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank"> op de korrel</a>, die zwaar inzet op de Chinese beleggingsmarkt.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">BlackRock raised 6.7 billion yuan ($1 billion) for its first China mutual fund right after billionaire financier George Soros called its China investment a &ldquo;tragic mistake&rdquo; <a href="https://t.co/npU7yFJg3h">https://t.co/npU7yFJg3h</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1435399614794973188?ref_src=twsrc%5Etfw">September 8, 2021</a></blockquote>
<p><strong>Europese kredietverlening terug naar normaal</strong> <br />Uit cijfers van de Europese Centrale Bank blijkt dat de groei van de bancaire kredietverlening aan bedrijven en particulieren is teruggezakt tot het pre-corona niveau. Ondernemers lieten zich de afgelopen maand opnieuw minder bij het kredietloket zien, huishoudens lieten hun gezicht daarentegen juist meer zien. De afnemende behoefte aan geleend vermogen <a href="https://www.banken.nl/nieuws/23264/kredietverlening-in-eurozone-bijna-terug-naar-normaal" target="_blank">tempert de bezorgdheid</a> over de oplopende inflatie.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEX Fonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEX Fonds 40</a>&nbsp;(ytd) +12,88%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +14,14%</li>
</ul></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/727956/Must-Read/Must-read-schuld-aan-onszelf.aspx">Must read: schuld aan onszelf</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/728049/Must-Read/Must-read-we-zitten-in-een-alles-bubbel.aspx">Must read: we zitten in een alles-bubbel</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/728173/Must-Read/Must-read-Opkomende-markten-omarmen-crypto.aspx">Must read: Opkomende markten omarmen crypto</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/727844/Must-Read/Must-read-De-Amerikaanse-consument-bepaalt.aspx">Must read: De Amerikaanse consument bepaalt</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/728136/Must-Read/Must-read-U-wilt-beleggen-in-water.aspx">Must read: U wilt beleggen in water?</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 8 september 2021 09:45</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/redactie_alternatief3.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/728330/Must-Read/Must-read-Is-800-hoog.aspx">Must read: Is 800 hoog?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/728279/BlackRock/BlackRocks-grote-China-blunder.aspx">BlackRock's grote China blunder</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/728188/Jerome-Powell/Powell-goed-voor-klimaatplannen-Biden.aspx">Powell goed voor klimaatplannen Biden</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/728173/Must-Read/Must-read-Opkomende-markten-omarmen-crypto.aspx">Must read: Opkomende markten omarmen crypto</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/727904/Schroders-asset-management/Corona-geeft-tech-vleugels.aspx">Corona geeft tech vleugels</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721461/Regelgeving/China-duwt-bitcoin-richting-de-afgrond.aspx">China duwt bitcoin richting de afgrond</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/728171/duurzaam-beleggen/De-strijd-tegen-greenwashing-kan-beginnen.aspx">De strijd tegen greenwashing kan beginnen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/728229/aandelen/Vraag-en-aanbod-bepalen-aandelenkoersen.aspx">Vraag en aanbod bepalen aandelenkoersen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/727984/kunstmatige-intelligentie/De-onstuitbare-opmars-van-AI.aspx">De onstuitbare opmars van AI</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/728068/Alles-over-de-rente/Welkom-in-het-minrentoceen.aspx">Welkom in het minrentoceen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/727619/Fondsen/IEXFonds-40-Biotechfondsen-zitten-in-goede-flow.aspx">IEXFonds 40: Biotechfondsen zitten in goede flow</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/727904/Schroders-asset-management/Corona-geeft-tech-vleugels.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/727904-Corona-geeft-tech-vleugels-aca1.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Corona geeft tech vleugels</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/725192/AFM/Zomer-2021-Het-regent-waarschuwingen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/725192-Zomer-2021-Het-regent-waarschuwingen-6c46.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Zomer 2021: Het regent waarschuwingen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/725095/Capital-Group/Geleerd-van-Covid-19.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/725095-Geleerd-van-Covid-19-80ea.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Geleerd van Covid-19</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/723786/vastgoed/Kwaliteitsslag-op-kantorenmarkt.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/723786-Kwaliteitsslag-op-kantorenmarkt-4177.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Kwaliteitsslag op kantorenmarkt</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Er moet iets veranderen aan de werkwijze van diverse makelaars" href="https://www.IEX.nl/Column/728242/Er-moet-iets-veranderen-aan-de-werkwijze-van-diverse-makelaars.aspx" target="_blank">Er moet iets veranderen aan de werkwijze v...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: hoogrentend in Azië" href="https://www.IEX.nl/Column/728247/Tracker-Tips-hoogrentend-in-Azie.aspx" target="_blank">Tracker Tips: hoogrentend in Azië</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Zo kunt u ESG toepassen om uw portefeuille te verbeteren" href="https://www.IEX.nl/Column/728012/Zo-kunt-u-ESG-toepassen-om-uw-portefeuille-te-verbeteren.aspx" target="_blank">Zo kunt u ESG toepassen om uw portefeuille...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: duurzame smallcaps wereldwijd" href="https://www.iexprofs.nl/onbekend/727776/ETF/Tracker-Tips-duurzame-smallcaps-wereldwijd.aspx" target="_blank">Tracker Tips: duurzame smallcaps wereldwijd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Online reviews zijn belangrijk geworden in de huizenmarkt " href="https://www.IEX.nl/Column/727256/Online-reviews-zijn-belangrijk-geworden-in-de-huizenmarkt.aspx" target="_blank">Online reviews zijn belangrijk geworden in...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Dit uurtarief hanteren freelancers gemiddeld" href="https://www.iexgeld.nl/Artikel/728081/Dit-uurtarief-hanteren-freelancers-gemiddeld.aspx" target="_blank">Dit uurtarief hanteren freelancers gemiddeld</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Welke bank geeft de interessantste duurzaamheidskorting op je hypotheek?" href="https://www.iexgeld.nl/Artikel/727947/Welke-bank-geeft-de-interessantste-duurzaamheidskorting-op-je-hypotheek.aspx" target="_blank">Welke bank geeft de interessantste duurzaa...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Dit zijn de gevolgen van een scheiding voor je pensioen" href="https://www.iexgeld.nl/Artikel/727690/Dit-zijn-de-gevolgen-van-een-scheiding-voor-je-pensioen.aspx" target="_blank">Dit zijn de gevolgen van een scheiding voo...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="1 op de 3 werkende jongeren heeft moeite om rond te komen" href="https://www.iexgeld.nl/Artikel/727742/1-op-de-3-werkende-jongeren-heeft-moeite-om-rond-te-komen.aspx" target="_blank">1 op de 3 werkende jongeren heeft moeite o...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Extreme verschillen in huizenprijzen tussen gemeenten èn daarbinnen" href="https://www.iexgeld.nl/Artikel/727634/Extreme-verschillen-in-huizenprijzen-tussen-gemeenten-en-daarbinnen.aspx" target="_blank">Extreme verschillen in huizenprijzen tusse...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Welke bank geeft de interessantste duurzaamheidskorting op uw hypotheek?" href="https://www.participaties.nl/Nieuws/728010/vastgoed/Welke-bank-geeft-de-interessantste-duurzaamheidskorting-op-uw-hypotheek.aspx" target="_blank">Welke bank geeft de interessantste duurzaa...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Dit zijn de goedkoopste en duurste wijken van Nederland" href="https://www.participaties.nl/Column/727661/direct-vastgoed/Dit-zijn-de-goedkoopste-en-duurste-wijken-van-Nederland.aspx" target="_blank">Dit zijn de goedkoopste en duurste wijken ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Nederlandse woningmarkt is krap, maar het kan nog veel gekker" href="https://www.participaties.nl/Nieuws/727516/onbekend/Nederlandse-woningmarkt-is-krap-maar-het-kan-nog-veel-gekker.aspx" target="_blank">Nederlandse woningmarkt is krap, maar het ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Dit zijn de verschillende investeringsfases van een start-up" href="https://www.participaties.nl/Column/727505/durfkapitaal/Dit-zijn-de-verschillende-investeringsfases-van-een-start-up.aspx" target="_blank">Dit zijn de verschillende investeringsfase...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="De wilde rit van private equity" href="https://www.participaties.nl/Column/725708/onbekend/De-wilde-rit-van-private-equity.aspx" target="_blank">De wilde rit van private equity</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>



        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Privacy Settings</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
