

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: De inflatie-index is een fantasie-index, voordelen EM zijn een illusie, ABN Amro blijft risk-on, tapering komt eraan, en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Waarom de goudprijs niet meestijgt
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=fe2c9a9e291c2bb5e39c45ea945c071d" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" rel="canonical" /><meta property="og:description" content="Plus: De inflatie-index is een fantasie-index, voordelen EM zijn een illusie, ABN Amro blijft risk-on, tapering komt eraan, en meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: De inflatie-index is een fantasie-index, voordelen EM zijn een illusie, ABN Amro blijft risk-on, tapering komt eraan, en meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/Goudkluis_40c85d57-36fd-4155-b7fa-1b6c848178b2.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/Goudkluis_40c85d57-36fd-4155-b7fa-1b6c848178b2.jpg" /><link href="https://img.iex.nl/uploads/2021/Goudkluis_40c85d57-36fd-4155-b7fa-1b6c848178b2.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Waarom de goudprijs niet meestijgt" /><meta property="twitter:title" content="Must read: Waarom de goudprijs niet meestijgt" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1119725456" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZgTQF05+5w2P/uQLLGUnBg5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1MeUSkKg1c++sagWtWskHBZ7gxADq/hsL/QSaGWKaZVg==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   					<li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Waarom de goudprijs niet meestijgt https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Waarom de goudprijs niet meestijgt&url=https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 juni 2021 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx">Must read: Waarom de goudprijs niet meestijgt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721369/Emerging-Markets/De-grote-beleggingsvoordelen-van-EM-zijn-een-illusie.aspx">De grote beleggingsvoordelen van EM zijn een illusie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721367/MedTech/Nieuwe-trend-Van-Big-Tech-naar-Med-Tech.aspx">Nieuwe trend: Van Big Tech naar Med Tech</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721212/Amundi-Kennispartner/Drie-strategieen-voor-een-riskante-markt.aspx">Drie strategieën voor een riskante markt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/721258/Must-Read/Must-read-Wilde-Westen-op-de-markten.aspx">Must read: Wilde Westen op de markten</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/Goudkluis_40c85d57-36fd-4155-b7fa-1b6c848178b2.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/721341-Must-read-Waarom-de-goudprijs-niet-meestijgt-f582.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/721341-Must-read-Waarom-de-goudprijs-niet-meestijgt-f582.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/721341-Must-read-Waarom-de-goudprijs-niet-meestijgt-f582.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Waarom de goudprijs niet meestijgt</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: De inflatie-index is een fantasie-index, voordelen EM zijn een illusie, ABN Amro blijft risk-on, tapering komt eraan, en meer.</p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De inflatie-index is een fantasie-index geworden</strong> <br />Dat burgers de offici&euml;le inflatiecijfers niet vertrouwen, kan monetair econoom Edin Mujagic goed begrijpen. "Inflatiecijfers vertellen niet langer hoe de kosten van levensonderhoud veranderen." <a href="https://www.iexprofs.nl/Column/721414/Edin-Mujagic/De-inflatie-index-is-een-fantasie-index-geworden.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Heel goed verhaal</a>.</p>
<p><strong>De grote beleggingsvoordelen van EM zijn een illusie</strong> <br /><a href="https://www.iexprofs.nl/Nieuws/721369/Emerging-Markets/De-grote-beleggingsvoordelen-van-EM-zijn-een-illusie.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Volgens Nicolas Rabener </a>zijn aandelen uit opkomende markten inmiddels net zo duur als westerse, zijn deze landen net zo vergrijsd, en zijn aandelen uit opkomende markten geen goede hedge tegen Amerikaanse koerscorrecties.</p>
<p><strong>ABN AMRO blijft positief over aandelen</strong> <br />De maatschappij gaat weer open &ndash; en daarmee ook de economie. Tegen deze achtergrond blijven wij de voorkeur geven aan aandelen boven obligaties. Aandelen hebben in de afgelopen maanden al flinke terreinwinst geboekt. Maar wij zien genoeg redenen om positief te blijven over deze beleggingscategorie. <a href="https://www.abnamro.nl/nl/privatebanking/nieuws/beleggen/beleggingsstrategie/index.html?pos=vku_bvis" target="_blank">Lees het persbericht</a>.</p>
<p><strong>Waarom goud niet meestijgt</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Three reasons why gold is missing out on the commodity rally, ETF expert says <a href="https://t.co/3V4TQIouV3">https://t.co/3V4TQIouV3</a></p>
&mdash; CNBC (@CNBC) <a href="https://twitter.com/CNBC/status/1400448602678300682?ref_src=twsrc%5Etfw">June 3, 2021</a></blockquote>
<p><strong>DWS en Generali ge&iuml;nteresseerd in NN IP</strong> <br />DWS Group en Assicurazioni Generali zouden interesse hebben in de vermogensbeheerdivisie van NN Group. Zij zijn niet de enige, <a href="https://www.belegger.nl/nieuws/721422/DWS-en-Generali-interesse-in-vermogensbeheer-NN.aspx" target="_blank">meldt Bloomberg</a>.</p>
<p><strong>Nieuwe trend: Van Big Tech naar Med Tech</strong> <br />Als de jaren 2010 het tijdperk waren van Big Tech, dan kunnen de jaren 2020 <a href="https://www.iexprofs.nl/Nieuws/721367/MedTech/Nieuwe-trend-Van-Big-Tech-naar-Med-Tech.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">volgens Capital Group</a> wel eens het tijdperk worden van Med Tech.</p>
<p><strong>Aandachtspuntje voor obligatiebeleggers</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The <a href="https://twitter.com/hashtag/FederalReserve?src=hash&amp;ref_src=twsrc%5Etfw">#FederalReserve</a> will start unwinding its USD 13.7 billion corporate bond portfolio soon! <br /><br />Spreads are low and <a href="https://twitter.com/hashtag/duration?src=hash&amp;ref_src=twsrc%5Etfw">#duration</a> is high... <a href="https://t.co/jIKTHzM3hI">pic.twitter.com/jIKTHzM3hI</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1400421080968445952?ref_src=twsrc%5Etfw">June 3, 2021</a></blockquote>
<p><strong>Thuiswerken goed voor de winst</strong> <br />Na corona 1 of 2 dagen thuiswerken? <a href="https://www.rtlnieuws.nl/economie/life/artikel/5234525/thuiswerken-kosten-besparingen-werkgevers-werknemers-cijfers" target="_blank">Dat levert de werkgever veel geld op</a>.</p>
<p><strong>Pas op voor cryptofraude</strong><br />Crypto's zijn niet gereguleerd en waanzinnig populair. Dat maakt de crypothandel tot een walhalla voor oplichters. Val niet voor &eacute;&eacute;n van deze <a href="https://investorplace.com/headed-for-the-moon-make-sure-you-avoid-these-4-big-cryptocurrency-scams/" target="_blank">vier fraudepraktijken</a>.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen </a>in de actieve portefeuille. Zoals het succesvolle<a href="https://www.iexprofs.nl/Nieuws/511969/Amerikaanse-aandelen/Amerikaanse-tech-blijft-domineren.aspx?utm_campaign=main2_home" target="_blank"> JP Morgan US Technology Fund</a>. Of het fonds <a href="https://www.iexprofs.nl/Nieuws/511845/East-Capital-Global-Frontier-Markets/Frontier-markets-Meer-groei-minder-volatiliteit.aspx" target="_blank">East Capital Global Frontier Markets</a>. Verder belicht: <a href="https://www.iexprofs.nl/Nieuws/715653/Comgest-Growth-Japan/Het-grote-Japanse-misverstand.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Comgest Growth Japan</a> dat vorig jaar zulke goede zaken deed. Onderwijl presteert de passieve portefeuille wel heel sterk.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +5,73%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +8,22%</li>
</ul></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Column/721258/Must-Read/Must-read-Wilde-Westen-op-de-markten.aspx">Must read: Wilde Westen op de markten</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/721182/Must-Read/Must-read-Beleggen-in-tijden-van-inflatie.aspx">Must read: Beleggen in tijden van inflatie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/721083/Must-Read/Must-read-verbied-bitcoin-niet.aspx">Must read: verbied bitcoin niet!</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/719159/Must-Read/Must-read-verkopen-is-mislopen.aspx">Must read: verkopen is mislopen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/720001/Must-Read/Must-read-Angst-is-een-slechte-raadgever.aspx">Must read: Angst is een slechte raadgever</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 juni 2021 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/721341/Must-Read/Must-read-Waarom-de-goudprijs-niet-meestijgt.aspx">Must read: Waarom de goudprijs niet meestijgt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721369/Emerging-Markets/De-grote-beleggingsvoordelen-van-EM-zijn-een-illusie.aspx">De grote beleggingsvoordelen van EM zijn een illusie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721367/MedTech/Nieuwe-trend-Van-Big-Tech-naar-Med-Tech.aspx">Nieuwe trend: Van Big Tech naar Med Tech</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/721212/Amundi-Kennispartner/Drie-strategieen-voor-een-riskante-markt.aspx">Drie strategieën voor een riskante markt</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Column/721258/Must-Read/Must-read-Wilde-Westen-op-de-markten.aspx">Must read: Wilde Westen op de markten</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/721414/Edin-Mujagic/De-inflatie-index-is-een-fantasie-index-geworden.aspx">De inflatie-index is een fantasie-index geworden</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/720954/Gerben-Lagerwaard/Greenbonds-zijn-de-hype-voorbij.aspx">Greenbonds zijn de hype voorbij</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/721159/Renco-van-Schie/Beleggen-wordt-weer-moeilijk.aspx">Beleggen wordt weer moeilijk</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/721125/Regelgeving/Lange-leve-de-bitcoin.aspx">Lange leve de bitcoin!</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/720944/BNP-Paribas-Asset-Management/Uitnodiging-webinar-Help-mee-de-ecosystemen-te-herstellen.aspx">Uitnodiging webinar: Help mee de ecosystemen te herstellen</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/134/China.aspx">China; opnieuw lieveling van beleggers?</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/720425/Carmignac/New-Economy-made-in-China.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/720425-New-Economy-made-in-China-b7b7.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">New Economy, made in China</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/719822/China-opnieuw-lieveling-van-beleggers/Pictet-AM-gaat-voor-Chinese-schuld.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/719822-Pictet-AM-gaat-voor-Chinese-schuld-052e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Pictet AM gaat voor Chinese schuld</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/718176/China-opnieuw-lieveling-van-beleggers/China-heeft-weinig-reden-om-hawkish-te-zijn.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/718176-China-heeft-weinig-reden-om-hawkish-te-zijn-0f7e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China heeft weinig reden om hawkish te zijn</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/716781/China-opnieuw-lieveling-van-beleggers/Terugval-Aziatische-aandelen-slechts-tijdelijk.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/716781-Terugval-Aziatische-aandelen-slechts-tijdelijk-ead6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Terugval Aziatische aandelen slechts tijdelijk</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/134/China.aspx">Meer China; opnieuw lieveling van beleggers?</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Dure taxaties worden opgedrongen" href="https://www.IEX.nl/Column/721269/Dure-taxaties-worden-opgedrongen.aspx" target="_blank">Dure taxaties worden opgedrongen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Experts: optimisme is weer een beetje terug, maar liefde voor Shell is bekoeld" href="https://www.IEX.nl/Column/721217/Experts-optimisme-is-weer-een-beetje-terug-maar-liefde-voor-Shell-is-bekoeld.aspx" target="_blank">Experts: optimisme is weer een beetje teru...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Koper staat op een recordkoers: hoe verder?" href="https://www.IEX.nl/Column/721046/Koper-staat-op-een-recordkoers-hoe-verder.aspx" target="_blank">Koper staat op een recordkoers: hoe verder?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: het einde van contant geld" href="https://www.IEX.nl/Column/720879/Tracker-Tips-het-einde-van-contant-geld.aspx" target="_blank">Tracker Tips: het einde van contant geld</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: een vreemde ETF in de bijt?" href="https://www.IEX.nl/Column/720759/Tracker-Tips-een-vreemde-ETF-in-de-bijt.aspx" target="_blank">Tracker Tips: een vreemde ETF in de bijt?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Eindelijk zon! 7 slimme tips om extra geld te besparen" href="https://www.iexgeld.nl/Artikel/721363/Eindelijk-zon-7-slimme-tips-om-extra-geld-te-besparen.aspx" target="_blank">Eindelijk zon! 7 slimme tips om extra geld...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="7 slimme tips om wat extra geld te besparen in het voorjaar " href="https://www.iexgeld.nl/Artikel/721363/7-slimme-tips-om-wat-extra-geld-te-besparen-in-het-voorjaar.aspx" target="_blank">7 slimme tips om wat extra geld te bespare...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Nieuwe relatie na scheiding: wat betekent dit voor het ouderschapsplan?" href="https://www.iexgeld.nl/Artikel/721193/Nieuwe-relatie-na-scheiding-wat-betekent-dit-voor-het-ouderschapsplan.aspx" target="_blank">Nieuwe relatie na scheiding: wat betekent ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Beleggen of toch sparen?" href="https://www.iexgeld.nl/Artikel/720957/Beleggen-of-toch-sparen.aspx" target="_blank">Beleggen of toch sparen?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Dit zijn de populairste aandelen bij Nederlandse beleggers" href="https://www.iexgeld.nl/Artikel/719017/Dit-zijn-de-populairste-aandelen-bij-Nederlandse-beleggers.aspx" target="_blank">Dit zijn de populairste aandelen bij Neder...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="4 vragen over niet-beursgenoteerde beleggingen" href="https://www.participaties.nl/Column/721391/crowdfunding/4-vragen-over-niet-beursgenoteerde-beleggingen.aspx" target="_blank">4 vragen over niet-beursgenoteerde beleggi...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Supermarktfonds Annexum haalt in één week 37 miljoen euro op" href="https://www.participaties.nl/Nieuws/720515/winkelvastgoed/Supermarktfonds-Annexum-haalt-in-een-week-37-miljoen-euro-op.aspx" target="_blank">Supermarktfonds Annexum haalt in één week ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Grootste stijging huizenprijzen in 20 jaar" href="https://www.participaties.nl/Nieuws/720513/direct-vastgoed/Grootste-stijging-huizenprijzen-in-20-jaar.aspx" target="_blank">Grootste stijging huizenprijzen in 20 jaar</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Durfkapitalisten blijven investeren" href="https://www.participaties.nl/Column/720427/private-equity/Durfkapitalisten-blijven-investeren.aspx" target="_blank">Durfkapitalisten blijven investeren</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Niet-beursgenoteerd vastgoed oase van rust tijdens pandemie" href="https://www.participaties.nl/Column/719379/onbekend/Niet-beursgenoteerd-vastgoed-oase-van-rust-tijdens-pandemie.aspx" target="_blank">Niet-beursgenoteerd vastgoed oase van rust...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
