

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Zomercorrectie lonkt, big tech blijft koopwaardig, de markt timen kan wél, meer dividend beperkt inflatieschade, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Chips not bricks
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=fe2c9a9e291c2bb5e39c45ea945c071d" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" rel="canonical" /><meta property="og:description" content="Plus: Zomercorrectie lonkt, big tech blijft koopwaardig, de markt timen kan wél, meer dividend beperkt inflatieschade, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Zomercorrectie lonkt, big tech blijft koopwaardig, de markt timen kan wél, meer dividend beperkt inflatieschade, en méér." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/Computerchip_1ea09de6-d3bd-49cd-9368-a8ea3f66f09f.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/Computerchip_1ea09de6-d3bd-49cd-9368-a8ea3f66f09f.jpg" /><link href="https://img.iex.nl/uploads/2021/Computerchip_1ea09de6-d3bd-49cd-9368-a8ea3f66f09f.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Chips not bricks" /><meta property="twitter:title" content="Must read: Chips not bricks" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1100201211" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZy6PUFOAJEofOAH/KV+nSQ5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2m0TOS2XsBPpZAVkr6vytO0CS2Lzp/Sfczw4k02PougQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Chips not bricks https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Chips not bricks&url=https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 5 mei 2021 10:20</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx">Must read: Chips not bricks</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/719038/Fidelity-International/Stijgende-dividenden-verlichten-aankomende-inflatiepijn.aspx">Stijgende dividenden verlichten aankomende inflatiepijn</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718923/Joshua-Brown/Ruim-baan-voor-jonge-beleggers.aspx">Ruim baan voor jonge beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718916/waardeaandelen/BNP-Paribas-AM-Biggest-moment-for-value-stocks-since-tech-bubble.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="50" />BNP Paribas AM: Biggest moment for value stocks since tech bubble</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718999/Must-Read/Must-read-Niks-geen-bubbel.aspx">Must read: Niks geen bubbel</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/Computerchip_1ea09de6-d3bd-49cd-9368-a8ea3f66f09f.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/719108-Must-read-Chips-not-bricks-930a.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/719108-Must-read-Chips-not-bricks-930a.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/719108-Must-read-Chips-not-bricks-930a.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Chips not bricks</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Zomercorrectie lonkt, big tech blijft koopwaardig, de markt timen kan wél, meer dividend beperkt inflatieschade, en méér.</p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Zomercorrectie lonkt</strong> <br />Een <a href="https://www.iexprofs.nl/Column/719022/Hendrik-Tuch/Zomercorrectie-lonkt.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">tamelijk ontnuchterende boodschap van Hendrik Tuch</a>: 'Geniet met volle teugen van de komende zomer, maar houdt ook rekening met een redelijke kans op een beurscorrectie die juist wordt veroorzaakt door het vervallen van de lockdowns." Geen beleggingscategorie biedt dan bescherming. Lezen!</p>
<p><strong>Gisteren was alvast een voorproefje?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Yellen?src=hash&amp;ref_src=twsrc%5Etfw">#Yellen</a> today: 'It may be that interest rates will have to rise a little bit'. And even that was too much for markets. To keep in mind. <a href="https://t.co/lU8QUwOAiK">pic.twitter.com/lU8QUwOAiK</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1389678172384473092?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote>
<p><strong>Chips not bricks</strong><br /> <em>"Waar echter veel aandacht uitgaat naar investeringen in infrastructuur zou de praktijk wel eens anders kunnen gaan uitpakken. Minder uitgaven aan stenen, maar meer aan chips."</em> Jan-Willem Nijkamp rekent op blijvend mooie tijden voor de chipsindustrie. <a href="https://nl.investing.com/analysis/chips-not-bricks-200205099" target="_blank">Goede column</a>.</p>
<p><strong>Big tech heeft ook de toekomst</strong> <br />Techjournalist Eric Savitz koopt nog steeds techaandelen. Op Barron&rsquo;s geeft hij <a href="https://www.belegger.nl/Column/718950/5-redenen-om-Big-Tech-te-blijven-kopen.aspx" target="_blank">zes redenen</a> om big tech te blijven kopen.</p>
<p><strong>Is er wel genoeg koper?</strong> <br />Lees ook: <a href="https://www.iexprofs.nl/Nieuws/717903/grondstoffen/De-koperprijs-moet-wel-stijgen.aspx" target="_blank">waarom de koperprijs wel moet stijgen</a>.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Why could copper keep soaring? Electric vehicles require three to four times as much copper wiring as a traditional vehicle. ???? <a href="https://t.co/WdCh8wiAx9">https://t.co/WdCh8wiAx9</a> <a href="https://t.co/f2wCVzGdcc">pic.twitter.com/f2wCVzGdcc</a></p>
&mdash; U.S. Global Investors (@USFunds) <a href="https://twitter.com/USFunds/status/1389672438489927682?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote>
<p><strong>Hoge grondstoffenprijzen leiden tot grondstofnationalisme</strong>,<br />en dat is niet goed.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Hogere grondstofprijzen lokken nationalisme uit. <a href="https://t.co/AAxvoDrDHv">https://t.co/AAxvoDrDHv</a><a href="https://twitter.com/hashtag/grondstofnationalisme?src=hash&amp;ref_src=twsrc%5Etfw">#grondstofnationalisme</a></p>
&mdash; ABN AMRO EconBureau (@ABNAMROeconomen) <a href="https://twitter.com/ABNAMROeconomen/status/1389462873894756352?ref_src=twsrc%5Etfw">May 4, 2021</a></blockquote>
<p><strong>Stijgende dividenduitkeringen verlichten aankomende inflatiepijn</strong> <br />Dat we te maken krijgen met oplopende inflatie wordt inmiddels breed gedeeld. Dividendbeleggers zullen daar minder last van hebben, <a href="https://www.iexprofs.nl/Nieuws/719038/Fidelity-International/Stijgende-dividenden-verlichten-aankomende-inflatiepijn.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">zo verwacht Fidelity International</a>.</p>
<p><strong>Timen kan wel</strong><br /> AIAE is de beste maatstaf om toekomstige aandelenrendementen te berekenen. <a href="https://alphaarchitect.com/2021/04/29/market-timing-using-aggregate-equity-allocation-signals/" target="_blank">Zeer technisch verhaal</a>.</p>
<p><strong>Lobbyisten dicteren Europese duurzaamheidsagenda</strong> <br />De Europese Commissie wilde met een actieplan fondsbeheerders stimuleren duurzamer te beleggen. Helaas heeft de Commissie zich volgens Detlef Glow teveel laten leiden door lobbyisten, waardoor er van het actieplan <a href="https://www.iexprofs.nl/Column/719072/Lipper/Lobbyisten-dicteren-Europese-duurzaamheidsagenda.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">weinig is overgebleven</a>.</p>
<p><strong>Nederland voert onnavolgbaar Europabeleid&nbsp;</strong> <br /><em>"De Nederlandse regering onder aanvoering van premier Rutte bevindt zich nu al jaren in een ongeloofwaardige spagaat als het over Europa gaat. Aan de ene kant stelt ons land eisen aan Europese instituties en schept daarbij verwachtingen, maar aan de andere kant stribbelt Nederland tegen als het om de uitwerking van die eisen gaat of als wij daarvoor meer macht aan de Europese instituties moeten overdragen."</em></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Wanneer gaan we nu toch eens serieus over Europa praten?<br /><br />Zwalkend EU-beleid zet Nederland buitenspel, schrijft <a href="https://twitter.com/CatherineDVries?ref_src=twsrc%5Etfw">@CatherineDVries</a> <a href="https://t.co/NmzqBdlb8C">https://t.co/NmzqBdlb8C</a> <a href="https://twitter.com/hashtag/FD?src=hash&amp;ref_src=twsrc%5Etfw">#FD</a> <a href="https://twitter.com/hashtag/Europa?src=hash&amp;ref_src=twsrc%5Etfw">#Europa</a></p>
&mdash; Marcel de Boer (@MPNAdeBoer) <a href="https://twitter.com/MPNAdeBoer/status/1389852110330765313?ref_src=twsrc%5Etfw">May 5, 2021</a></blockquote>
<p><strong>Waarom low vol alsnog werkt</strong> <br /><em>"There are many skeptics about low volatility because the logic behind it seems to challenge the core investing belief that increasing returns should require taking on more risk. I can understand these arguments because I am one of these skeptics myself. But in the end, there is strong evidence to support the factor."</em> <a href="https://blog.validea.com/some-thoughts-on-low-volatility-investing/" target="_blank">Interessant verhaal.</a> Lees ook: <a href="https://www.iexprofs.nl/Nieuws/717941/volatiliteit/Low-vol-presteert-echt-beter.aspx?utm_source=intern&amp;utm_campaign=hometag" target="_blank">Low vol presteert echt beter</a>.</p>
<p><strong>ABP betaalt 1,5 miljard aan prestatiebonussen</strong> <br />Het ambtenarenpensioenfonds ABP heeft over 2020 maar liefst 1,5 miljard euro aan prestatievergoedingen betaald aan bedrijven die een deel van het vermogen van het ABP beleggen. Dat is de hleft meer dan in het jaar ervoor. <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5228905/abp-pensioen-belegging-bonus-prestatievergoeding" target="_blank">RTL Z heeft het verhaal</a>.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen </a>in de actieve portefeuille. Zoals het succesvolle<a href="https://www.iexprofs.nl/Nieuws/511969/Amerikaanse-aandelen/Amerikaanse-tech-blijft-domineren.aspx?utm_campaign=main2_home" target="_blank"> JP Morgan US Technology Fund</a>. Of het fonds <a href="https://www.iexprofs.nl/Nieuws/511845/East-Capital-Global-Frontier-Markets/Frontier-markets-Meer-groei-minder-volatiliteit.aspx" target="_blank">East Capital Global Frontier Markets</a>. Verder belicht: <a href="https://www.iexprofs.nl/Nieuws/715653/Comgest-Growth-Japan/Het-grote-Japanse-misverstand.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Comgest Growth Japan</a> dat vorig jaar zulke goede zaken deed.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +4,97%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +6,86%</li>
</ul></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/718850/Must-Read/Must-read-Geen-alternatief-voor-aandelen.aspx">Must read: Geen alternatief voor aandelen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/718999/Must-Read/Must-read-Niks-geen-bubbel.aspx">Must read: Niks geen bubbel</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/717439/Must-Read/Must-read-Consument-gaat-los.aspx">Must read: Consument gaat los</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/717399/Must-Read/Must-read-Bitcoin-verbieden-werkt-averechts.aspx">Must read: Bitcoin verbieden werkt averechts</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/716474/Must-Read/Must-read-Alles-draait-om-chips.aspx">Must read: Alles draait om chips</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 5 mei 2021 10:20</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/719108/Must-Read/Must-read-Chips-not-bricks.aspx">Must read: Chips not bricks</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/719038/Fidelity-International/Stijgende-dividenden-verlichten-aankomende-inflatiepijn.aspx">Stijgende dividenden verlichten aankomende inflatiepijn</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718923/Joshua-Brown/Ruim-baan-voor-jonge-beleggers.aspx">Ruim baan voor jonge beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718916/waardeaandelen/BNP-Paribas-AM-Biggest-moment-for-value-stocks-since-tech-bubble.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_imglabelconnect" class="connectlabel" alt="label connect" width="50" />BNP Paribas AM: Biggest moment for value stocks since tech bubble</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718999/Must-Read/Must-read-Niks-geen-bubbel.aspx">Must read: Niks geen bubbel</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/bitcoin/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Pensioen/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/Obligaties/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/719022/Hendrik-Tuch/Zomercorrectie-lonkt.aspx">Zomercorrectie lonkt</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/718686/pensioenstelsel/Lager-projectierendement-doet-vooral-jongeren-pijn.aspx">Lager projectierendement doet vooral jongeren pijn</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/718873/inflatie/Grondstoffenrally-is-startsein-nieuwe-rentestijging.aspx">Grondstoffenrally is startsein nieuwe rentestijging</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/718792/Edin-Mujagic/Fed-houdt-zich-van-de-domme.aspx">Fed houdt zich van de domme</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/718471/consensus/92-van-de-assetmanagers-kiest-voor-aandelen.aspx">92% van de assetmanagers kiest voor aandelen</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/134/China.aspx">China; opnieuw lieveling van beleggers?</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/718176/China-opnieuw-lieveling-van-beleggers/China-heeft-weinig-reden-om-hawkish-te-zijn.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/718176-China-heeft-weinig-reden-om-hawkish-te-zijn-0f7e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China heeft weinig reden om hawkish te zijn</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/716781/China-opnieuw-lieveling-van-beleggers/Terugval-Aziatische-aandelen-slechts-tijdelijk.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/716781-Terugval-Aziatische-aandelen-slechts-tijdelijk-ead6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Terugval Aziatische aandelen slechts tijdelijk</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/715676/China-opnieuw-lieveling-van-beleggers/China-dendert-door.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/715676-China-dendert-door-2294.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China dendert door</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/512534/Azie/De-gouden-eeuw-van-Azie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/512534-De-gouden-eeuw-van-Azie-2171.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">De gouden eeuw van Azië</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/134/China.aspx">Meer China; opnieuw lieveling van beleggers?</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Experts: mei wordt dubbeltje op zijn kant, alle ballen op Shell" href="https://www.iexprofs.nl/onbekend/718979/onbekend/Experts-mei-wordt-dubbeltje-op-zijn-kant-alle-ballen-op-Shell.aspx" target="_blank">Experts: mei wordt dubbeltje op zijn kant,...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Sentiment nog steeds bullish, Shell topfavoriet" href="https://www.iexprofs.nl/onbekend/718945/sentiment/Sentiment-nog-steeds-bullish-Shell-topfavoriet.aspx" target="_blank">Sentiment nog steeds bullish, Shell topfav...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Tracker Tips: Klimaatbeleggen à la PAB" href="https://www.IEX.nl/Column/718439/Tracker-Tips-Klimaatbeleggen-a-la-PAB.aspx" target="_blank">Tracker Tips: Klimaatbeleggen à la PAB</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="De èchte gouden tip " href="https://www.iexprofs.nl/onbekend/718215/onbekend/De-echte-gouden-tip.aspx" target="_blank">De èchte gouden tip </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Koopwoning schreeuwend duur. Of niet?" href="https://www.IEX.nl/Column/718103/Koopwoning-schreeuwend-duur-Of-niet.aspx" target="_blank">Koopwoning schreeuwend duur. Of niet?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Deze sectoren kunnen ook profiteren van een economisch herstel" href="https://www.iexgeld.nl/Artikel/718812/Deze-sectoren-kunnen-ook-profiteren-van-een-economisch-herstel.aspx" target="_blank">Deze sectoren kunnen ook profiteren van ee...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="&#39;Sell in May&#39;... Is het slim om nu uit te stappen?" href="https://www.iexgeld.nl/Artikel/718730/Sell-in-May-Is-het-slim-om-nu-uit-te-stappen.aspx" target="_blank">'Sell in May'... Is het slim om nu uit te ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="6 hardnekkige misverstanden over je pensioen" href="https://www.iexgeld.nl/Artikel/716685/6-hardnekkige-misverstanden-over-je-pensioen.aspx" target="_blank">6 hardnekkige misverstanden over je pensioen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Krijg je beleggingsstrategie op orde met deze 6 tips" href="https://www.iexgeld.nl/Artikel/718339/Krijg-je-beleggingsstrategie-op-orde-met-deze-6-tips.aspx" target="_blank">Krijg je beleggingsstrategie op orde met d...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Duurzaam beleggen is populair en dat heeft een keerzijde" href="https://www.iexgeld.nl/Artikel/718190/Duurzaam-beleggen-is-populair-en-dat-heeft-een-keerzijde.aspx" target="_blank">Duurzaam beleggen is populair en dat heeft...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Huizen bijna tweederde duurder dan in 2013" href="https://www.participaties.nl/Nieuws/718181/onbekend/Huizen-bijna-tweederde-duurder-dan-in-2013.aspx" target="_blank">Huizen bijna tweederde duurder dan in 2013</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Huizen bijna tweederde duurder dan in 2013" href="https://www.participaties.nl/Nieuws/718181/vastgoed/Huizen-bijna-tweederde-duurder-dan-in-2013.aspx" target="_blank">Huizen bijna tweederde duurder dan in 2013</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="&#39;Groene datacentra zijn interessante vastgoedbelegging&#39;" href="https://www.participaties.nl/Nieuws/717801/vastgoed/Groene-datacentra-zijn-interessante-vastgoedbelegging.aspx" target="_blank">'Groene datacentra zijn interessante vastg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Investeerders: pas op voor SPAC&#39;s" href="https://www.participaties.nl/Column/717535/onbekend/Investeerders-pas-op-voor-SPACs.aspx" target="_blank">Investeerders: pas op voor SPAC's</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Investeerders: pas op voor SPAC&#39;s" href="https://www.participaties.nl/Column/717535/private-equity/Investeerders-pas-op-voor-SPACs.aspx" target="_blank">Investeerders: pas op voor SPAC's</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
