

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Hoe gaat het verder met de Amerikaanse rente? Wie verzint een andere naam voor hedgefunds? Nucleaire renaissance? En véél meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Einde beursfeest in zicht?
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=fe2c9a9e291c2bb5e39c45ea945c071d" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" rel="canonical" /><meta property="og:description" content="Plus: Hoe gaat het verder met de Amerikaanse rente? Wie verzint een andere naam voor hedgefunds? Nucleaire renaissance? En véél meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Hoe gaat het verder met de Amerikaanse rente? Wie verzint een andere naam voor hedgefunds? Nucleaire renaissance? En véél meer." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/Feest-oudjes_1bfb3ff4-c63c-4c4d-926d-59a5d7fc9352.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/Feest-oudjes_1bfb3ff4-c63c-4c4d-926d-59a5d7fc9352.jpg" /><link href="https://img.iex.nl/uploads/2021/Feest-oudjes_1bfb3ff4-c63c-4c4d-926d-59a5d7fc9352.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Einde beursfeest in zicht?" /><meta property="twitter:title" content="Must read: Einde beursfeest in zicht?" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=51568301" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZpWD+lzq4T/HRIrvVfYHcc5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1i5ggNK140/GVNLHenRUC2CCXmCRESOr4R4wFTXQNELA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Einde beursfeest in zicht? https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Einde beursfeest in zicht?&url=https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 april 2021 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx">Must read: Einde beursfeest in zicht?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718195/Amerikaanse-aandelen/Hoe-ver-loopt-de-Amerikaanse-rente-op.aspx">Hoe ver loopt de Amerikaanse rente op?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718452/alternatieve-energie/Een-nucleaire-renaissance.aspx">Een nucleaire renaissance?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718446/DWS/Olie-in-verdomhoekje-maar-prijs-daalt-niet.aspx">Olie in verdomhoekje maar prijs daalt niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718318/Must-Read/Must-read-Terug-naar-de-seventies.aspx">Must read: Terug naar de seventies?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/Amundi-AM/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/Feest-oudjes_1bfb3ff4-c63c-4c4d-926d-59a5d7fc9352.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/718470-Must-read-Einde-beursfeest-in-zicht-cfc7.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/718470-Must-read-Einde-beursfeest-in-zicht-cfc7.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/718470-Must-read-Einde-beursfeest-in-zicht-cfc7.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Einde beursfeest in zicht?</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Hoe gaat het verder met de Amerikaanse rente? Wie verzint een andere naam voor hedgefunds? Nucleaire renaissance? En véél meer.</p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Hoe ver loopt de Amerikaanse rente op?</strong> <br />Capital Group verwacht dat de Amerikaanse tienjaars nog zo'n 50 basispunten zal stijgen. De eerste renteverhoging van de Fed wordt in 2023 verwacht. T. Rowe Price is heel veel banger voor inflatie. <a href="https://www.iexprofs.nl/Nieuws/718195/Amerikaanse-aandelen/Hoe-ver-loopt-de-Amerikaanse-rente-op.aspx?utm_source=intern&amp;utm_campaign=main2_home" target="_blank">Lees beide analyses</a>.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">10-year US Treasury <a href="https://twitter.com/hashtag/yield?src=hash&amp;ref_src=twsrc%5Etfw">#yield</a> starting to rise again... <a href="https://t.co/0z2gHvAdpi">pic.twitter.com/0z2gHvAdpi</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1387276424478818311?ref_src=twsrc%5Etfw">April 28, 2021</a></blockquote>
<p><strong>Einde van het beusrfeest in zich?</strong> <br />In zijn nieuwste blog geeft veelschrijver Ed Yardeni <a href="http://blog.yardeni.com/2021/04/running-of-bulls.html" target="_blank">een aantal redenen</a> waarom aandelen nu wel het beste hebben gehad.</p>
<p><strong>Duurzaamheid meer in trek dan strategic b&egrave;ta</strong> <br />Strategic b&egrave;ta-ETP&rsquo;s zijn afgelopen jaar beduidend minder populair geworden. Deze mix van actief en passief beleggen is afgelopen jaar ingehaald door ETP&rsquo;s die zich op duurzaamheid richten, zo blijkt uit de <a href="https://www.morningstar.nl/nl/news/211730/duurzame-beleggingsstrategie-meer-in-trek-dan-strategic-b%c3%a8ta-producten.aspx" target="_blank">jaarlijkse analyse van Morningstar</a>.</p>
<p><strong>Wie verzint een nieuwe naam voor hedgefunds?</strong> <br /><a href="https://eranraviv.com/beta-in-the-tails/" target="_blank">Ze doen namelijk veel maar niet hedgen</a>. Ook in <a href="https://seekingalpha-com.cdn.ampproject.org/c/s/seekingalpha.com/amp/article/4420145-be-thankful-no-access-to-hedge-funds" target="_blank">dit verhaal</a> komen hedgefunds er slecht vanaf.</p>
<p><strong>Staatsschuld: Groot, groter, grootst</strong> <br />Oproepen dat de overheid door de lage rente enorme projecten moet financieren om zo voor toekomstige welvaartsgroei en verdiencapaciteit te zorgen, worden door Marcel Tak <a href="https://www.iexprofs.nl/Column/718432/Marcel-Tak/Staatsschuld-Groot-groter-grootst.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">uiterst kritisch bezien</a>. "Achteraf kan goedkoop (van de schuld) wel eens duurkoop (van de projecten) zijn."</p>
<p><strong>Schrijf obligaties nooit af</strong> <br />Want obligaties hebben in lange perioden veel beter gedaan dan aandelen. Dat gold met name in de ... <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3805927" target="_blank">19e eeuw</a>.</p>
<p><strong>Olie in verdomhoekje maar prijs daalt niet</strong> <br />De energiesector investeert minder en komt minder gemakkelijk aan nieuw kapitaal. Reden waarom lagere olieprijzen volgens DWS dit decennium <a href="https://www.iexprofs.nl/Nieuws/718446/DWS/Olie-in-verdomhoekje-maar-prijs-daalt-niet.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">onwaarschijnlijk zijn</a>.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Groen stuwt fossiel <a href="https://t.co/178g487MPj">https://t.co/178g487MPj</a></p>
&mdash; FD Nieuws (@FD_Nieuws) <a href="https://twitter.com/FD_Nieuws/status/1387171186547822604?ref_src=twsrc%5Etfw">April 27, 2021</a></blockquote>
<p><strong>Een nucleaire renaissance?</strong> <br />Nick Stanbury van LGIM verwacht een energierevolutie in Azi&euml;. Olie en kolen zullen daar <a href="https://www.iexprofs.nl/Nieuws/718452/alternatieve-energie/Een-nucleaire-renaissance.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">rap plaatsmaken</a> voor kernenergie.</p>
<p><strong>Munt op wielen</strong> <br />25% van de laatste kwartaalwinst van automaker Tesla is verdiend met de <a href="https://www.rtlnieuws.nl/economie/bedrijven/artikel/5227715/tesla-bitcoin-verkoop-winst-elon-musk-cryptomunt" target="_blank">handel in bitcoins</a>. Bizar.</p>
<p><strong>Bitcoin: voor- en tegenstanders</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Here are the CEOs, bankers and regulators who believe in <a href="https://twitter.com/hashtag/Bitcoin?src=hash&amp;ref_src=twsrc%5Etfw">#Bitcoin</a>&mdash;and the many more who don&rsquo;t <a href="https://t.co/Gi86oPFr9T">https://t.co/Gi86oPFr9T</a> <a href="https://t.co/csbTwCnxr6">pic.twitter.com/csbTwCnxr6</a></p>
&mdash; Bloomberg (@business) <a href="https://twitter.com/business/status/1387278466253459457?ref_src=twsrc%5Etfw">April 28, 2021</a></blockquote>
<p><strong>SPAC's vormen geen aparte beleggingscategorie</strong> <br /><em>"So if the goal is portfolio diversification, SPACs don&rsquo;t look like the best option."</em> <a href="https://blogs.cfainstitute.org/investor/2021/04/26/spacs-an-uncorrelated-asset-class/" target="_blank">Sterke analyse</a>.</p>
<p><strong>Grondstoffen: de ultieme portfolio diversificatie?</strong> <br />Met de grondstoffen tot aandelen ratio op een 50-jarig dieptepunt en lichte inflatiedruk verdient deze activaklasse <a href="https://www.morningstar.nl/nl/news/211495/grondstoffen-de-ultieme-portfolio-diversificatie.aspx" target="_blank">volgens Morningstar een herkansing</a>. "Bovendien hebben grondstoffen een lage tot negatieve correlatie met traditionele activaklassen, waardoor deze categorie kan fungeren als portfolio diversificatie."</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen </a>in de actieve portefeuille. Zoals het succesvolle<a href="https://www.iexprofs.nl/Nieuws/511969/Amerikaanse-aandelen/Amerikaanse-tech-blijft-domineren.aspx?utm_campaign=main2_home" target="_blank"> JP Morgan US Technology Fund</a>. Of het fonds <a href="https://www.iexprofs.nl/Nieuws/511845/East-Capital-Global-Frontier-Markets/Frontier-markets-Meer-groei-minder-volatiliteit.aspx" target="_blank">East Capital Global Frontier Markets</a>. Verder belicht: <a href="https://www.iexprofs.nl/Nieuws/715653/Comgest-Growth-Japan/Het-grote-Japanse-misverstand.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Comgest Growth Japan</a> dat vorig jaar zulke goede zaken deed.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +5,25%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +7,20%</li>
</ul></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/716764/Must-Read/Must-read-Beurs-geprijsd-voor-perfectie.aspx">Must read: Beurs geprijsd voor perfectie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/716607/Must-Read/Must-read-Vasthouden-aan-winnaars-is-moeilijk.aspx">Must read: Vasthouden aan winnaars is moeilijk</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/717188/Must-Read/Must-read-de-kracht-van-dividend.aspx">Must read: de kracht van dividend</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/717042/Must-Read/Must-read-chiptekort-is-een-blijvertje.aspx">Must read: chiptekort is een blijvertje</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/716561/Must-Read/Must-read-Correctievrees-is-niet-nodig.aspx">Must read: Correctievrees is niet nodig</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 28 april 2021 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718470/Must-Read/Must-read-Einde-beursfeest-in-zicht.aspx">Must read: Einde beursfeest in zicht?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718195/Amerikaanse-aandelen/Hoe-ver-loopt-de-Amerikaanse-rente-op.aspx">Hoe ver loopt de Amerikaanse rente op?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718452/alternatieve-energie/Een-nucleaire-renaissance.aspx">Een nucleaire renaissance?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/718446/DWS/Olie-in-verdomhoekje-maar-prijs-daalt-niet.aspx">Olie in verdomhoekje maar prijs daalt niet</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/718318/Must-Read/Must-read-Terug-naar-de-seventies.aspx">Must read: Terug naar de seventies?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/Amundi-AM/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/718195/Amerikaanse-aandelen/Hoe-ver-loopt-de-Amerikaanse-rente-op.aspx">Hoe ver loopt de Amerikaanse rente op?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/718432/Marcel-Tak/Staatsschuld-Groot-groter-grootst.aspx">Staatsschuld: Groot, groter, grootst </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Fondsportret/718216/60-40/Beter-dan-60-40.aspx">Beter dan 60/40</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/718164/Edin-Mujagic/ECB-loopt-tegen-de-QE-grenzen-aan.aspx">ECB loopt tegen de QE-grenzen aan</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/717903/grondstoffen/De-koperprijs-moet-wel-stijgen.aspx">De koperprijs moet wel stijgen</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/134/China.aspx">China; opnieuw lieveling van beleggers?</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/718176/China-opnieuw-lieveling-van-beleggers/China-heeft-weinig-reden-om-hawkish-te-zijn.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/718176-China-heeft-weinig-reden-om-hawkish-te-zijn-0f7e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China heeft weinig reden om hawkish te zijn</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/716781/aandelen-Azie/Terugval-Aziatische-aandelen-slechts-tijdelijk.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/716781-Terugval-Aziatische-aandelen-slechts-tijdelijk-ead6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Terugval Aziatische aandelen slechts tijdelijk</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/715676/China-opnieuw-lieveling-van-beleggers/China-dendert-door.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/715676-China-dendert-door-2294.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China dendert door</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/512534/aandelen-Azie/De-gouden-eeuw-van-Azie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/512534-De-gouden-eeuw-van-Azie-2171.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">De gouden eeuw van Azië</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/134/China.aspx">Meer China; opnieuw lieveling van beleggers?</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: Klimaatbeleggen à la PAB" href="https://www.IEX.nl/Column/718439/Tracker-Tips-Klimaatbeleggen-a-la-PAB.aspx" target="_blank">Tracker Tips: Klimaatbeleggen à la PAB</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="De èchte gouden tip " href="https://www.iexprofs.nl/onbekend/718215/onbekend/De-echte-gouden-tip.aspx" target="_blank">De èchte gouden tip </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Koopwoning schreeuwend duur. Of niet?" href="https://www.IEX.nl/Column/718103/Koopwoning-schreeuwend-duur-Of-niet.aspx" target="_blank">Koopwoning schreeuwend duur. Of niet?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Platina: vergeten edelmetaal?" href="https://www.IEX.nl/Column/717899/Platina-vergeten-edelmetaal.aspx" target="_blank">Platina: vergeten edelmetaal?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: ESG-ETF’s met factoren kwaliteit en dividend" href="https://www.IEX.nl/Column/717466/Tracker-Tips-ESG-ETFs-met-factoren-kwaliteit-en-dividend.aspx" target="_blank">Tracker Tips: ESG-ETF’s met factoren kwali...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="6 hardnekkige misverstanden over je pensioen" href="https://www.iexgeld.nl/Artikel/716685/6-hardnekkige-misverstanden-over-je-pensioen.aspx" target="_blank">6 hardnekkige misverstanden over je pensioen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Krijg je beleggingsstrategie op orde met deze 6 tips" href="https://www.iexgeld.nl/Artikel/718339/Krijg-je-beleggingsstrategie-op-orde-met-deze-6-tips.aspx" target="_blank">Krijg je beleggingsstrategie op orde met d...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Duurzaam beleggen is populair en dat heeft een keerzijde" href="https://www.iexgeld.nl/Artikel/718190/Duurzaam-beleggen-is-populair-en-dat-heeft-een-keerzijde.aspx" target="_blank">Duurzaam beleggen is populair en dat heeft...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen meer dan 60% hoger dan in 2013" href="https://www.iexgeld.nl/Artikel/718126/Huizenprijzen-meer-dan-60-hoger-dan-in-2013.aspx" target="_blank">Huizenprijzen meer dan 60% hoger dan in 2013</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="AFM: Registreer studieschulden voor aanvraag hypotheek" href="https://www.iexgeld.nl/Artikel/718027/AFM-Registreer-studieschulden-voor-aanvraag-hypotheek.aspx" target="_blank">AFM: Registreer studieschulden voor aanvra...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Huizen bijna tweederde duurder dan in 2013" href="https://www.participaties.nl/Nieuws/718181/vastgoed/Huizen-bijna-tweederde-duurder-dan-in-2013.aspx" target="_blank">Huizen bijna tweederde duurder dan in 2013</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="&#39;Groene datacentra zijn interessante vastgoedbelegging&#39;" href="https://www.participaties.nl/Nieuws/717801/vastgoed/Groene-datacentra-zijn-interessante-vastgoedbelegging.aspx" target="_blank">'Groene datacentra zijn interessante vastg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Investeerders: pas op voor SPAC&#39;s" href="https://www.participaties.nl/Column/717535/private-equity/Investeerders-pas-op-voor-SPACs.aspx" target="_blank">Investeerders: pas op voor SPAC's</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Fonds met MKB-leningen: slimme belegging?" href="https://www.participaties.nl/Column/717437/bedrijfsobligaties/Fonds-met-MKB-leningen-slimme-belegging.aspx" target="_blank">Fonds met MKB-leningen: slimme belegging?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Fonds met MKB-leningen: slimme belegging?" href="https://www.participaties.nl/Column/717437/MKB-obligatie/Fonds-met-MKB-leningen-slimme-belegging.aspx" target="_blank">Fonds met MKB-leningen: slimme belegging?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
