

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: mooie kansen voor EMD, Ed Yardeni verhoogt zijn verwachtingen, nieuwe cryptodoorbraak, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Zijn beleggers te optimistisch?
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=491f0df25df59e7c3a579e29dba8dfa2" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" rel="canonical" /><meta property="og:description" content="Plus: mooie kansen voor EMD, Ed Yardeni verhoogt zijn verwachtingen, nieuwe cryptodoorbraak, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: mooie kansen voor EMD, Ed Yardeni verhoogt zijn verwachtingen, nieuwe cryptodoorbraak, en méér." /><meta property="og:image" content="https://img.iex.nl/uploads/2021/Aandelen-omhoog_74860dc9-68c9-4468-97a2-341da77446d6.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/Aandelen-omhoog_74860dc9-68c9-4468-97a2-341da77446d6.jpg" /><link href="https://img.iex.nl/uploads/2021/Aandelen-omhoog_74860dc9-68c9-4468-97a2-341da77446d6.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Zijn beleggers te optimistisch?" /><meta property="twitter:title" content="Must read: Zijn beleggers te optimistisch?" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     hoofdinhoud
    </a>
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1182113996" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYk4sg1yQA+uZbZTwf8Grew5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1Nbgk3FXwd+LavtGJwMkpo7itRKWM8kWIKmRTyyAkuCA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot main">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        
        
        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Zijn beleggers te optimistisch? https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Zijn beleggers te optimistisch?&url=https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 maart 2021 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx">Must read: Zijn beleggers te optimistisch?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715991/Aegon-AM/Pensioenfondsen-zien-dekkingsgraad-flink-stijgen.aspx">Pensioenfondsen zien dekkingsgraad flink stijgen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715942/Eaton-Vance/Vijf-redenen-om-EMD-lokale-valuta-te-kopen.aspx">Vijf redenen om EMD lokale valuta te kopen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/716044/Must-Read/Must-read-Het-probleem-met-stockpicking.aspx">Must read: Het probleem met stockpicking</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715943/BNP-Paribas/BNP-Paribas-AM-Opportunities-in-ecosystem-restoration.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="50" />BNP Paribas AM: Opportunities in ecosystem restoration</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/Amundi-AM/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
        

        
    <figure class="photo first">
    <picture class="photo__pic black--overlay" >
        <source media="(min-width: 68.75em)"  srcset="https://img.iex.nl/uploads/2021/Aandelen-omhoog_74860dc9-68c9-4468-97a2-341da77446d6.jpg 1100w">
        <source media="(min-width: 46.875em)" srcset="https://img.iex.nl/thumbs/t/w760/716099-Must-read-Zijn-beleggers-te-optimistisch-1beb.jpg 760w">
        <source srcset="https://img.iex.nl/thumbs/t/w380/716099-Must-read-Zijn-beleggers-te-optimistisch-1beb.jpg 320w">
        <img src="https://img.iex.nl/thumbs/t/w760/716099-Must-read-Zijn-beleggers-te-optimistisch-1beb.jpg" alt="">          
    </picture> 
          
        </figure>



        
        
            
        <header class="article__header">
                            
            <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Zijn beleggers te optimistisch?</h1>
            <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: mooie kansen voor EMD, Ed Yardeni verhoogt zijn verwachtingen, nieuwe cryptodoorbraak, en méér.</p> 
        </header>
        
        <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Vijf redenen om EMD lokale valuta te kopen</strong> <br />Volgens vermogensbeheerder Eaton Vence mogen <a href="https://www.iexprofs.nl/Nieuws/715942/Eaton-Vance/Vijf-redenen-om-EMD-lokale-valuta-te-kopen.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">obligaties uit opkomende markten</a>, vooral die genoteerd in lokale valuta, in geen goed gespreide beleggingsportefeuille nog ontbreken.</p>
<p><strong>Er komen superwinsten aan</strong> <br />Ed Yardeni <a href="http://blog.yardeni.com/2021/03/high-octane-earnings.html" target="_blank">verhoogt de beursvooruitzichten</a> fors.</p>
<p><strong>Pensioenfondsen zien dekkingsgraad flink stijgen</strong> <br />Eindelijk weer eens goed nieuws van het pensioenfondsenfront. Pensioenfondsen hebben volgens Aegon AM een uitstekend begin van het jaar achter de rug met een gemiddelde dekkingsgraad die ver boven de 100 is gestegen. Belangrijkste oorzaak hiervan is <a href="https://www.iexprofs.nl/Nieuws/715991/Aegon-AM/Pensioenfondsen-zien-dekkingsgraad-flink-stijgen.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">de stijgende kapitaalmarktrente</a>.</p>
<p><strong>De ene 700 punten is de andere niet</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">AEX vs theoretisch model. Ja, de AEX is sinds 2010 niet zo duur geweest als nu, maar nog een long long long way voordat we de bubbel 2000 niveaus raken. <a href="https://t.co/f6mAw89WbF">pic.twitter.com/f6mAw89WbF</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1376551992554881027?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p><strong>Zijn beleggers te optimistisch?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">US retail investors have not been more bullish than currently on many occasions. Today's sketch:<a href="https://t.co/I0sxCwlbbc">https://t.co/I0sxCwlbbc</a><br /><br />If you wish to receive my Daily Sketch by mail, please sign up here <a href="https://t.co/47UkUxDLoC">https://t.co/47UkUxDLoC</a> <a href="https://t.co/Y0tCP1broA">pic.twitter.com/Y0tCP1broA</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1376485967335456770?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p><strong>Zwak presterend hedgefonds zorgt voor grote bankverliezen<br /></strong>Volgens Reuters staat de liquidatie van het Archegos-debacle niet op zichzelf. Er worden thans <a href="https://www.reuters.com/article/us-usa-markets-blocktrades-fallout-analy/analysis-debacle-at-archegos-throws-excessive-risk-taking-into-spotlight-idUSKBN2BM0CG" target="_blank">te grote risico's op de beurs genomen</a>. Professionele beleggers doen het <a href="https://markets.businessinsider.com/news/stocks/reddit-retail-traders-systemic-risk-hedge-fund-archegos-liquidation-2021-3-1030255420" target="_blank">volgens Market Insider</a> niet beter dan particulieren.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Credit Suisse warns of 'significant' losses from exiting hedge fund positions <a href="https://t.co/7GlHFUyM7U">https://t.co/7GlHFUyM7U</a> <a href="https://t.co/KfoctGDOne">pic.twitter.com/KfoctGDOne</a></p>
&mdash; Reuters Business (@ReutersBiz) <a href="https://twitter.com/ReutersBiz/status/1376474280641372160?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p><strong>Hoe ziet de toekomst van banken eruit?</strong><br />Platform en Tv-programma De Nieuwe Wereld en consultancybureau Innopay hebben gezamenlijk onderzoek gedaan naar de toekomst van het financi&euml;le systeem en de rol die de verschillende partijen &ndash; onder meer banken, fintechs en bigtechs &ndash; daarin zullen innemen. <a href="https://www.banken.nl/nieuws/22971/hoe-ziet-de-toekomst-van-banken-eruit" target="_blank">Bekijk de uitzending</a>.</p>
<p><strong>Europese fondsenhuizen doen goede zaken</strong> <br />Ondanks toenemende coronazorgen <a href="https://www.iexprofs.nl/Nieuws/716084/Detlef-Glow/Europese-fondsenhuizen-doen-goede-zaken.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">kozen Europese fondsbeleggers</a> afgelopen maand voor meer risico. Maar Europese aandelen wisten daar opnieuw niet van te profiteren.</p>
<p><strong>Financieel centrum Londen is goed bezig</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">London, New York beat Asian finance hubs in race to vaccinate <a href="https://t.co/nJBjEoXeTF">https://t.co/nJBjEoXeTF</a> via <a href="https://twitter.com/hongjinshan?ref_src=twsrc%5Etfw">@hongjinshan</a> <a href="https://t.co/XSzPi2W0E7">pic.twitter.com/XSzPi2W0E7</a></p>
&mdash; Zoe Schneeweiss (@ZSchneeweiss) <a href="https://twitter.com/ZSchneeweiss/status/1376475483940982789?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote>
<p><strong>Nieuwe cryptodoorbraak</strong> <br />Via Visa kunnen <a href="https://www.reuters.com/article/uk-crypto-currency-visa-exclusive-idUKKBN2BL0XP?taid=60619e26e25ade00016093c1&amp;utm_campaign=trueAnthem:+Trending+Content&amp;utm_medium=trueAnthem&amp;utm_source=twitter" target="_blank">crypotransacties</a> worden uitgevoerd.</p>
<p><strong>EU neigt naar inzet meer kernenergie</strong> <br />Want dat verlaagt de CO2-uitstoot en het radio-actieve afval kan veilig worden opgeborgen, <a href="https://www.reuters.com/article/us-europe-regulations-finance-idUSKBN2BJ0F0?taid=605f4171e25ade0001608a05&amp;utm_campaign=trueAnthem:+Trending+Content&amp;utm_medium=trueAnthem&amp;utm_source=twitter" target="_blank">zo blijkt uit onderzoek</a>. Maar de kosten?</p>
<p><strong>Winkel wordt woning</strong> <br />De huurprijzen voor winkels zijn de laatste jaren gedaald en ze zullen nog verder teruglopen, verwachten experts. Dat maakt het voor bestaande en beginnende winkeliers namelijk makkelijker om winkels te openen. Daarnaast kunnen winkels worden omgebouwd tot broodnodige woningen, <a href="https://www.rtlnieuws.nl/economie/business/artikel/5221947/winkel-huur-webshop-ombouw-woningen" target="_blank">aldus RTL Z</a>. Wat betekent dat voor retailbeleggers?</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen </a>in de actieve portefeuille. Zoals het succesvolle<a href="https://www.iexprofs.nl/Nieuws/511969/Amerikaanse-aandelen/Amerikaanse-tech-blijft-domineren.aspx?utm_campaign=main2_home" target="_blank"> JP Morgan US Technology Fund</a>. Of het fonds <a href="https://www.iexprofs.nl/Nieuws/511845/East-Capital-Global-Frontier-Markets/Frontier-markets-Meer-groei-minder-volatiliteit.aspx" target="_blank">East Capital Global Frontier Markets</a>. Verder belicht: <a href="https://www.iexprofs.nl/Nieuws/715653/Comgest-Growth-Japan/Het-grote-Japanse-misverstand.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Comgest Growth Japan</a> dat met name vorig jaar goede zaken deed.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +2,26%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +5,08%</li>
</ul></section>
        <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>
    </article>
    <div class="column__bottom">
        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/512405/Must-Read/Must-read-Alles-in-aandelen.aspx">Must read: Alles in aandelen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/715599/Must-Read/Must-read-Een-jaar-feest.aspx">Must read:  Eén jaar feest </a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/512654/Must-Read/Must-read-Feds-lastige-balansact.aspx">Must read: Fed's lastige balansact</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/512153/Must-Read/Must-read-Beurs-kiest-nieuwe-richting.aspx">Must read: Beurs kiest nieuwe richting</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/512113/Must-Read/Must-read-Het-grote-renteraadsel.aspx">Must read: Het grote renteraadsel</a></li>
    </ul>

        </div>        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>         
   </div>   

        </div>
        <aside class="sidebar art-side">
            
    <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 maart 2021 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/716099/Must-Read/Must-read-Zijn-beleggers-te-optimistisch.aspx">Must read: Zijn beleggers te optimistisch?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715991/Aegon-AM/Pensioenfondsen-zien-dekkingsgraad-flink-stijgen.aspx">Pensioenfondsen zien dekkingsgraad flink stijgen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715942/Eaton-Vance/Vijf-redenen-om-EMD-lokale-valuta-te-kopen.aspx">Vijf redenen om EMD lokale valuta te kopen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/716044/Must-Read/Must-read-Het-probleem-met-stockpicking.aspx">Must read: Het probleem met stockpicking</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715943/BNP-Paribas/BNP-Paribas-AM-Opportunities-in-ecosystem-restoration.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_imglabelconnect" class="connectlabel" alt="label connect" width="50" />BNP Paribas AM: Opportunities in ecosystem restoration</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/715774/Amundi-AM/Bitcoin-wacht-brute-koerscorrectie.aspx">Bitcoin wacht brute koerscorrectie</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <div class="banner__side">
                
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


    </div>
    

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/715942/Eaton-Vance/Vijf-redenen-om-EMD-lokale-valuta-te-kopen.aspx">Vijf redenen om EMD lokale valuta te kopen</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/715653/Comgest-Growth-Japan/Het-grote-Japanse-misverstand.aspx">Het grote Japanse misverstand</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/715904/Edin-Mujagic/Doen-Beleggen-in-een-centrale-bank.aspx">Doen? Beleggen in een centrale bank</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/715628/beleggingsconsensus/Wie-durft-er-nog-te-beleggen-in-vastgoed.aspx">Wie durft er nog te beleggen in vastgoed?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/715217/Alternatieve-beleggingen/Tokenisation-is-beleggen-in-alles-voor-iedereen.aspx">Tokenisation is beleggen in alles voor iedereen</a></li>
        </ol>
</section>
    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/134/China.aspx">China; opnieuw lieveling van beleggers?</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/715676/China-opnieuw-lieveling-van-beleggers/China-dendert-door.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/715676-China-dendert-door-2294.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China dendert door</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/512534/aandelen-Azie/De-gouden-eeuw-van-Azie.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/512534-De-gouden-eeuw-van-Azie-2171.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">De gouden eeuw van Azië</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/511946/BMO-Global-Asset-Management/Chinese-beurs-blijft-een-must-go.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/511946-Chinese-beurs-blijft-een-must-go-ac79.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Chinese beurs blijft een must go</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/511679/aandelen/Het-jaar-van-de-optimistische-Os.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/511679-Het-jaar-van-de-optimistische-Os-2d31.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Het jaar van de optimistische Os</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/134/China.aspx">Meer China; opnieuw lieveling van beleggers?</a>
</div>
    </section>      
            
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    

       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tegenvallend eerste kwartaal voor goud en zilver" href="https://www.IEX.nl/Column/715794/Tegenvallend-eerste-kwartaal-voor-goud-en-zilver.aspx" target="_blank">Tegenvallend eerste kwartaal voor goud en ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Geld verdienen met huis verhuren" href="https://www.IEX.nl/Column/715371/Geld-verdienen-met-huis-verhuren.aspx" target="_blank">Geld verdienen met huis verhuren</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Tracker Tips: Een monetaire ETF" href="https://www.IEX.nl/Column/715762/Tracker-Tips-Een-monetaire-ETF.aspx" target="_blank">Tracker Tips: Een monetaire ETF</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Vanavond webinar IG Trading Day: waar liggen de kansen?" href="https://www.IEX.nl/Column/715637/Vanavond-webinar-IG-Trading-Day-waar-liggen-de-kansen.aspx" target="_blank">Vanavond webinar IG Trading Day: waar ligg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Een ETF van 1,8 graden" href="https://www.IEX.nl/Column/512610/Tracker-Tips-Een-ETF-van-18-graden.aspx" target="_blank">Tracker Tips: Een ETF van 1,8 graden</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Belastingaangifte: 10 slimme bespaartips" href="https://www.iexgeld.nl/Artikel/715939/Belastingaangifte-10-slimme-bespaartips.aspx" target="_blank">Belastingaangifte: 10 slimme bespaartips</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Belastingaangifte 2020: 10 tips om geld te besparen" href="https://www.iexgeld.nl/Artikel/715939/Belastingaangifte-2020-10-tips-om-geld-te-besparen.aspx" target="_blank">Belastingaangifte 2020: 10 tips om geld te...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Jonge beleggers nemen steeds meer risico’s" href="https://www.iexgeld.nl/Artikel/715936/Jonge-beleggers-nemen-steeds-meer-risicos.aspx" target="_blank">Jonge beleggers nemen steeds meer risico’s</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="4 redenen om niet voor Amerikaanse aandelen te kiezen" href="https://www.iexgeld.nl/Artikel/643443/4-redenen-om-niet-voor-Amerikaanse-aandelen-te-kiezen.aspx" target="_blank">4 redenen om niet voor Amerikaanse aandele...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Hoogste prijsstijging koopwoningen in bijna 20 jaar" href="https://www.iexgeld.nl/Artikel/715242/Hoogste-prijsstijging-koopwoningen-in-bijna-20-jaar.aspx" target="_blank">Hoogste prijsstijging koopwoningen in bijn...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Direct lending levert hogere rente op" href="https://www.participaties.nl/Column/643435/direct-lending/Direct-lending-levert-hogere-rente-op.aspx" target="_blank">Direct lending levert hogere rente op</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Sterkste stijging huizenprijzen in bijna 20 jaar" href="https://www.participaties.nl/Nieuws/715243/IEXGeld/Sterkste-stijging-huizenprijzen-in-bijna-20-jaar.aspx" target="_blank">Sterkste stijging huizenprijzen in bijna 2...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Dit zijn de grootste uitdagingen voor durfinvesteerders" href="https://www.participaties.nl/Column/643420/private-equity/Dit-zijn-de-grootste-uitdagingen-voor-durfinvesteerders.aspx" target="_blank">Dit zijn de grootste uitdagingen voor durf...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="25% minder kantoorruimte verhuurd of verkocht in 2020" href="https://www.participaties.nl/Column/512346/kantorenmarkt/25-minder-kantoorruimte-verhuurd-of-verkocht-in-2020.aspx" target="_blank">25% minder kantoorruimte verhuurd of verko...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="2020 was recordjaar voor Nederlandse woningmarkt" href="https://www.participaties.nl/Nieuws/512198/vastgoed/2020-was-recordjaar-voor-Nederlandse-woningmarkt.aspx" target="_blank">2020 was recordjaar voor Nederlandse wonin...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/17311/infrontfinance.aspx" target="_blank">
     <img src="https://img.iex.nl/logo/logo_infront.png" alt="Infront" height="12" border="0"></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4b29344f8916618952cea9b351fae8ae"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
