

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Amerikaanse bedrijven rapporteren beter dan verwachte cijfers. Plus; groen is goed, koers Amazon niet in beweging en nog een probleem voor de auto-industrie. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Cijfers beter dan verwacht
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e64058f83c665de92f6a0e02d1ddb55c" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

        <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script> 
    <script   src="https://gdpr-wrapper.privacymanager.io/gdpr/1a1742e9-2887-4a6d-af84-56e257db3482/gdpr-liveramp.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" rel="canonical" /><meta property="og:description" content="Amerikaanse bedrijven rapporteren beter dan verwachte cijfers. Plus; groen is goed, koers Amazon niet in beweging en nog een probleem voor de auto-industrie. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Amerikaanse bedrijven rapporteren beter dan verwachte cijfers. Plus; groen is goed, koers Amazon niet in beweging en nog een probleem voor de auto-industrie. " /><meta property="og:image" content="https://img.iex.nl/uploads/2021/ssgaesg_cccc3b8b-0bde-49d7-8e92-a8d79ba16c65.jpg" /><meta property="twitter:image" content="https://img.iex.nl/uploads/2021/ssgaesg_cccc3b8b-0bde-49d7-8e92-a8d79ba16c65.jpg" /><link href="https://img.iex.nl/uploads/2021/ssgaesg_cccc3b8b-0bde-49d7-8e92-a8d79ba16c65.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Cijfers beter dan verwacht" /><meta property="twitter:title" content="Must read: Cijfers beter dan verwacht" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1778100350" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffe6d5a9ac" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZz9BIhSzsEjHNC/GyHxr4H5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1CZ2w1XIx5IUfNZIEwW7ghMUUITaY+qG1x8Y52FfjZGQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Cijfers beter dan verwacht https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Cijfers beter dan verwacht&url=https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 5 februari 2021 11:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx">Must read: Cijfers beter dan verwacht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511355/BeFrank/Sebastiaan-van-den-Dries-directeur-BeFrank.aspx">Sebastiaan van den Dries directeur BeFrank  </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511349/aandelen/Banken-zijn-koopwaardig-post-corona.aspx">Banken zijn koopwaardig post-corona </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511332/Must-Read/Must-read-Positieve-grondhouding.aspx">Must read: Positieve grondhouding</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511312/JP-Morgan-Asset-Management/Zeven-tips-voor-pensioenbeleggers.aspx">Zeven tips voor pensioenbeleggers</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/uploads/2021/ssgaesg_cccc3b8b-0bde-49d7-8e92-a8d79ba16c65.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/511354-Must-read-Cijfers-beter-dan-verwacht-4e7a.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/511354-Must-read-Cijfers-beter-dan-verwacht-4e7a.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/511354-Must-read-Cijfers-beter-dan-verwacht-4e7a.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Cijfers beter dan verwacht</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Amerikaanse bedrijven rapporteren beter dan verwachte cijfers. Plus; groen is goed, koers Amazon niet in beweging en nog een probleem voor de auto-industrie. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Banken zijn koopwaardig post-corona<br /></strong>Banken zitten samen met andere waarde-aandelen al jaren in het verdomhoekje. <a href="https://www.iexprofs.nl/Nieuws/511349/aandelen/Banken-zijn-koopwaardig-post-corona.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Maar er is reden voor optimisme, zegt een ECB-insider tegen Citywire.</a></p>
<p><strong>Spreek u eindelijk (duurzaam) uit, CEO</strong><br />De klimaat en biodiversiteit-risico's zijn groot, daar is iedereen het over eens. Waarom kunnen er niet meer CEO's opstaan en een noodzakelijke, duurzame voortrekkersrol oppakken, <a href="https://www.iexprofs.nl/Column/511073/Duurzaam-beleggen/Spreek-u-eindelijk-duurzaam-uit-CEO.aspx" target="_blank">vraagt San Lie zich af</a>.</p>
<p><strong>Covid-19 liveblog: Record aan kapitaal naar EM<br /> </strong>Hoe denken beleggingshuizen over de effecten van de coronapandemie? Robeco en Pimco zijn positiever over EM, aandelen zijn volgens BlackRock niet al te duur, winstcijfers vallen Van Lanschot Kempen reuze mee, goud verliest volgens Fidelity aan glans&nbsp;<a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Meer-in-opkomende-markten.aspx?utm_campaign=main2_home" target="_blank">en meer opinies</a>.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's). Maak kennis met de <a href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=main2_home" target="_blank">negen nieuwe fondsen</a> in de actieve portefeuille.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +3,94%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +4,09%</li>
</ul>
<p><strong>Geen beweging</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Ondanks prachtige cijfers, doet de koers van Amazon al een half jaar niets. NB het staat nu op 55 x de verwachte winst voor 2021. <a href="https://t.co/eDTfsPFkK6">pic.twitter.com/eDTfsPFkK6</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1357604674275340290?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote>
<p><strong>Waarom grote beleggers voor duurzaam zijn<br /></strong><a href="https://www.ft.com/content/e5b57ece-0c31-4f42-9229-c8981bc9fd34" target="_blank">Groen is goed.</a></p>
<p><strong>Superhoge koersen zijn niet goed</strong><br />Amerikaanse beleggers maken zich zorgen om <a href="https://www.marketwatch.com/story/the-dark-side-of-the-gamestop-bubble-driving-stock-prices-to-the-moon-can-hurt-america-11612457839" target="_blank">excessen op de beurs</a>.&nbsp;</p>
<p><strong>Nog een probleem voor de auto-industrie</strong><br />Er zijn niet genoeg <a href="https://www.wsj.com/articles/fords-2021-to-do-list-is-topped-by-fixing-quality-problems-11612450536?mod=hp_lead_pos2" target="_blank">chips straks</a>.&nbsp;</p>
<p><strong>Eigen agenda</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Barclays boss Jes Staley says Brexit is good for the City of London <a href="https://t.co/pvuPUXEJmU">https://t.co/pvuPUXEJmU</a></p>
&mdash; Financial News (@FinancialNews) <a href="https://twitter.com/FinancialNews/status/1357618992244998144?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote>
<p><strong>Het gaat best goed</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Just to put things into perspective: 80% of S&amp;P500 companies that have reported so far beat EPS estimates. EPS growth for these companies is running at +6% YoY, surprising positively by 19%. Top-line growth in the US is +2% YoY, surprising positively by 4%, JPM points out. <a href="https://t.co/jhuK3LxBwx">pic.twitter.com/jhuK3LxBwx</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1357629538813964291?ref_src=twsrc%5Etfw">February 5, 2021</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/511332/Must-Read/Must-read-Positieve-grondhouding.aspx">Must read: Positieve grondhouding</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/511257/Must-Read/Must-read-Stapje-terug.aspx">Must read: Stapje terug</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/511301/Must-Read/Must-read-Arme-shorters-arme-speculanten.aspx">Must read: Arme shorters, arme speculanten</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/511193/Must-Read/Must-read-Arme-shorters.aspx">Must read: Arme shorters?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/510360/Must-Read/Must-read-Daling-dollar-zet-door.aspx">Must read: Daling dollar zet door</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 5 februari 2021 11:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511354/Must-Read/Must-read-Cijfers-beter-dan-verwacht.aspx">Must read: Cijfers beter dan verwacht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511355/BeFrank/Sebastiaan-van-den-Dries-directeur-BeFrank.aspx">Sebastiaan van den Dries directeur BeFrank  </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511349/aandelen/Banken-zijn-koopwaardig-post-corona.aspx">Banken zijn koopwaardig post-corona </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/511332/Must-Read/Must-read-Positieve-grondhouding.aspx">Must read: Positieve grondhouding</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/511312/JP-Morgan-Asset-Management/Zeven-tips-voor-pensioenbeleggers.aspx">Zeven tips voor pensioenbeleggers</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/511073/Duurzaam-beleggen/Spreek-u-eindelijk-duurzaam-uit-CEO.aspx">Spreek u eindelijk (duurzaam) uit, CEO</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/511282/Candriam/Beleggen-tegen-kanker-Ethisch-en-lucratief.aspx">Beleggen tegen kanker: Ethisch en lucratief</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/511220/Fondsen/IEXFonds-40-Klein-feestje-in-China.aspx">IEXFonds 40: Klein feestje in China</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Record-aan-kapitaal-naar-EM.aspx">Covid-19 liveblog: Record aan kapitaal naar EM</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/511267/Alpha-Research/De-beste-assetallocators-van-2020.aspx">De beste assetallocators van 2020</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/370/IEXFonds-40.aspx">IEXFonds 40</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/511220/Fondsen/IEXFonds-40-Klein-feestje-in-China.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/511220-IEXFonds-40-Klein-feestje-in-China-3ca6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">IEXFonds 40: Klein feestje in China</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/510724/Fondsen/Negen-nieuwe-fondsen-in-de-IEXFonds-40-index.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510724-Negen-nieuwe-fondsen-in-de-IEXFonds-40-index-ef65.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Negen nieuwe fondsen in de IEXFonds 40-index</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/510447/Fondsen/IEXFonds-40-1084-in-2020.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510447-IEXFonds-40-1084-in-2020-ce3c.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">IEXFonds 40: +10,84% in 2020</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/510503/H2O-AM/Natixis-IM-zet-verkoop-H2O-door.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/510503-Natixis-IM-zet-verkoop-H2O-door-8f1f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Natixis IM zet verkoop H2O door</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/370/IEXFonds-40.aspx">Meer IEXFonds 40</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/165/vermogensbeheer.aspx">vermogensbeheer</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: Ouderdom heeft de toekomst" href="https://www.iex.nl/Column/511340/Tracker-Tips-Ouderdom-heeft-de-toekomst.aspx" target="_blank">Tracker Tips: Ouderdom heeft de toekomst</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Optimisme van beursexperts weggesmolten" href="https://www.iex.nl/Column/511225/Optimisme-van-beursexperts-weggesmolten.aspx" target="_blank">Optimisme van beursexperts weggesmolten</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Waarom Tesla of Amazon op Shell gaat bieden" href="https://www.iexprofs.nl/onbekend/511234/onbekend/Waarom-Tesla-of-Amazon-op-Shell-gaat-bieden.aspx" target="_blank">Waarom Tesla of Amazon op Shell gaat bieden</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="&#39;Beleggen dient ook een hoger doel&#39;" href="https://www.iex.nl/Column/511157/Beleggen-dient-ook-een-hoger-doel.aspx" target="_blank">'Beleggen dient ook een hoger doel'</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Breaking podcast: Gamestop for dummies" href="https://www.iexprofs.nl/onbekend/511111/IEX-Podcast/Breaking-podcast-Gamestop-for-dummies.aspx" target="_blank">Breaking podcast: Gamestop for dummies</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Energielabel pakt nog duurder uit dan verwacht" href="https://www.iexgeld.nl/Artikel/511284/Energielabel-pakt-nog-duurder-uit-dan-verwacht.aspx" target="_blank">Energielabel pakt nog duurder uit dan verw...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="WOZ-waarde te hoog? Zo maak je met succes bezwaar" href="https://www.iexgeld.nl/Artikel/511100/WOZ-waarde-te-hoog-Zo-maak-je-met-succes-bezwaar.aspx" target="_blank">WOZ-waarde te hoog? Zo maak je met succes ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Dit moet je weten over short squeezes" href="https://www.iexgeld.nl/Artikel/511182/Dit-moet-je-weten-over-short-squeezes.aspx" target="_blank">Dit moet je weten over short squeezes</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Wat is mediation?" href="https://www.iexgeld.nl/Artikel/511174/Wat-is-mediation.aspx" target="_blank">Wat is mediation?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Tegenvaller: Lokale belastingen fors omhoog" href="https://www.iexgeld.nl/Artikel/511098/Tegenvaller-Lokale-belastingen-fors-omhoog.aspx" target="_blank">Tegenvaller: Lokale belastingen fors omhoog</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title=" Hoopvolle jaarstart voor crowdfundmarkt" href="https://www.participaties.nl/Nieuws/511264/crowdfunding/Hoopvolle-jaarstart-voor-crowdfundmarkt.aspx" target="_blank"> Hoopvolle jaarstart voor crowdfundmarkt</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Geldvoorelkaar wint Gouden Stier voor beste crowdfundplatform" href="https://www.participaties.nl/Column/510950/crowdfunding/Geldvoorelkaar-wint-Gouden-Stier-voor-beste-crowdfundplatform.aspx" target="_blank">Geldvoorelkaar wint Gouden Stier voor best...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Huizenprijzen in coronajaar met 7,8% opgelopen" href="https://www.participaties.nl/Nieuws/510958/IEXGeld/Huizenprijzen-in-coronajaar-met-78-opgelopen.aspx" target="_blank">Huizenprijzen in coronajaar met 7,8% opgel...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Beleggingsfonds met MKB-leningen gelanceerd" href="https://www.participaties.nl/Nieuws/510840/mkb-obligaties/Beleggingsfonds-met-MKB-leningen-gelanceerd.aspx" target="_blank">Beleggingsfonds met MKB-leningen gelanceerd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Dit moet u weten over steward ownership" href="https://www.participaties.nl/Column/510767/MKB-aandelen/Dit-moet-u-weten-over-steward-ownership.aspx" target="_blank">Dit moet u weten over steward ownership</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2021 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="13" style="height: 13px; filter: grayscale(100%) brightness(2.5);" /></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2021 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=5e517bd7b47531114a4ccbd03ccae109"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
