

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Amerikaanse verkiezingen nog onbeslist, grootste beursgang ooit uitgesteld, onderschat nooit valutarisico&#39;s, en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Nek-aan-nek
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=e64058f83c665de92f6a0e02d1ddb55c" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
       
      <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>  
    <script src="/inc/js/consent.js?v=1.0"></script>
    <link href="https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" rel="canonical" /><meta property="og:description" content="Plus: Amerikaanse verkiezingen nog onbeslist, grootste beursgang ooit uitgesteld, onderschat nooit valutarisico&#39;s, en meer." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Amerikaanse verkiezingen nog onbeslist, grootste beursgang ooit uitgesteld, onderschat nooit valutarisico&#39;s, en meer." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/VSVerkiezingen_c382c568-05fc-4258-ac3e-40ac77035f6c.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/VSVerkiezingen_c382c568-05fc-4258-ac3e-40ac77035f6c.jpg" /><link href="https://img.iex.nl/images/uploads/2020/VSVerkiezingen_c382c568-05fc-4258-ac3e-40ac77035f6c.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Nek-aan-nek" /><meta property="twitter:title" content="Must read: Nek-aan-nek" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1917131178" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYZVfqsREf/jiU0ByEXlUHS5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ38nMSgUDeCvRhpU+6kYw0HYvBH6cTFYL2wKgZpiZIUnA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                                       
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
   <li class="menu__subitem"><a href="/Onderwerp/3291/Triodos-IM.aspx">Triodos Investment Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
 
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Nek-aan-nek https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Nek-aan-nek&url=https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 november 2020 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx">Must read: Nek-aan-nek</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508407/Barrons/Grotere-rol-voor-mensenrechten-in-ESG.aspx">Grotere rol voor mensenrechten in ESG</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508324/Amerikaanse-verkiezingen-2020/VS-verkiezingsblog-Geen-blauwe-golf.aspx">VS verkiezingsblog: Geen blauwe golf</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508405/Jobs-transfers/Jeroen-Vetter-naar-Ardys-Family-Office.aspx">Jeroen Vetter naar Ardys Family Office</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508352/Duurzaam-beleggen/Groene-energieprojecten-zijn-schaars.aspx">Groene energieprojecten zijn schaars</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/VSVerkiezingen_c382c568-05fc-4258-ac3e-40ac77035f6c.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/508418-Must-read-Nek-aan-nek-aa1d.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/508418-Must-read-Nek-aan-nek-aa1d.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/508418-Must-read-Nek-aan-nek-aa1d.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Nek-aan-nek</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Amerikaanse verkiezingen nog onbeslist, grootste beursgang ooit uitgesteld, onderschat nooit valutarisico's, en meer.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Verkiezingen VS: Geen blauwe golf</strong> <br />Assetmanagers over de Amerikaanse verkiezingen: Robeco vreest vooral dat president en Congres verschillend van kleur zijn, Invesco is niet bang voor democratische schade, ING rekent de 3 verschillende uitslagscenario's door, <a href="https://www.iexprofs.nl/Nieuws/508324/Amerikaanse-verkiezingen-2020/Verkiezingen-VS-Geen-blauwe-golf.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">en meer</a>.</p>
<p><strong>Trumpaanhangers wonen vooral in VS en Rusland </strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Goh, Als de wereld mocht stemmen over de Amerikaanse president, dan zou Trump alleen in Rusland winnen <a href="https://t.co/1YXTRvL2gB">https://t.co/1YXTRvL2gB</a> <a href="https://t.co/mXqermsrYK">pic.twitter.com/mXqermsrYK</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1323643108962242562?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Wat zou een presidentschap van Biden voor beleggers betekenen?<br /></strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Analysis: Progressive or moderate? How a Biden cabinet could affect U.S. stocks <a href="https://t.co/9ttzqJSlsQ">https://t.co/9ttzqJSlsQ</a> <a href="https://t.co/0Svp90lcnj">pic.twitter.com/0Svp90lcnj</a></p>
&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1323652414889754625?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Covid-19 liveblog: Explosie nieuwe bedrijven</strong> <br />Hoe denken beleggingshuizen over de effecten van de coronapandemie? Robeco ziet explosie nieuwe bedrijven, UBS AM wijst Nederland aan als toekomstige winnaar, AM Capital Group positief over luxemerken, AXA IM vreest effecten tweede golf, <a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Explosie-nieuwe-bedrijven.aspx?utm_campaign=main2_home" target="_blank">en meer opinies</a>.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEXIndex 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +0,97%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -3,35%&nbsp;</li>
</ul>
<p><strong>Waarom (obligatie)beleggers buitenlandse valuta hedgen</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Turkey?src=hash&amp;ref_src=twsrc%5Etfw">#Turkey</a> Lira in free fall. Now world's worst currency in 2020 w/ -30.2% YTD. <a href="https://t.co/pnnXDxaepC">pic.twitter.com/pnnXDxaepC</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1323631725948375048?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Ook China heeft regels</strong> <br />Grootste beursgang ooit uitgesteld. De Volkskrant heeft er ook een <a href="https://www.volkskrant.nl/nieuws-achtergrond/recordbeursgang-ant-group-die-het-visitekaartje-van-hongkong-moest-zijn-is-uitgesteld~b5916438/" target="_blank">uitgebreid verhaal </a>over. En hier <a href="https://www.reuters.com/article/us-ant-group-ipo/china-slams-the-brakes-on-ant-groups-37-billion-listing-idUSKBN27J1OS" target="_blank">het bericht</a> van Reuters.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Mega-beursgang van Ant Financial wordt uitgesteld <a href="https://t.co/8KBZHpfRLV">https://t.co/8KBZHpfRLV</a> <a href="https://t.co/RKYcRBIswg">pic.twitter.com/RKYcRBIswg</a></p>
&mdash; RTL Z (@RTLZ) <a href="https://twitter.com/RTLZ/status/1323660567530397716?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Grotere rol voor mensenrechten in ESG</strong> <br />De Verenigde Naties willen dat mensenrechten<a href="https://www.iexprofs.nl/Nieuws/508407/Barrons/Grotere-rol-voor-mensenrechten-in-ESG.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank"> een grotere rol </a>gaan spelen in de ESG-criteria van duurzame beleggers.</p>
<p><strong>Amerikaanse highyieldbedrijven opmerkelijk robuust</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Default rate forecasts have been declining since the initial overdone and top-down driven projections in March, culminating in JPMorgan&rsquo;s recent forecast of only 6.5% in U.S. high-yield defaults for 2020 and a modest 3.5% for 2021.</p>
&mdash; Janus Henderson U.S. (@JHIAdvisorsUS) <a href="https://twitter.com/JHIAdvisorsUS/status/1323661250111414272?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Het goede nieuws: Pensioenkorting is nog niet nodig</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">&lsquo;Financi&euml;le positie pensioenfondsen verder onder druk&rsquo;: De financi&euml;le positie van de Nederlandse pensioenfondsen is in oktober weer iets verslechterd. <a href="https://t.co/5ZTH81pzE1">https://t.co/5ZTH81pzE1</a> <a href="https://t.co/WO37OTPnvD">pic.twitter.com/WO37OTPnvD</a></p>
&mdash; AM (@AMweb_nl) <a href="https://twitter.com/AMweb_nl/status/1323906344995356673?ref_src=twsrc%5Etfw">November 4, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer"><p><a class="twitterbutton" href="http://www.twitter.com/IEXProfs" target="_blank"></a></p>

<p><em>
De <a href="https://www.iexprofs.nl/columnisten/282/iexprofsredactie.aspx"><strong>Redactie van IEXProfs</strong></a> bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. <a href="https://www.iex.nl/Column/24734/Full-disclosure-zo-belegt-de-IEX-Redactie.aspx">Klik hier</a> voor een overzicht van hun beleggingen.</em>
</p></small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/508292/Must-Read/Must-read-Aziatische-veiligheid.aspx">Must read: Aziatische veiligheid</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/508382/Must-Read/Must-read-Wie-zal-er-winnen.aspx">Must read: Wie zal er winnen?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/508213/Must-Read/Must-read-Vraag-naar-kantoren-blijft-mager.aspx">Must read: Vraag naar kantoren blijft mager</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507741/Must-Read/Must-read-Het-is-tijd-voor-waarde.aspx">Must read: Het is tijd voor waarde</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/507520/Must-Read/Must-read-Daar-komen-de-zombies.aspx">Must read: Daar komen de zombies</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 4 november 2020 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/508418/Must-Read/Must-read-Nek-aan-nek.aspx">Must read: Nek-aan-nek</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508407/Barrons/Grotere-rol-voor-mensenrechten-in-ESG.aspx">Grotere rol voor mensenrechten in ESG</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508324/Amerikaanse-verkiezingen-2020/VS-verkiezingsblog-Geen-blauwe-golf.aspx">VS verkiezingsblog: Geen blauwe golf</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508405/Jobs-transfers/Jeroen-Vetter-naar-Ardys-Family-Office.aspx">Jeroen Vetter naar Ardys Family Office</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/508352/Duurzaam-beleggen/Groene-energieprojecten-zijn-schaars.aspx">Groene energieprojecten zijn schaars</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/508324/Amerikaanse-verkiezingen-2020/VS-verkiezingsblog-Geen-blauwe-golf.aspx">VS verkiezingsblog: Geen blauwe golf</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/508137/ABN-Amro-MeesPierson/Wie-is-er-bang-voor-een-tweede-lockdown.aspx">Wie is er bang voor een tweede lockdown?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Explosie-nieuwe-bedrijven.aspx">Covid-19 liveblog: Explosie nieuwe bedrijven</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/508269/ECB/ECB-komt-met-kerstcadeaus.aspx">ECB komt met kerstcadeaus</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/508023/ETFs/Europese-fondsbelegger-toont-zich-in-2020-hoogst-onzeker.aspx">Europese fondsbelegger toont zich in 2020 hoogst onzeker</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/508137/ABN-Amro-MeesPierson/Wie-is-er-bang-voor-een-tweede-lockdown.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/508137-Wie-is-er-bang-voor-een-tweede-lockdown-d08e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Wie is er bang voor een tweede lockdown?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/Covid-19-liveblog-Explosie-nieuwe-bedrijven.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/494877-Covid-19-liveblog-Explosie-nieuwe-bedrijven-3b27.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Covid-19 liveblog: Explosie nieuwe bedrijven</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/507984/China/China-is-de-grote-economische-uitzondering.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507984-China-is-de-grote-economische-uitzondering-1ea3.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">China is de grote economische uitzondering</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/507884/De-impact-van-het-coronavirus/Bedrijven-goed-beschermd-tegen-lockdowns.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img loading="lazy" src="https://img.iex.nl/thumbs/t/w380/507884-Bedrijven-goed-beschermd-tegen-lockdowns-deb5.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Bedrijven goed beschermd tegen lockdowns</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Beursexperts zien de zon weer schijnen" href="https://www.iexprofs.nl/onbekend/508395/onbekend/Beursexperts-zien-de-zon-weer-schijnen.aspx" target="_blank">Beursexperts zien de zon weer schijnen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Blauw beleggen" href="https://www.iex.nl/Column/508336/Tracker-Tips-Blauw-beleggen.aspx" target="_blank">Tracker Tips: Blauw beleggen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Prijsuitbraak bij de granen" href="https://www.iex.nl/Column/508022/Prijsuitbraak-bij-de-granen.aspx" target="_blank">Prijsuitbraak bij de granen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Big Tech bonanza! " href="https://www.iexprofs.nl/onbekend/508249/onbekend/Big-Tech-bonanza.aspx" target="_blank">Big Tech bonanza! </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Hoe snel komt olie uit de coronacrisis?" href="https://www.iex.nl/Column/508044/Hoe-snel-komt-olie-uit-de-coronacrisis.aspx" target="_blank">Hoe snel komt olie uit de coronacrisis?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="5 redenen om niet bang te zijn voor een beurscrash" href="https://www.iexgeld.nl/Artikel/508409/5-redenen-om-niet-bang-te-zijn-voor-een-beurscrash.aspx" target="_blank">5 redenen om niet bang te zijn voor een be...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Hier heb je recht op als je geraakt wordt door de coronacrisis" href="https://www.iexgeld.nl/Artikel/508277/Hier-heb-je-recht-op-als-je-geraakt-wordt-door-de-coronacrisis.aspx" target="_blank">Hier heb je recht op als je geraakt wordt ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Hypotheekrentes duiken weer richting niveau voor coronacrisis" href="https://www.iexgeld.nl/Artikel/508285/Hypotheekrentes-duiken-weer-richting-niveau-voor-coronacrisis.aspx" target="_blank">Hypotheekrentes duiken weer richting nivea...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Echtscheiding aanvragen, hoe werkt dat?" href="https://www.iexgeld.nl/Artikel/508109/Echtscheiding-aanvragen-hoe-werkt-dat.aspx" target="_blank">Echtscheiding aanvragen, hoe werkt dat?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Dit zijn de populairste Amerikaanse aandelen" href="https://www.iexgeld.nl/Artikel/508165/Dit-zijn-de-populairste-Amerikaanse-aandelen.aspx" target="_blank">Dit zijn de populairste Amerikaanse aandelen</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Aandelenmarkten onderuit: dan maar niet beursgenoteerd? " href="https://www.participaties.nl/Column/508280/crowdfunding/Aandelenmarkten-onderuit-dan-maar-niet-beursgenoteerd.aspx" target="_blank">Aandelenmarkten onderuit: dan maar niet be...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Huizenprijzen met 8,6% gestegen ondanks crisis" href="https://www.participaties.nl/Nieuws/507976/huizenprijs/Huizenprijzen-met-86-gestegen-ondanks-crisis.aspx" target="_blank">Huizenprijzen met 8,6% gestegen ondanks cr...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="CBRE verhoogt prognose beleggingsvolume vastgoed" href="https://www.participaties.nl/Column/507901/kantorenmarkt/CBRE-verhoogt-prognose-beleggingsvolume-vastgoed.aspx" target="_blank">CBRE verhoogt prognose beleggingsvolume va...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="CBRE verhoogt prognose beleggingsvolume vastgoed" href="https://www.participaties.nl/Nieuws/507901/kantorenmarkt/CBRE-verhoogt-prognose-beleggingsvolume-vastgoed.aspx" target="_blank">CBRE verhoogt prognose beleggingsvolume va...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Hoe zit het met crowdfunding in Belgie?" href="https://www.participaties.nl/Column/507770/crowdfunding/Hoe-zit-het-met-crowdfunding-in-Belgie.aspx" target="_blank">Hoe zit het met crowdfunding in Belgie?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
    <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
      <img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="13" style="height: 13px; filter: grayscale(100%) brightness(2.5);" /></a></li>
  </ul>
</div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=e1f0bec9aa20d3b632b893040964dbc2"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
