

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Indices kunnen overal staan aan het eind van 2020. Plus; RDS schrijft af en de Fed is grooteigenaar van ETF&#39;s. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Beleggers weten het niet meer
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9eec12b33f2606bb0624834e38fd84f2" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
       
      <script type="text/javascript" src="//cdn.blueconic.net/iex.js"></script>  
    <script src="/inc/js/consent.js?v=1.0"></script>
    <link href="https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" rel="canonical" /><meta property="og:description" content="Indices kunnen overal staan aan het eind van 2020. Plus; RDS schrijft af en de Fed is grooteigenaar van ETF&#39;s. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Indices kunnen overal staan aan het eind van 2020. Plus; RDS schrijft af en de Fed is grooteigenaar van ETF&#39;s. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/ingewikkeld_a407f95a-9158-41b0-a94f-64a47e076da3.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/ingewikkeld_a407f95a-9158-41b0-a94f-64a47e076da3.jpg" /><link href="https://img.iex.nl/images/uploads/2020/ingewikkeld_a407f95a-9158-41b0-a94f-64a47e076da3.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Beleggers weten het niet meer" /><meta property="twitter:title" content="Must read: Beleggers weten het niet meer" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1330365785" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZQ8Z2RJqqNV3JY0dP0Axk15ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ3VIJg+1xNxLbDznoeIy5j8rUuXVGwTXXtwsTW5wGgwJw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
  <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Beleggers weten het niet meer https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Beleggers weten het niet meer&url=https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 juni 2020 10:20</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502955/advertorial/Aegon-AM-en-ABN-Amro-komen-met-impactfonds.aspx">Aegon AM en ABN Amro komen met impactfonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx">Must read: Beleggers weten het niet meer</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502902/aandelen/Zorg-voor-inflatie-overdreven.aspx">Zorg voor inflatie overdreven</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/502852/Must-Read/Must-read-Stop-met-Itali-bashen.aspx">Must read: Stop met Italië bashen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502854/aandelen/Larry-Fink-Beurs-is-overgewaardeerd.aspx">Larry Fink: Beurs is overgewaardeerd</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/ingewikkeld_a407f95a-9158-41b0-a94f-64a47e076da3.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/502944-Must-read-Beleggers-weten-het-niet-meer-8648.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/502944-Must-read-Beleggers-weten-het-niet-meer-8648.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/502944-Must-read-Beleggers-weten-het-niet-meer-8648.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Beleggers weten het niet meer</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Indices kunnen overal staan aan het eind van 2020. Plus; RDS schrijft af en de Fed is grooteigenaar van ETF's. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Meer volatiliteit pensioenfondsen door rentebenchmarkhervorming<br /></strong>De hervormde rentebenchmarks kunnen ervoor zorgen dat de volatiliteit van de dekkingsgraad van pensioenfondsen toeneemt. <a href="https://www.iexprofs.nl/Column/502149/Pensioen/Meer-volatiliteit-pensioenfondsen-door-rentebenchmarkhervorming.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Marcel Kruse legt het uit aan de hand van enkele scenario's.</a></p>
<p><strong>Zorg voor inflatie overdreven<br /></strong>Beleggers hoeven zich niet zo druk te maken om inflatie. <a href="https://www.iexprofs.nl/Nieuws/502902/aandelen/Zorg-voor-inflatie-overdreven.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Vooral aandelen bieden goede bescherming.</a></p>
<p><strong>COVID-19 liveblog: Wat zeggen de beleggingshuizen?</strong> <br />Zwakke dollar volgens State Street goed voor beleggingen EM, Robeco verlaagt obligatie-advies, UBS AM ziet enorme beurskansen, ASI zet goud op keiharde koop, BMO voorziet in twee jaar volledig economisch herstel, DWS waarschuwt voor oplopende inflatie&nbsp;<a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx?utm_campaign=main2_home" target="_blank">en meer opinies</a>.</p>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) -2,60%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -5,92%</li>
</ul>
<p><strong>Na het coronavirus: vier macro-economische onzekerheden</strong><br /> De COVID-19-pandemie heeft in slechts een paar weken tijd de wereldeconomie, beleidsplannen en markten ingrijpend veranderd. De ongekende snelheid van de veranderingen in alle drie de dimensies heeft geleid tot grote onzekerheid over de politieke gevolgen op de lange termijn. Vier economische onbekenden zijn bepalend voor de komende tien jaar: begrotingsbeleid, deglobalisering, groei en inflatie, <a href="https://www.iexprofs.nl/Nieuws/502746/IEXConnect/Na-het-coronavirus-vier-macro-economische-onzekerheden.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">aldus Valentijn van Nieuwenhuijzen.</a></p>
<p><strong>Fed grooteigenaar</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The Fed has became one of the top holders in some of the world&rsquo;s largest credit ETFs less than two months after stepping into the market <a href="https://t.co/GJKRrJ6GPQ">https://t.co/GJKRrJ6GPQ</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1277866234315517954?ref_src=twsrc%5Etfw">June 30, 2020</a></blockquote>
<p><strong>RDS schrijft af</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Shell moet flink afschrijven. Niet alleen vanwege de olieprijs, maar ook vanwege de gasprijs. Mocht u die niet helemaal op de radar hebben staan. Hier de Henry Hub. De rode strepen waar Shell mee rekent voor 2020 en 2021. <a href="https://t.co/joRHrVqGeu">pic.twitter.com/joRHrVqGeu</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1277864910970650624?ref_src=twsrc%5Etfw">June 30, 2020</a></blockquote>
<p><strong>Ondertussen in Zimbabwe</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Chaos in <a href="https://twitter.com/hashtag/Zimbabwe?src=hash&amp;ref_src=twsrc%5Etfw">#Zimbabwe</a> as the govt shuts down the stock exchange. Stressed investors bombard their brokers with calls to find out what it means for their money. Harare's bourse is up 666% in 2020 as locals try to hedge against inflation.<br /> <a href="https://t.co/j5QOObMSy6">https://t.co/j5QOObMSy6</a> <a href="https://twitter.com/ray_ndlovu?ref_src=twsrc%5Etfw">@ray_ndlovu</a> <a href="https://twitter.com/markets?ref_src=twsrc%5Etfw">@markets</a> <a href="https://t.co/3O3yS9u3RX">pic.twitter.com/3O3yS9u3RX</a></p>
&mdash; Paul Wallace (@PaulWallace123) <a href="https://twitter.com/PaulWallace123/status/1277860953166675969?ref_src=twsrc%5Etfw">June 30, 2020</a></blockquote>
<p><strong>Duurzame rendementen</strong><br />Hoe hebben <a href="https://citywireselector.com/news/revealed-how-esg-funds-fared-in-the-meltdown-months/a1373364" target="_blank">duurzame fondsen</a> het in de coronacrisis gedaan?</p>
<p><strong>Beleggers weten het even niet meer</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">When it comes to the future of the stock market, investors&rsquo; predictions are all over the map <a href="https://t.co/LtwN7LCSGs">https://t.co/LtwN7LCSGs</a> <a href="https://t.co/2r7ktX2KGn">pic.twitter.com/2r7ktX2KGn</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1277881344962572293?ref_src=twsrc%5Etfw">June 30, 2020</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/501093/Must-Read/Must-read-Als-beleggen-gokken-wordt.aspx">Must read: Als beleggen gokken wordt</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/502384/Must-Read/Must-read-Verloren-decennium.aspx">Must read: Verloren decennium?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/501202/Must-Read/Must-read-Buy-hold-geen-goed-idee.aspx">Must read: Buy & hold geen goed idee</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/501457/Must-Read/Must-read-Ergste-achter-de-rug.aspx">Must read: Ergste achter de rug?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/501949/Must-Read/Must-read-Apple-10-te-duur.aspx">Must read: Apple 10% te duur</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 juni 2020 10:20</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502955/advertorial/Aegon-AM-en-ABN-Amro-komen-met-impactfonds.aspx">Aegon AM en ABN Amro komen met impactfonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/502944/Must-Read/Must-read-Beleggers-weten-het-niet-meer.aspx">Must read: Beleggers weten het niet meer</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502902/aandelen/Zorg-voor-inflatie-overdreven.aspx">Zorg voor inflatie overdreven</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/502852/Must-Read/Must-read-Stop-met-Itali-bashen.aspx">Must read: Stop met Italië bashen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/502854/aandelen/Larry-Fink-Beurs-is-overgewaardeerd.aspx">Larry Fink: Beurs is overgewaardeerd</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/502149/Pensioen/Meer-volatiliteit-pensioenfondsen-door-rentebenchmarkhervorming.aspx">Meer volatiliteit pensioenfondsen door rentebenchmarkhervorming</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Fondsportret/502804/Alternatieve-beleggingen/Klimaatcrisisbeleggen-op-alternatieve-wijze.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="62" />Klimaatcrisisbeleggen op alternatieve wijze</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx">COVID-19 liveblog: Wat zeggen de beleggingshuizen?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/502794/ECB/De-ECB-is-niet-almachtig-als-het-om-de-rente-gaat.aspx">De ECB is niet almachtig als het om de rente gaat</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/502484/De-impact-van-het-coronavirus/Wat-is-het-echte-normaal.aspx">Wat is het echte normaal?</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Alternatieve beleggingen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/502883/Alternatieve-beleggingen/Vastgoed-in-oog-van-de-storm.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/502883-Vastgoed-in-oog-van-de-storm-2b3e.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Vastgoed in oog van de storm</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Fondsportret/502804/Alternatieve-beleggingen/Klimaatcrisisbeleggen-op-alternatieve-wijze.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/502804-Klimaatcrisisbeleggen-op-alternatieve-wijze-f5c0.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Klimaatcrisisbeleggen op alternatieve wijze</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/502692/Alternatieve-beleggingen/QE-is-kryptoniet-voor-obligaties.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/502692-QE-is-kryptoniet-voor-obligaties-60d8.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">QE is kryptoniet voor obligaties</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/502162/Alternatieve-beleggingen/Pensioenfonds-Calpers-belegt-met-geleend-geld-in-private-equity.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/502162-Pensioenfonds-Calpers-belegt-met-geleend-geld-in-private-equity-5cf3.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Pensioenfonds Calpers belegt met geleend geld in private equity</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Meer Alternatieve beleggingen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2052/aandelen.aspx">aandelen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Paniek in hypotheekland" href="https://www.iex.nl/Column/502774/Paniek-in-hypotheekland.aspx" target="_blank">Paniek in hypotheekland</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Zit er waarde in Value?" href="https://www.iex.nl/Column/502773/Tracker-Tips-Zit-er-waarde-in-Value.aspx" target="_blank">Tracker Tips: Zit er waarde in Value?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="BP: Beyond Petroleum 2.0" href="https://www.iex.nl/Column/502448/BP-Beyond-Petroleum-20.aspx" target="_blank">BP: Beyond Petroleum 2.0</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Overbruggingshypotheek" href="https://www.iex.nl/Column/501829/Overbruggingshypotheek.aspx" target="_blank">Overbruggingshypotheek</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Maaltijdbezorgdiensten: eten of gegeten worden!" href="https://www.iex.nl/Column/501703/Maaltijdbezorgdiensten-eten-of-gegeten-worden.aspx" target="_blank">Maaltijdbezorgdiensten: eten of gegeten wo...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Dit zijn de meest aantrekkelijke werkgevers onder studenten" href="https://www.iexgeld.nl/Artikel/502819/Dit-zijn-de-meest-aantrekkelijke-werkgevers-onder-studenten.aspx" target="_blank">Dit zijn de meest aantrekkelijke werkgever...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Wat mannen kunnen leren van vrouwen in geldzaken" href="https://www.iexgeld.nl/Artikel/502768/Wat-mannen-kunnen-leren-van-vrouwen-in-geldzaken.aspx" target="_blank">Wat mannen kunnen leren van vrouwen in gel...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Een bubbel timen: kan dat? " href="https://www.iexgeld.nl/Artikel/502409/Een-bubbel-timen-kan-dat.aspx" target="_blank">Een bubbel timen: kan dat? </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen op recorniveau, ondanks crisis" href="https://www.iexgeld.nl/Artikel/502500/Huizenprijzen-op-recorniveau-ondanks-crisis.aspx" target="_blank">Huizenprijzen op recorniveau, ondanks crisis</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Aanvraag hypotheek duurt veel langer: dit kun je doen" href="https://www.iexgeld.nl/Artikel/502442/Aanvraag-hypotheek-duurt-veel-langer-dit-kun-je-doen.aspx" target="_blank">Aanvraag hypotheek duurt veel langer: dit ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Babyboomers bedreigen winkelstraten" href="https://www.participaties.nl/Nieuws/502818/vastgoed/Babyboomers-bedreigen-winkelstraten.aspx" target="_blank">Babyboomers bedreigen winkelstraten</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="5 misverstanden over crowdfunding" href="https://www.participaties.nl/Column/502820/crowdfunding/5-misverstanden-over-crowdfunding.aspx" target="_blank">5 misverstanden over crowdfunding</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="‘Overheidsgaranties leiden tot ongelijk speelveld voor alternatieve leenplatformen’" href="https://www.participaties.nl/Column/502417/MKB/Overheidsgaranties-leiden-tot-ongelijk-speelveld-voor-alternatieve-leenplatformen.aspx" target="_blank">‘Overheidsgaranties leiden tot ongelijk sp...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Aantal bezoekers winkelstraten nog ver onder pre-coronaniveau" href="https://www.participaties.nl/Nieuws/502423/vastgoed/Aantal-bezoekers-winkelstraten-nog-ver-onder-pre-coronaniveau.aspx" target="_blank">Aantal bezoekers winkelstraten nog ver ond...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="MKB-bedrijven kiezen vaker alternatieven voor banklening" href="https://www.participaties.nl/Column/501976/crowdfunding/MKB-bedrijven-kiezen-vaker-alternatieven-voor-banklening.aspx" target="_blank">MKB-bedrijven kiezen vaker alternatieven v...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=e1f0bec9aa20d3b632b893040964dbc2"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
