

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Fed en ECB redden, Covid-10 liveblog, hele slimme hedge, de risico&#39;s van EMD, AI helpt banken, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: De klap moet nog komen?
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9eec12b33f2606bb0624834e38fd84f2" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" rel="canonical" /><meta property="og:description" content="Plus: Fed en ECB redden, Covid-10 liveblog, hele slimme hedge, de risico&#39;s van EMD, AI helpt banken, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Fed en ECB redden, Covid-10 liveblog, hele slimme hedge, de risico&#39;s van EMD, AI helpt banken, en méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/Duikeningat_075b710d-6e06-40a6-aa2b-8e952dd87678.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/Duikeningat_075b710d-6e06-40a6-aa2b-8e952dd87678.jpg" /><link href="https://img.iex.nl/images/uploads/2020/Duikeningat_075b710d-6e06-40a6-aa2b-8e952dd87678.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: De klap moet nog komen?" /><meta property="twitter:title" content="Must read: De klap moet nog komen?" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1888367459" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYyjxvKfFGN5AcMaj+CX/Z85ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2eYH9MOjCiQ8/1n3uTPAvSX4GXcBx6WnKz2ErbN8Gc8w==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
  <li class="menu__subitem"><a href="/Onderwerp/2908/NN-Investment-Partners.aspx">NN Investment Partners</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: De klap moet nog komen? https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: De klap moet nog komen?&url=https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 1 mei 2020 11:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx">Must read: De klap moet nog komen?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498593/tech/Covid-19-en-het-groeiende-gevaar-van-monopolies.aspx">Covid-19 en het groeiende gevaar van monopolies</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498580/Nouriel-Roubini/De-tien-beleggingsplagen-van-Dr-Doom.aspx">De tien beleggingsplagen van Dr. Doom</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498572/Comstage-ETFs/Duurzaam-indexbeleggen-gaat-naar-12-biljoen-dollar-in-10-jaar.aspx">Duurzaam indexbeleggen gaat naar 1,2 biljoen dollar in 10 jaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/498647/Must-Read/Must-read-Energievraag-daalt-fors.aspx">Must read: Energievraag daalt fors</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/Duikeningat_075b710d-6e06-40a6-aa2b-8e952dd87678.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/498727-Must-read-De-klap-moet-nog-komen-e789.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/498727-Must-read-De-klap-moet-nog-komen-e789.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/498727-Must-read-De-klap-moet-nog-komen-e789.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: De klap moet nog komen?</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Fed en ECB redden, Covid-10 liveblog, hele slimme hedge, de risico's van EMD, AI helpt banken, en méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Meesterlijke communicatie van Powell</strong> <br />Realistisch, optimistisch en vooral helder. Edin Mujagic is bijzonder te spreken over de laatste nieuwsconferentie van Fed-voorzitter Jerome Powell. "Dat zou voortaan verplichte stof moeten zijn voor studenten monetaire economie, wanneer ze leren wat goede communicatie is van een centrale bank." <a href="https://www.iexprofs.nl/Column/498669/onbekend/Meesterlijke-communicatie-van-Powell.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Wat vertelde Powell dan?</a></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Fed?src=hash&amp;ref_src=twsrc%5Etfw">#Fed</a>'s balance sheet expands to record $6.7 trillion, but growth pace down sharply. Total assets held by the Fed rose by $82.8bn after $205.2bn prev week. Liquidity swaps w/foreign CenBanks rose by $29.2bn to $439.0bn. Total assets top 30% of US GDP for first time in peace times. <a href="https://t.co/A5JC7KRMgw">pic.twitter.com/A5JC7KRMgw</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1256070339517313026?ref_src=twsrc%5Etfw">May 1, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>COVID-19 liveblog: Wat zeggen de beleggingshuizen?</strong> <br />DWS negatiever over wereldeconomie maar verwacht desondanks positief aandelenrendement, dat waren de oliedividenden, tweede correctie dreigt, ruimte voor inflatie, reken niet op een V-herstel, 2008 was erger, en <a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx?utm_campaign=main2_home" target="_blank">m&eacute;&eacute;r opinies</a>.</p>
<p><strong>De echte beursklap moet nog komen</strong><br />De recente opleving van de beurzen is de opmaat van een nieuwe sell-off, <a href="https://www.marketwatch.com/story/dont-be-fooled-a-40-drop-could-hit-by-next-year-after-this-bear-market-rally-fades-veteran-economist-warns-2020-04-30?mod=home-page" target="_blank">zegt Gary Shiling</a>.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Afgelopen maand was een van de beste beursmaanden ooit. Als je naar de S&amp;P500 kijkt sinds 1964 staat april 2020 op nr. 3. <a href="https://t.co/GYLzTjV8SB">pic.twitter.com/GYLzTjV8SB</a></p>
&mdash; Corn&eacute; van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1256112696833052672?ref_src=twsrc%5Etfw">May 1, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><a href="http://www.capitalspectator.com/china-continues-to-lead-worlds-major-equity-regions-in-2020/" target="_blank"><strong>Best presterende beurs van de wereld is ....?</strong></a></p>
<p><strong>Extra rentehulp aan banken</strong> <br />De Europese Centrale Bank (ECB) gaat banken een <a href="https://www.rtlz.nl/beurs/artikel/5107726/banken-krijgen-nog-meer-geld-toe-als-ze-lenen-bij-de-ecb-lagarde" target="_blank">n&oacute;g negatievere rente</a> rekenen dan tot nu toe het geval was. Op het geld dat ze uitlenen, krijgen ze maar liefst 1 procent rente toe.</p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Lagarde zet deur open voor niet-banken om zich aan de ECB-loketten te melden!!!! Dat is HUGE mensen, echt!</p>
&mdash; edin mujagic (@edinmujagic) <a href="https://twitter.com/edinmujagic/status/1255850564828704770?ref_src=twsrc%5Etfw">April 30, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">&ldquo;<a href="https://twitter.com/hashtag/Banken?src=hash&amp;ref_src=twsrc%5Etfw">#Banken</a> doen alles wat mogelijk is om bedrijven die v&oacute;&oacute;r de <a href="https://twitter.com/hashtag/coronacrisis?src=hash&amp;ref_src=twsrc%5Etfw">#coronacrisis</a> gezond waren door deze crisis heen te helpen. We doen dat samen met de overheid en onze toezichthouders" aldus <a href="https://twitter.com/chrisbuijink?ref_src=twsrc%5Etfw">@ChrisBuijink</a> over steun van banken aan <a href="https://twitter.com/hashtag/ondernemers?src=hash&amp;ref_src=twsrc%5Etfw">#ondernemers</a> en <a href="https://twitter.com/hashtag/consumenten?src=hash&amp;ref_src=twsrc%5Etfw">#consumenten</a>. <a href="https://t.co/QPZpOZAhPC">https://t.co/QPZpOZAhPC</a> <a href="https://t.co/v7Mhuj6P8X">pic.twitter.com/v7Mhuj6P8X</a></p>
&mdash; NVB (@bankensector) <a href="https://twitter.com/bankensector/status/1256131051262443520?ref_src=twsrc%5Etfw">May 1, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Covid-19 en het groeiende gevaar van monopolies</strong> <br />Volgens Aviva Investors zijn er <a href="https://www.iexprofs.nl/Nieuws/498593/tech/Covid-19-en-het-groeiende-gevaar-van-monopolies.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">parallellen</a> tussen oliemonopolist Standard Oil aan het begin van de twintigste eeuw en grote technologiebedrijven als Facebook, Microsoft, Apple en Amazon 100 jaar later.</p>
<p><strong>Minus 14%</strong> <br />High yieldmarkt staat<a href="https://www.morningstar.nl/nl/news/201825/top-5-euro-high-yield-obligaties-morgan-stanley-meest-te-lijden-onder-covid-19.aspx" target="_blank"> flink onder druk</a>.</p>
<p><strong>Klein en goedkoop</strong> <br />Amerikaanse smallcaps zijn <a href="https://theirrelevantinvestor.com/2020/04/28/small-mean-reversion/" target="_blank">veel lager gewaardeerd </a>dan de grote jongens.</p>
<p><strong>De beste kortetermijnbelegging aller tijden</strong> <br />Van <a href="https://www.marketwatch.com/story/how-the-single-best-trade-of-all-time-netted-one-investor-a-26-billion-profit-2020-04-29?mod=home-page" target="_blank">27 miljoen dollar naar 2,6 miljard dollar </a>in een paar weken.</p>
<p><strong>Amerika is opgehouden met winkelen</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">U.S. consumer spending plunges by the most on record <a href="https://t.co/NY4TwU96eJ">https://t.co/NY4TwU96eJ</a> <a href="https://t.co/nGfUyGeUe4">pic.twitter.com/nGfUyGeUe4</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1255841741741195271?ref_src=twsrc%5Etfw">April 30, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Actief versus passief</strong><br />De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) -9,09%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -8,64%</li>
</ul>
<p><strong>De risico's van EMD</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Impressive effort from <a href="https://twitter.com/TheEconomist?ref_src=twsrc%5Etfw">@TheEconomist</a> to visualize emerging market debt vulnerabilities.<a href="https://t.co/iW3skfkV0e">https://t.co/iW3skfkV0e</a> <a href="https://t.co/imkUZq1DPB">pic.twitter.com/imkUZq1DPB</a></p>
&mdash; Brad Setser (@Brad_Setser) <a href="https://twitter.com/Brad_Setser/status/1255961230726103041?ref_src=twsrc%5Etfw">April 30, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Artificial intelligence helpt klantervaring</strong> <br />Dan moet worden gedacht aan het aantrekken van nieuwe klanten, het uitbreiden van de mobiele ervaring en het beter benutten van klantdata om producten en dienstverlening te <a href="https://www.banken.nl/nieuws/22346/artificial-intelligence-als-hulpmiddel-voor-vernieuwen-van-klantervaring" target="_blank">verbeteren</a></p>
<p><strong>Wie betaalt de rekening?</strong><br />De grove inschatting van het ministerie van Financi&euml;n is dat ons begrotingstekort dit jaar uitkomt op 11,8 procent van het bbp. Dat is 92 miljard euro. In ons calvinistische land van boekhouders denken we dan meteen: hoe gaan we dit terugbetalen? <a href="https://www.rtlz.nl/opinie/column/5108056/bezuinigingen-coronacrisis-staatsschuld-coronavirus-begrotingstekort-hoekstra" target="_blank">RTL Z-columnist Wimar Bolhuis heeft daar idee&euml;n over</a>.</p></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/497037/Must-Read/Must-read-Beleggen-in-coronatijden.aspx">Must read: Beleggen in coronatijden</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497116/Must-Read/Must-read-Maart-gekste-beursmaand-ever.aspx">Must read: Maart gekste beursmaand ever</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497246/Must-Read/Must-read-Helaas-geen-V-herstel.aspx">Must read: Helaas, geen V-herstel</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497349/Must-Read/Must-read-Oliehamsteren.aspx">Must read: Oliehamsteren</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/497424/Must-Read/Must-read-Tip-voor-bodemvissers.aspx">Must read: Tip voor bodemvissers</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 1 mei 2020 11:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/498727/Must-Read/Must-read-De-klap-moet-nog-komen.aspx">Must read: De klap moet nog komen?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498593/tech/Covid-19-en-het-groeiende-gevaar-van-monopolies.aspx">Covid-19 en het groeiende gevaar van monopolies</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498580/Nouriel-Roubini/De-tien-beleggingsplagen-van-Dr-Doom.aspx">De tien beleggingsplagen van Dr. Doom</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/498572/Comstage-ETFs/Duurzaam-indexbeleggen-gaat-naar-12-biljoen-dollar-in-10-jaar.aspx">Duurzaam indexbeleggen gaat naar 1,2 biljoen dollar in 10 jaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/498647/Must-Read/Must-read-Energievraag-daalt-fors.aspx">Must read: Energievraag daalt fors</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495802/Must-Read/Must-read-Buffett-koopt-bij.aspx">Must read: Buffett koopt bij </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/497575/Must-Read/Must-read-Tweede-beursdaling.aspx">Must read: Tweede beursdaling?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/496109/Must-Read/Must-read-Contraire-belegger-wint.aspx">Must read: Contraire belegger wint</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/498669/onbekend/Meesterlijke-communicatie-van-Powell.aspx">Meesterlijke communicatie van Powell</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-liveblog-Wat-zeggen-de-beleggingshuizen.aspx">COVID-19 liveblog: Wat zeggen de beleggingshuizen?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/498580/Nouriel-Roubini/De-tien-beleggingsplagen-van-Dr-Doom.aspx">De tien beleggingsplagen van Dr. Doom</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/498467/duurzaam-beleggen/Duurzame-bedrijven-beter-bestand-tegen-crisis.aspx"> Duurzame bedrijven beter bestand tegen crisis</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/498428/ECB/Eurobonds-Ja-mits-onder-voorwaarden.aspx">Eurobonds? Ja, mits onder voorwaarden</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1457/ESG.aspx">Duurzaam beleggen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497895/Actiam/Dat-was-de-groei-van-ETFs.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497895-Dat-was-de-groei-van-ETFs-7c2d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Dat was de groei van ETF's</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497584/De-impact-van-het-coronavirus/Covid-19-dwingt-tot-meer-aandacht-voor-de-S-in-ESG.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497584-Covid-19-dwingt-tot-meer-aandacht-voor-de-S-in-ESG-f9c2.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Covid-19 dwingt tot meer aandacht voor de S in ESG</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/497299/Detelf-Glow/Fondsprestaties-in-coronatijd.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497299-Fondsprestaties-in-coronatijd-f4fe.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Fondsprestaties in coronatijd</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/497460/De-impact-van-het-coronavirus/NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/497460-NN-IP-Green-bonds-hebben-geen-last-van-coronacrisis-54bf.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">NN IP: Green bonds hebben geen last van coronacrisis</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1457/ESG.aspx">Meer Duurzaam beleggen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Makelaars doen handjeklap" href="https://www.iex.nl/Column/498453/Makelaars-doen-handjeklap.aspx" target="_blank">Makelaars doen handjeklap</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker Tips: Bloemkool met een papje" href="https://www.iex.nl/Column/498697/Tracker-Tips-Bloemkool-met-een-papje.aspx" target="_blank">Tracker Tips: Bloemkool met een papje</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Een rondje langs de olievelden" href="https://www.iex.nl/Column/498375/Een-rondje-langs-de-olievelden.aspx" target="_blank">Een rondje langs de olievelden</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="IEX Weekend: Buffett, Signify en Fugro" href="https://www.iex.nl/Column/497902/IEX-Weekend-Buffett-Signify-en-Fugro.aspx" target="_blank">IEX Weekend: Buffett, Signify en Fugro</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Duurzaam Duits" href="https://www.iex.nl/Column/498234/Tracker-Tips-Duurzaam-Duits.aspx" target="_blank">Tracker Tips: Duurzaam Duits</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Achteraf betalen met Afterpay: hier moet je op letten" href="https://www.iexgeld.nl/Artikel/498678/Achteraf-betalen-met-Afterpay-hier-moet-je-op-letten.aspx" target="_blank">Achteraf betalen met Afterpay: hier moet j...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Kopen, bijkopen of verkopen? Dit werkte het best bij vorige crashes" href="https://www.iexgeld.nl/Artikel/498477/Kopen-bijkopen-of-verkopen-Dit-werkte-het-best-bij-vorige-crashes.aspx" target="_blank">Kopen, bijkopen of verkopen? Dit werkte he...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Hoe moet je beleggen tijdens de coronacrisis? 7 tips van experts" href="https://www.iexgeld.nl/Artikel/498298/Hoe-moet-je-beleggen-tijdens-de-coronacrisis-7-tips-van-experts.aspx" target="_blank">Hoe moet je beleggen tijdens de coronacris...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Zo ga je het beste om met verlies op de beurs" href="https://www.iexgeld.nl/Artikel/498314/Zo-ga-je-het-beste-om-met-verlies-op-de-beurs.aspx" target="_blank">Zo ga je het beste om met verlies op de beurs</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Moet ik verplicht vakantiedagen opnemen in coronatijd?" href="https://www.iexgeld.nl/Artikel/498236/Moet-ik-verplicht-vakantiedagen-opnemen-in-coronatijd.aspx" target="_blank">Moet ik verplicht vakantiedagen opnemen in...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Dit betekent de coronacrisis voor private equity" href="https://www.participaties.nl/Column/497873/private-equity/Dit-betekent-de-coronacrisis-voor-private-equity.aspx" target="_blank">Dit betekent de coronacrisis voor private ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="CBRE: Kantorenmarkt nu weerbaarder dan tijdens kredietcrisis" href="https://www.participaties.nl/Nieuws/497874/kantorenmarkt/CBRE-Kantorenmarkt-nu-weerbaarder-dan-tijdens-kredietcrisis.aspx" target="_blank">CBRE: Kantorenmarkt nu weerbaarder dan tij...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Dit betekent de coronacrisis voor crowdfunding" href="https://www.participaties.nl/Column/497221/coronacrisis/Dit-betekent-de-coronacrisis-voor-crowdfunding.aspx" target="_blank">Dit betekent de coronacrisis voor crowdfun...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Crowdfundmarkt krimpt met 25% in eerste kwartaal" href="https://www.participaties.nl/Nieuws/497040/crowdfunding/Crowdfundmarkt-krimpt-met-25-in-eerste-kwartaal.aspx" target="_blank">Crowdfundmarkt krimpt met 25% in eerste kw...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Liever niet in aandelen? Dit zijn alternatieven buiten de beurs" href="https://www.participaties.nl/Column/496828/crowdfunding/Liever-niet-in-aandelen-Dit-zijn-alternatieven-buiten-de-beurs.aspx" target="_blank">Liever niet in aandelen? Dit zijn alternat...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
