

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Balen, het is officieel een berenmarkt. Plus: bitcoin ook omlaag, wat moet de ECB doen en nog twee dagen verkiezing voor de IEX Investment Influential. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Daar is de bear market
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=9eec12b33f2606bb0624834e38fd84f2" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type='text/javascript'>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</script>
    <link href="https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" rel="canonical" /><meta property="og:description" content="Balen, het is officieel een berenmarkt. Plus: bitcoin ook omlaag, wat moet de ECB doen en nog twee dagen verkiezing voor de IEX Investment Influential. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Balen, het is officieel een berenmarkt. Plus: bitcoin ook omlaag, wat moet de ECB doen en nog twee dagen verkiezing voor de IEX Investment Influential. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/crash_ffb4e5d4-417a-4b6c-b218-5f0103bf8a00.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/crash_ffb4e5d4-417a-4b6c-b218-5f0103bf8a00.jpg" /><link href="https://img.iex.nl/images/uploads/2020/crash_ffb4e5d4-417a-4b6c-b218-5f0103bf8a00.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Daar is de bear market" /><meta property="twitter:title" content="Must read: Daar is de bear market" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=656854248" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAb9bFCCsRijfNmP0hg0fJOQ5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ0UDEkvDAqTIRhzQpExl0mwiZFKtK6O6TvSEBUHoRBV6w==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Daar is de bear market https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Daar is de bear market&url=https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 maart 2020 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495739/IEX-Investment-Influential/Verkiezing-IEX-Investment-Influential-Daalder-aan-kop.aspx">Verkiezing IEX Investment Influential: Daalder aan kop</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495721/Jobs-transfers/Leni-Boeren-weg-bij-Kempen.aspx">Leni Boeren weg bij Kempen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx">Must read: Daar is de bear market</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495593/Obligaties/Ook-Amerikaanse-rente-straks-negatief.aspx">Ook Amerikaanse rente straks negatief</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495631/Must-Read/Must-read-Centrale-banken-redden.aspx">Must read: Centrale banken redden?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495401/Must-Read/Must-read-Terechte-paniek.aspx">Must read: Terechte paniek</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495547/Must-Read/Must-read-Aandelen-spotgoedkoop.aspx">Must read: Aandelen spotgoedkoop?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/crash_ffb4e5d4-417a-4b6c-b218-5f0103bf8a00.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/495720-Must-read-Daar-is-de-bear-market-494c.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/495720-Must-read-Daar-is-de-bear-market-494c.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/495720-Must-read-Daar-is-de-bear-market-494c.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Daar is de bear market</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Balen, het is officieel een berenmarkt. Plus: bitcoin ook omlaag, wat moet de ECB doen en nog twee dagen verkiezing voor de IEX Investment Influential. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Ook Amerikaanse rente straks negatief<br /></strong>De Amerikanen zijn nu ook hard op weg richting negatieve rentes. <a href="https://www.iexprofs.nl/Nieuws/495593/Obligaties/Ook-Amerikaanse-rente-straks-negatief.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Dat baart Ben Carlson van Ritholtz Wealth Management grote zorgen</a>.</p>
<p><strong>Negatieve rente &ndash; is het dieptepunt bereikt?</strong><br />Het aantal obligaties met een negatief rendement is de afgelopen drie jaar bijna verdrievoudigd. <a href="https://www.iexprofs.nl/Column/495340/Obligaties/Negatieve-rente-is-het-dieptepunt-bereikt.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Is het eind van de rentedalingen al in zicht?</a></p>
<p><strong>COVID-19 live blog</strong> <br /><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-live-blog-Wat-zeggen-de-beleggingshuizen.aspx?utm_campaign=main2_home" target="_blank">Wat zeggen de beleggingshuizen?</a> Voor <a href="https://www.marketwatch.com/story/el-erian-says-stock-market-still-hasnt-bottomed-and-incredibly-choppy-trade-still-lies-ahead-2020-03-10?mod=home-page" target="_blank">Mohamed El-Erian</a> is de beursbodem nog niet in zicht.</p>
<p><strong>Actief versus passief<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's). <a href="https://www.iexprofs.nl/Nieuws/491008/Fondsen/Dit-is-de-nieuwe-IEXFonds-40.aspx" target="_blank">Dit is de nieuwe IEXFonds 40</a>.&nbsp;</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) -9,81%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) -11,83%</li>
</ul>
<p><strong>Verkiezing IEX Investment Influential: Het is hard tegen hard</strong> <br />De uitverkiezing van IEX Investment Influential 2020 is razend spannend. Lukas Daalder (BlackRock), Mary Pieterse-Bloem (ABN AMRO), Valentijn van Nieuwenhuijzen (NN IP) en Bob Homan (ING) vechten om de eerste plaats Wie wint? <a href="https://www.iexprofs.nl/influentials/" target="_blank">Stem ook</a>!</p>
<p><strong>Daar zijn de beren</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The stock market&rsquo;s latest plunge pushed global equities into a bear market <a href="https://t.co/NqEBsOxSPt" target="_blank">https://t.co/NqEBsOxSPt</a> <a href="https://t.co/Rx5BHPq2RP" target="_blank">pic.twitter.com/Rx5BHPq2RP</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1238024192056070144?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote>
<p><strong>Arme landen lijden het meest</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The coronavirus-driven lockdown in Italy is set to curb trade for some of Europe&rsquo;s poorest member-states <a href="https://t.co/YIFY4E88Q5" target="_blank">https://t.co/YIFY4E88Q5</a> via <a href="https://twitter.com/GoodOldSlav?ref_src=twsrc%5Etfw">@GoodOldSlav</a> <a href="https://twitter.com/atimu2?ref_src=twsrc%5Etfw">@atimu2</a> <a href="https://t.co/bsMbFKAPhI" target="_blank">pic.twitter.com/bsMbFKAPhI</a></p>
&mdash; Zoe Schneeweiss (@ZSchneeweiss) <a href="https://twitter.com/ZSchneeweiss/status/1238024388550721536?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote>
<p><strong>Wat moet Lagarde doen?</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Christine Lagarde is right to warn governments about a repeat of 2008. But the ECB can't duck its own responsibility to fight the virus impact <a href="https://t.co/0PLul0VaeV" target="_blank">https://t.co/0PLul0VaeV</a> via <a href="https://twitter.com/bopinion?ref_src=twsrc%5Etfw">@bopinion</a> <a href="https://t.co/sNUNPSm5sT" target="_blank">pic.twitter.com/sNUNPSm5sT</a></p>
&mdash; Zoe Schneeweiss (@ZSchneeweiss) <a href="https://twitter.com/ZSchneeweiss/status/1238013125326225409?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote>
<p><strong>Bitcoin ook omlaag</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Bitcoin?src=hash&amp;ref_src=twsrc%5Etfw">#Bitcoin</a> also enters <a href="https://twitter.com/hashtag/bearmarket?src=hash&amp;ref_src=twsrc%5Etfw">#bearmarket</a>. Down 28% from its high mid February. <a href="https://t.co/1gyDX4ucW1" target="_blank">pic.twitter.com/1gyDX4ucW1</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1238020867059318785?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote>
<p><strong>Toch nog wat goed nieuws</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">De piek van de corona-epidemie in China is voorbij. Dat heeft de nationale gezondheidscommissie donderdag in Peking verklaard. <a href="https://t.co/KRu433gqvy" target="_blank">https://t.co/KRu433gqvy</a></p>
&mdash; Het Parool (@parool) <a href="https://twitter.com/parool/status/1238012942517522432?ref_src=twsrc%5Etfw">March 12, 2020</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/494959/Must-Read/Must-read-Alles-draait-om-dat-ene.aspx">Must read: Alles draait om dat ene</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/495121/Must-Read/Must-read-De-Fed-heeft-geen-keus.aspx">Must read: De Fed heeft geen keus</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/495180/Must-Read/Must-read-Ook-rente-VS-naar-nul.aspx">Must read: Ook rente VS naar nul?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/495246/Must-Read/Must-read-Toerisme-op-hold.aspx">Must read: Toerisme op hold</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/495323/Must-Read/Must-read-ETFs-hebben-gewonnen.aspx">Must read: ETF's hebben gewonnen</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 12 maart 2020 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495739/IEX-Investment-Influential/Verkiezing-IEX-Investment-Influential-Daalder-aan-kop.aspx">Verkiezing IEX Investment Influential: Daalder aan kop</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495721/Jobs-transfers/Leni-Boeren-weg-bij-Kempen.aspx">Leni Boeren weg bij Kempen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495720/Must-Read/Must-read-Daar-is-de-bear-market.aspx">Must read: Daar is de bear market</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/495593/Obligaties/Ook-Amerikaanse-rente-straks-negatief.aspx">Ook Amerikaanse rente straks negatief</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495631/Must-Read/Must-read-Centrale-banken-redden.aspx">Must read: Centrale banken redden?</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/494580/De-impact-van-het-coronavirus/Nu-gokken-op-een-stijgende-rente.aspx">Nu gokken op een stijgende rente</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495401/Must-Read/Must-read-Terechte-paniek.aspx">Must read: Terechte paniek</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/495547/Must-Read/Must-read-Aandelen-spotgoedkoop.aspx">Must read: Aandelen spotgoedkoop?</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/495739/IEX-Investment-Influential/Verkiezing-IEX-Investment-Influential-Daalder-aan-kop.aspx">Verkiezing IEX Investment Influential: Daalder aan kop</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/495340/Obligaties/Negatieve-rente-is-het-dieptepunt-bereikt.aspx">Negatieve rente – is het dieptepunt bereikt?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-live-blog-Wat-zeggen-beleggingshuizen.aspx">COVID-19 live blog: Wat zeggen beleggingshuizen?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/495571/Fondsen/Europese-fondsindustrie-Alles-wordt-anders.aspx">Europese fondsindustrie: Alles wordt anders</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/494925/Duurzaam-beleggen/Hedgefondsmanagers-lopen-nog-achter-de-ESG-feiten-aan.aspx">Hedgefondsmanagers lopen nog achter de ESG-feiten aan</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/5374/coronavirus.aspx">De impact van het coronavirus</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494877/De-impact-van-het-coronavirus/COVID-19-live-blog-Wat-zeggen-beleggingshuizen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/494877-COVID-19-live-blog-Wat-zeggen-beleggingshuizen-2dfb.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">COVID-19 live blog: Wat zeggen beleggingshuizen?</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/495579/De-impact-van-het-coronavirus/Wachten-op-een-nieuwe-TLTRO.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/495579-Wachten-op-een-nieuwe-TLTRO-299f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Wachten op een nieuwe TLTRO</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/494893/China/Laat-u-niet-meeslepen-door-coronaangst.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/494893-Laat-u-niet-meeslepen-door-coronaangst-fa7f.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Laat u niet meeslepen door (corona)angst </h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/494701/De-impact-van-het-coronavirus/Is-de-Fed-al-begonnen-met-nieuwe-ronde-QE.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/494701-Is-de-Fed-al-begonnen-met-nieuwe-ronde-QE-7c92.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Is de Fed al begonnen met nieuwe ronde QE?</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/5374/coronavirus.aspx">Meer De impact van het coronavirus</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Zet de economie STIL" href="https://www.iexprofs.nl/onbekend/495709/onbekend/Zet-de-economie-STIL.aspx" target="_blank">Zet de economie STIL</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Goud: hoezo een safe haven?" href="https://www.iex.nl/Column/495635/Goud-hoezo-een-safe-haven.aspx" target="_blank">Goud: hoezo een safe haven?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Analyse: Bloedbad op de oliemarkten" href="https://www.iex.nl/Column/495447/Analyse-Bloedbad-op-de-oliemarkten.aspx" target="_blank">Analyse: Bloedbad op de oliemarkten</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="IEX Weekend: Dead Cat Bounce" href="https://www.iexprofs.nl/onbekend/495398/onbekend/IEX-Weekend-Dead-Cat-Bounce.aspx" target="_blank">IEX Weekend: Dead Cat Bounce</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="3 Kansrijke aandelen in tijden van het coronavirus" href="https://www.iex.nl/Column/495171/3-Kansrijke-aandelen-in-tijden-van-het-coronavirus.aspx" target="_blank">3 Kansrijke aandelen in tijden van het cor...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Afgestrafte aandelen bijkopen: slim idee?" href="https://www.iexgeld.nl/Artikel/495573/Afgestrafte-aandelen-bijkopen-slim-idee.aspx" target="_blank">Afgestrafte aandelen bijkopen: slim idee?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Bloedbad op de beurs: hoe moeten we handelen?" href="https://www.iexgeld.nl/Artikel/495463/Bloedbad-op-de-beurs-hoe-moeten-we-handelen.aspx" target="_blank">Bloedbad op de beurs: hoe moeten we handelen?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="60% beleggers handelt zonder advies" href="https://www.iexgeld.nl/Artikel/495341/60-beleggers-handelt-zonder-advies.aspx" target="_blank">60% beleggers handelt zonder advies</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Deel van je loon laten uitbetalen in aandelen? Dit moet je weten" href="https://www.iexgeld.nl/Artikel/495182/Deel-van-je-loon-laten-uitbetalen-in-aandelen-Dit-moet-je-weten.aspx" target="_blank">Deel van je loon laten uitbetalen in aande...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Belastingaangifte doen? Let op deze 10 veelgemaakte fouten" href="https://www.iexgeld.nl/Artikel/495074/Belastingaangifte-doen-Let-op-deze-10-veelgemaakte-fouten.aspx" target="_blank">Belastingaangifte doen? Let op deze 10 vee...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="DWS: Nederlandse vastgoedmarkt blijft goed presteren" href="https://www.participaties.nl/Nieuws/495330/vastgoed/DWS-Nederlandse-vastgoedmarkt-blijft-goed-presteren.aspx" target="_blank">DWS: Nederlandse vastgoedmarkt blijft goed...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Duurzaamheid brengt niet meer geld in het laatje bij crowdfunding" href="https://www.participaties.nl/Column/495131/crowdfunding/Duurzaamheid-brengt-niet-meer-geld-in-het-laatje-bij-crowdfunding.aspx" target="_blank">Duurzaamheid brengt niet meer geld in het ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Duurzaamheid brengt niet meer geld in het laatje bij crowdfunding" href="https://www.participaties.nl/Column/495131/onbekend/Duurzaamheid-brengt-niet-meer-geld-in-het-laatje-bij-crowdfunding.aspx" target="_blank">Duurzaamheid brengt niet meer geld in het ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Helft ondernemers leent liever bij kleine partij dan bij bank" href="https://www.participaties.nl/Nieuws/494545/MKB-obligatie/Helft-ondernemers-leent-liever-bij-kleine-partij-dan-bij-bank.aspx" target="_blank">Helft ondernemers leent liever bij kleine ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Crowdfundmarkt komt traag op gang in 2020" href="https://www.participaties.nl/Nieuws/494216/crowdfunding/Crowdfundmarkt-komt-traag-op-gang-in-2020.aspx" target="_blank">Crowdfundmarkt komt traag op gang in 2020</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
