

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Japans succesfonds, ABN AMRO niet bang voor coronavirus, 98,8% aandelen geshort, huizenmarktmalaise, en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Duitse horrorshow
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>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</script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" rel="canonical" /><meta property="og:description" content="Plus: Japans succesfonds, ABN AMRO niet bang voor coronavirus, 98,8% aandelen geshort, huizenmarktmalaise, en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Japans succesfonds, ABN AMRO niet bang voor coronavirus, 98,8% aandelen geshort, huizenmarktmalaise, en méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2020/DuitslandFrankfurt_1430b031-5624-4dcb-90b4-f3ce9f435e0f.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2020/DuitslandFrankfurt_1430b031-5624-4dcb-90b4-f3ce9f435e0f.jpg" /><link href="https://img.iex.nl/images/uploads/2020/DuitslandFrankfurt_1430b031-5624-4dcb-90b4-f3ce9f435e0f.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Duitse horrorshow" /><meta property="twitter:title" content="Must read: Duitse horrorshow" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=654207565" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffff9a9577e8" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAb7r7NdKguo5xLiUqp7OzF55ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ3uAJYnzSnL5sTxXHvNdaFCy+hSwjFFHSPMpvNvImh0RQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">  
                
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Refinitiv</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Duitse horrorshow https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Duitse horrorshow&url=https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 10 feb 2020 om 10:00</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx">Must read: Duitse horrorshow</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493470/A-aandelen/Wachten-op-de-koersexplosie-van-Chinese-A-aandelen.aspx">Wachten op de koersexplosie van Chinese A-aandelen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493428/Fidelity-International/Soft-closing-IEXFonds-40-fonds.aspx">Soft closing IEXFonds 40-fonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493362/profielfondsen/Vermogensbeheerders-behalen-153-rendement.aspx">Vermogensbeheerders behalen 15,3% rendement</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493201/gender-equality/Vijf-wegen-naar-meer-gendergelijkheid.aspx">Vijf wegen naar meer gendergelijkheid</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2020/DuitslandFrankfurt_1430b031-5624-4dcb-90b4-f3ce9f435e0f.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/493469-Must-read-Duitse-horrorshow-8526.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/493469-Must-read-Duitse-horrorshow-8526.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/493469-Must-read-Duitse-horrorshow-8526.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Duitse horrorshow</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Japans succesfonds, ABN AMRO niet bang voor coronavirus, 98,8% aandelen geshort, huizenmarktmalaise, en méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Structurele trends stuwen Japans high conviction aandelenfonds</strong> <br />Goldman Sachs Japan Equity Partners is een van de nieuwkomers in de IEXFonds 40. Het fonds heeft in de afgelopen paar jaar een indrukwekkende outperformance neergezet. <a href="https://www.iexprofs.nl/Nieuws/492962/aandelen/Structurele-trends-stuwen-Japans-high-conviction-aandelenfonds.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Luke Barrs van Goldman Sachs legt uit</a> wat het fondsteam in Japan zo goed doet.</p>
<p><strong>ABN AMRO blijft positief over Azi&euml;</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">In our <a href="https://twitter.com/hashtag/Asia?src=hash&amp;ref_src=twsrc%5Etfw">#Asia</a> Outlook 2020: Just as signals of bottoming out Asian industry were coming in, <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a> crisis poses a new headwind. We expect its impact to be short-lived and regional growth to stabilise this year after a material slowdown in 2019.<a href="https://twitter.com/ABNAMROeconomen?ref_src=twsrc%5Etfw">@ABNAMROeconomen</a> <a href="https://twitter.com/merwinbisseling?ref_src=twsrc%5Etfw">@merwinbisseling</a> <a href="https://t.co/DgktNbGTxE">pic.twitter.com/DgktNbGTxE</a></p>
&mdash; Arjen van Dijkhuizen (@ArjenvDijkhuiz1) <a href="https://twitter.com/ArjenvDijkhuiz1/status/1225448863538065409?ref_src=twsrc%5Etfw">February 6, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Arme reders</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Coronavirus is the Black Swan that might finally sink the markets. Baltic Dry Index plunges to lowest since 2016 as China&rsquo;s econ is 17% of world GDP &amp; deeply integrated into global supply chains. You cannot shut down China for long w/o shutting down world. <a href="https://t.co/uBrPdVytcu">https://t.co/uBrPdVytcu</a> <a href="https://t.co/83sINSst6G">pic.twitter.com/83sINSst6G</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1226286586611920902?ref_src=twsrc%5Etfw">February 8, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>"Duitse horrorshow"</strong> <br />Het gaat nog niet goed met Duitsland. De grootste economie van Europa hapert, en vooral de industrie heeft het zwaar. RTL Z praat erover met <a href="https://www.rtlz.nl/beurs/beurs-inside/video/5013726/rtl-z-beurs-inside-aflevering-27" target="_blank">Carsten Brzeski van ING Duitsland</a>.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Good Morning from Germany where industrial woes show no sign of abating. Slump in Dec raises risk econ could have contracted in Q4. Stats Office saw modest growth in initial estimate, but updated figures have since raised risk of much worse performance. BBG estimates -0.1% in Q4. <a href="https://t.co/RqU7xVmwxR">pic.twitter.com/RqU7xVmwxR</a></p>
&mdash; Holger Zschaepitz (@Schuldensuehner) <a href="https://twitter.com/Schuldensuehner/status/1226735430797672448?ref_src=twsrc%5Etfw">February 10, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Wachten op de koersexplosie van Chinese A-aandelen</strong> <br />Wim-Hein Pals, hoofd aandelen opkomende markten van Robeco, zit <a href="https://www.iexprofs.nl/Nieuws/493470/A-aandelen/Wachten-op-de-koersexplosie-van-Chinese-A-aandelen.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">maximaal overwogen in Chinese A-aandelen</a>.</p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).&nbsp;<a href="https://www.iexprofs.nl/Nieuws/491008/Fondsen/Dit-is-de-nieuwe-IEXFonds-40.aspx" target="_blank">Dit is de nieuwe IEXFonds 40</a>.</p>
<ul>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd) +3,42%</li>
<li>Rendement&nbsp;<a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd) +2,58%</li>
</ul>
<p><strong>30 jaar later</strong> <br />Wat beleggers van het uiteenspatten van de Japanse aandelenbubbel <a href="https://humbledollar.com/2020/02/crash-course/" target="_blank">kunnen leren</a>.</p>
<p><strong>Het toppunt van shorten</strong> <br />Slechts 1,2% van de aandelen is niet geshort</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">If you had to go long one, which one would it be? <a href="https://t.co/zaW7F4IKf0">https://t.co/zaW7F4IKf0</a></p>
&mdash; Jerry Capital (@JerryCap) <a href="https://twitter.com/JerryCap/status/1226072304423071744?ref_src=twsrc%5Etfw">February 8, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Lagarde is de baas</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">No phones, no leaks: How Lagarde is making her mark on ECB <a href="https://t.co/4HPmY476uX">https://t.co/4HPmY476uX</a> <a href="https://t.co/nC00OcCduE">pic.twitter.com/nC00OcCduE</a></p>
&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1226775424803463169?ref_src=twsrc%5Etfw">February 10, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Duurzaamheid en rendement gaan hand in hand</strong> <br />Het <a href="https://www.iexprofs.nl/Fondsportret/490827/IEXConnect/2020-Duurzaamheid-en-rendement-gaan-hand-in-hand.aspx?utm_campaign=main2_home" target="_blank">Janus Henderson Horizon Global Sustainable Equity Fund </a>richt zich op bedrijven die strategisch goed zijn gepositioneerd om te kunnen profiteren van, en bijdragen aan, de krachtige sociale- en milieutrends die de wereldeconomie aan het hervormen zijn.</p>
<p><strong>Beter af met low code</strong><br />Banken en verzekeraars kunnen hun risk- en compliance-afdelingen <a href="https://www.banken.nl/nieuws/22186/risk-en-compliance-kunnen-profiteren-van-low-code-technologie" target="_blank">effici&euml;ntieslagen laten maken</a> door over te stappen op &lsquo;low-code&rsquo; platformen. Aan de ene kant door de optimalisatie van interne processen, anderzijds door de mogelijkheid richting toezichthouders te demonstreren dat alles onder controle is.</p>
<p><strong>Gewoon doen!</strong> <br />D&eacute; enige en beste<a href="https://www.safalniveshak.com/budget-much-ado-about-nothing/" target="_blank"> manier</a> om vermogen op te bouwen</p>
<p><strong>Er is iets misgegaan met de Nederlandse huizenmarkt</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">&lsquo;Over twee jaar komt Nederland 360.000 woningen tekort&rsquo;: Het woningtekort loopt veel harder op dan verwacht. Capital Value en ABF Research concluderen in hun jaarlijkse onderzoek dat de groei van het aantal huishoudens leidt tot een tekort van 360.000&hellip; <a href="https://t.co/lp63J9srMQ">https://t.co/lp63J9srMQ</a> <a href="https://t.co/sD8h4I7UEG">pic.twitter.com/sD8h4I7UEG</a></p>
&mdash; AM (@AMweb_nl) <a href="https://twitter.com/AMweb_nl/status/1226770282574045190?ref_src=twsrc%5Etfw">February 10, 2020</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/493034/Must-Read/Must-read-Corona-hier-corona-daar.aspx">Must read: Corona hier, corona daar</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/493129/Must-Read/Must-read-Vooral-veel-vola.aspx">Must read: Vooral veel vola</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/493221/Must-Read/Must-read-Nu-nog-minder-inflatie.aspx">Must read: Nu nog minder inflatie</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/493330/Must-Read/Must-read-Viruspiek-verwacht-in-maart.aspx">Must read: Viruspiek verwacht in maart</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/493408/Must-Read/Must-read-Leren-van-de-eighties.aspx">Must read: Leren van de eighties</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 10 feb 2020 om 10:00</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/493469/Must-Read/Must-read-Duitse-horrorshow.aspx">Must read: Duitse horrorshow</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493470/A-aandelen/Wachten-op-de-koersexplosie-van-Chinese-A-aandelen.aspx">Wachten op de koersexplosie van Chinese A-aandelen</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493428/Fidelity-International/Soft-closing-IEXFonds-40-fonds.aspx">Soft closing IEXFonds 40-fonds</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493362/profielfondsen/Vermogensbeheerders-behalen-153-rendement.aspx">Vermogensbeheerders behalen 15,3% rendement</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/493201/gender-equality/Vijf-wegen-naar-meer-gendergelijkheid.aspx">Vijf wegen naar meer gendergelijkheid</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/487355/Bundesbank/Duits-pensioenstelsel-is-pas-onhoudbaar.aspx">Duits pensioenstelsel is pas onhoudbaar</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/289958/ETFs/Dit-is-de-nieuwe-IEXFonds-40-editie-2019.aspx">Dit is de nieuwe IEXFonds 40, editie 2019</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/492962/aandelen/Structurele-trends-stuwen-Japans-high-conviction-aandelenfonds.aspx">Structurele trends stuwen Japans high conviction aandelenfonds </a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Fondsportret/490827/IEXConnect/2020-Duurzaamheid-en-rendement-gaan-hand-in-hand.aspx"><img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleSide_ctl01_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="62" />2020: Duurzaamheid en rendement gaan hand in hand</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/493414/Christine-Lagarde/U-begrijpt-de-ECB-niet-Logisch-hoor.aspx">U begrijpt de ECB niet. Logisch hoor.</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/492520/Rendement-2020/Special-Rendement-2020.aspx">Special - Rendement 2020</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/493163/Fondsen/IEXFonds-40-Chinafondsen-hard-geraakt.aspx">IEXFonds 40: Chinafondsen hard geraakt</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1457/ESG.aspx">Duurzaam beleggen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/493084/Bank-of-England/Centrale-banken-eisen-actiever-klimaatbeleid.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/493084-Centrale-banken-eisen-actiever-klimaatbeleid-f916.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Centrale banken eisen actiever klimaatbeleid</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/492430/Duurzaam-beleggen/121-economie-NL-is-duurzaam.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/492430-121-economie-NL-is-duurzaam-a70d.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">12,1% economie NL is duurzaam</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/492299/BIS/BiS-waarschuwt-voor-groene-zwanen.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/492299-BiS-waarschuwt-voor-groene-zwanen-02b6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">BiS waarschuwt voor groene zwanen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/491904/Duurzaam-beleggen/ESG-beleggen-is-officieel-mainstream-En-nu.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/491904-ESG-beleggen-is-officieel-mainstream-En-nu-7c92.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">ESG-beleggen is officieel mainstream. En nu? </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1457/ESG.aspx">Meer Duurzaam beleggen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Ook Gij, Unibail?" href="https://www.iexprofs.nl/onbekend/493466/onbekend/Ook-Gij-Unibail.aspx" target="_blank">Ook Gij, Unibail?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Wereldhave: Week van de Waarheid" href="https://www.iexprofs.nl/onbekend/490497/onbekend/Wereldhave-Week-van-de-Waarheid.aspx" target="_blank">Wereldhave: Week van de Waarheid</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Boeterente ontwijken" href="https://www.iex.nl/Column/492604/Boeterente-ontwijken.aspx" target="_blank">Boeterente ontwijken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: Een huisvlijt-ETF" href="https://www.iex.nl/Column/492890/Tracker-Tips-Een-huisvlijt-ETF.aspx" target="_blank">Tracker Tips: Een huisvlijt-ETF</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Netflix: Powerhouse in plaats van House of Cards" href="https://www.iex.nl/Column/492597/Netflix-Powerhouse-in-plaats-van-House-of-Cards.aspx" target="_blank">Netflix: Powerhouse in plaats van House of...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Beleggen in vastgoed? Dit zijn de opties" href="https://www.iexgeld.nl/Artikel/493371/Beleggen-in-vastgoed-Dit-zijn-de-opties.aspx" target="_blank">Beleggen in vastgoed? Dit zijn de opties</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Beleggen voor je pensioen? Zo haal je een maximaal rendement" href="https://www.iexgeld.nl/Artikel/493374/Beleggen-voor-je-pensioen-Zo-haal-je-een-maximaal-rendement.aspx" target="_blank">Beleggen voor je pensioen? Zo haal je een ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Als zzp-er sparen voor je pensioen? Let op de kosten" href="https://www.iexgeld.nl/Artikel/493372/Als-zzp-er-sparen-voor-je-pensioen-Let-op-de-kosten.aspx" target="_blank">Als zzp-er sparen voor je pensioen? Let op...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Dit zijn de 7 belangrijkste hypotheekvoorwaarden" href="https://www.iexgeld.nl/Artikel/493215/Dit-zijn-de-7-belangrijkste-hypotheekvoorwaarden.aspx" target="_blank">Dit zijn de 7 belangrijkste hypotheekvoorw...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Thema-ETF&#39;s hebben het moeilijk" href="https://www.iexgeld.nl/Artikel/492903/Thema-ETFs-hebben-het-moeilijk.aspx" target="_blank">Thema-ETF's hebben het moeilijk</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Beleggen in Duitse supermarkten (deel 2)" href="https://www.iex.nl/Column/492454/Beleggen-in-Duitse-supermarkten-deel-2.aspx" target="_blank">Beleggen in Duitse supermarkten (deel 2)</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="3 routes naar rendement voor vastgoedbeleggers" href="https://www.participaties.nl/Column/493072/vastgoed/3-routes-naar-rendement-voor-vastgoedbeleggers.aspx" target="_blank">3 routes naar rendement voor vastgoedbeleg...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Beleggen in Duitse supermarkten (deel 1)" href="https://www.iex.nl/Column/492427/Beleggen-in-Duitse-supermarkten-deel-1.aspx" target="_blank">Beleggen in Duitse supermarkten (deel 1)</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Kleiner deel mkb heeft behoefte aan externe financiering" href="https://www.participaties.nl/Nieuws/492713/MKB/Kleiner-deel-mkb-heeft-behoefte-aan-externe-financiering.aspx" target="_blank">Kleiner deel mkb heeft behoefte aan extern...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Leegstand winkels neemt weer toe" href="https://www.participaties.nl/Nieuws/492244/onbekend/Leegstand-winkels-neemt-weer-toe.aspx" target="_blank">Leegstand winkels neemt weer toe</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2020 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2020 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
