

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="En dat betekent einde bullmarkt. Maar dat zou weer goed kunnen zijn voor waardeaandelen.  " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Main street komt naar Wall Street
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=06731b286adc3a220c8559d80d15eb39" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>
          var fallbackRefresh;
          var googleIsLoaded = false;
          googletag.cmd.push(function () {
              
        googletag.pubads().setTargeting('Onderwerp', ["Must-Read"]);
    
        googletag.pubads().setTargeting('sectie', ["Must-read"]);
    
        googletag.pubads().setTargeting('author', ["IEXProfs-Redactie"]);
    
        googletag.pubads().setTargeting('disc', ["En-dat-betekent-einde-bullmarkt-Maar-dat-zou-weer-goed-kunnen-zijn-voor-waardeaandelen"]);
    
        googletag.pubads().setTargeting('img', ["https-imgiexnl-images-uploads-2019-wallstreet_0e8278ca-9f97-4149-b799-03d97571b4aejpg"]);
    
        googletag.pubads().setTargeting('title', ["Must-read-Main-street-komt-naar-Wall-Street"]);
    
        googletag.pubads().setTargeting('date', ["29-8-2019-113000"]);
    
        googletag.pubads().setTargeting('unix', ["29-8-2019-93000"]);
    
        googletag.pubads().setTargeting('type', ["article","frontpage"]);
    
        googletag.pubads().setTargeting('id', ["484558"]);
    
        googletag.pubads().setTargeting('section', ["Must-read"]);
    
        googletag.pubads().setTargeting('keywords', ["Must-readMust-Read"]);
    
        googletag.pubads().setTargeting('Sectie', ["iscrawler"]);
    
        googletag.pubads().setTargeting('loc', ["prod"]);
    
              //side add does not display on tablet and mobile
              var retangle_size = googletag.sizeMapping().
                        addSize([1100, 400], [[300, 600],[336, 280],[300, 250]]).
                        addSize([640, 480], []).
                        addSize([320, 700], []).                     
                        addSize([0, 0], []).
                        build();

              var home_size = googletag.sizeMapping().
                        addSize([1024, 600], [[336, 280],[300, 250]]).
                        addSize([640, 480], [[336, 100], [336, 280], [300, 250]]).
                        addSize([320, 700], [300, 250]).                     
                        addSize([0, 0], [88, 31]).
                        build();

              var top_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [970, 250],[970, 90], [728, 90]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 280], [336, 100], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50],[300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build();

              var bottom_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [728, 90],[970, 90], [970, 250]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 100], [336, 280], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50], [300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build(); 

              googletag.defineSlot('\/4087761\/IEXProfs_Billboard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [336, 280], [970, 250], [320, 50]], 'div-gpt-ad-1528704474468-0').defineSizeMapping(top_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_rectange_New', [[300, 600], [336, 100], [336, 280], [300, 250]], 'div-gpt-ad-1528704693638-0').defineSizeMapping(retangle_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_BottomBoard',  [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [300, 250], [970, 250], [320, 50]], 'div-gpt-ad-1528706816928-0').defineSizeMapping(bottom_size).addService(googletag.pubads());
googletag.defineSlot('\/4087761\/IEXProfs_NoPosition', [1, 1], 'div-gpt-ad-1528705063595-0').addService(googletag.pubads());
              
              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRenderEnded', function(event) {                       
                  googleIsLoaded = true;
              });
              googletag.pubads().disableInitialLoad();
              googletag.enableServices();
                       
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
                  console.log('fallback active');
              }, 1200);

          });
    </script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" rel="canonical" /><meta property="og:description" content="En dat betekent einde bullmarkt. Maar dat zou weer goed kunnen zijn voor waardeaandelen.  " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="En dat betekent einde bullmarkt. Maar dat zou weer goed kunnen zijn voor waardeaandelen.  " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2019/wallstreet_0e8278ca-9f97-4149-b799-03d97571b4ae.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2019/wallstreet_0e8278ca-9f97-4149-b799-03d97571b4ae.jpg" /><link href="https://img.iex.nl/images/uploads/2019/wallstreet_0e8278ca-9f97-4149-b799-03d97571b4ae.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Main street komt naar Wall Street" /><meta property="twitter:title" content="Must read: Main street komt naar Wall Street" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1283652571" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=ffffffffa580202a" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAavzg7TwGv/4/0dw5+0+seE5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ29V4hPZjG2Y7JM6ll0mlmlE+3wmEyevilAqqtnI+cvhQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >IEX Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/653/Russell-Investments.aspx">Russell Investments</a></li>                     
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2074/T-Rowe-Price.aspx">T. Rowe Price</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/5109/Lipper-Fund-Awards-2019.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">IEX Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                          
        <div id="div-gpt-ad-1528704474468-0" class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>        
    


            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Main street komt naar Wall Street https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Main street komt naar Wall Street&url=https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 aug 2019 om 11:30</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx">Must read: Main street komt naar Wall Street</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484566/Jobs-transfers/Gert-Hans-Berghuis-naar-Rabobank.aspx">Gert Hans Berghuis naar Rabobank</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484471/risico/Neem-eens-een-pauze-van-hoog-risico.aspx">Neem eens een pauze van hoog risico </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484521/ABN-Amro-MeesPierson/ABN-Amro-MeesPierson-vreest-reality-check.aspx">ABN Amro MeesPierson vreest reality check</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484398/centrale-banken/Centrale-banken-steeds-minder-machtig.aspx">Centrale banken steeds minder machtig</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2019/wallstreet_0e8278ca-9f97-4149-b799-03d97571b4ae.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/484558-Must-read-Main-street-komt-naar-Wall-Street-3360.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/484558-Must-read-Main-street-komt-naar-Wall-Street-3360.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/484558-Must-read-Main-street-komt-naar-Wall-Street-3360.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Main street komt naar Wall Street</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">En dat betekent einde bullmarkt. Maar dat zou weer goed kunnen zijn voor waardeaandelen.  </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De vega(n)portefeuille<br /></strong>Vlees (eten) is slecht voor het klimaat, voor uw gezondheid en misschien op termijn ook wel voor uw portefeuille. <a href="https://www.iexprofs.nl/Feature/484472/Duurzaam-beleggen/De-veganportefeuille.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Het is in ieder geval erg ESG om in vega(n)burgers te beleggen.</a></p>
<p><strong>Neem eens een pauze van hoog risico</strong><br /> Net als een marathonloper moeten beleggers het af en toe wat rustiger aan doen. <a href="https://www.iexprofs.nl/Nieuws/484471/risico/Neem-eens-een-pauze-van-hoog-risico.aspx" target="_blank">Niet altijd een hoog risico nemen.</a></p>
<p><strong>Actief versus passief beleggen<br /></strong>De rendementen van de IEXFonds 40 (actief beheerde beleggingsfondsen) en de IEX Index 20+ (ETF's).</p>
<ul>
<li>Rendement <a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">IEXFonds 40</a>&nbsp;(ytd): +14,40%</li>
<li>Rendement <a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Index 20+</a>&nbsp;(ytd): +14,48%</li>
</ul>
<p><strong>Boris op dreef</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Deze Nederlandse sectoren voelen harde Brexit het meest, als Boris Johnson no deal forceert <a href="https://t.co/ncSiYk8RFs">https://t.co/ncSiYk8RFs</a></p>
&mdash; Business Insider Nederland (@BINederland) <a href="https://twitter.com/BINederland/status/1166970411273375744?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<p><strong>Minder jonge huiseigenaren</strong></p>
<blockquote class="twitter-tweet">
<p lang="nl" dir="ltr">Eigenwoningbezit onder jonge middeninkomens is in slechts 6 jaar tijd gedaald van 62% naar 47%. Ze willen doorgaans wel kopen, maar de kloof tussen hun inkomen en de huizenprijzen lijkt te groot geworden. <a href="https://twitter.com/hashtag/RaboResearch?src=hash&amp;ref_src=twsrc%5Etfw">#RaboResearch</a> <a href="https://t.co/mqf63kWFRY">https://t.co/mqf63kWFRY</a></p>
&mdash; RaboResearch Economie (@RaboEconomie) <a href="https://twitter.com/RaboEconomie/status/1166956390797250561?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<p><strong>Bearmarkt gezocht<br /></strong>Om <a href="https://klementoninvesting.substack.com/p/when-will-value-stocks-perform-again" target="_blank">waardeaandelen</a> een nieuwe impuls te geven.</p>
<p><strong>Main street komt naar Wall Street</strong><br /><a href="https://www.marketwatch.com/story/americans-are-googling-dow-jones-and-that-could-spell-trouble-for-the-stock-market-2019-08-27" target="_blank">Amerikanen googlelen op de Dow.</a> En als main street naar Wall Street wil, is het einde bullmarkt.&nbsp;</p>
<p><strong>Nog hoger</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Argentina?src=hash&amp;ref_src=twsrc%5Etfw">#Argentina</a>'s implied <a href="https://twitter.com/hashtag/default?src=hash&amp;ref_src=twsrc%5Etfw">#default</a> rate has risen to a staggering 92%! <a href="https://t.co/FLi7Cx9Ah3">pic.twitter.com/FLi7Cx9Ah3</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1166978524403642368?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote>
<p><strong>Passieve bubbel</strong></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BigShort?src=hash&amp;ref_src=twsrc%5Etfw">#BigShort</a> star Michael Burry has told <a href="https://twitter.com/business?ref_src=twsrc%5Etfw">@business</a> that the next major bubble is coming... and it's in passives. More from the piece below.<br /><br />??<a href="https://t.co/SnIw7D0HQY">https://t.co/SnIw7D0HQY</a><br />??<a href="https://twitter.com/chris_sloley?ref_src=twsrc%5Etfw">@chris_sloley</a></p>
&mdash; Citywire Selector (@cwselector) <a href="https://twitter.com/cwselector/status/1166988706756157440?ref_src=twsrc%5Etfw">August 29, 2019</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/482476/Must-Read/Must-read-Glyfosaat-in-ijs-en-bier.aspx">Must read: Glyfosaat in ijs en bier??</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/482477/Must-Read/Must-read-Eurobonds-importtarieven-en-vegetarische-Whopper.aspx">Must read: Eurobonds, importtarieven en vegetarische Whopper</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/482594/Must-Read/Must-read-Is-bitcoin-een-veilige-haven.aspx">Must read: Is bitcoin een veilige haven?</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/483538/Must-Read/Must-read-Goud-is-de-winnaar.aspx">Must read: Goud is de winnaar</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/483585/Must-Read/Must-read-Wat-een-kansen.aspx">Must read: Wat een kansen!</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 29 aug 2019 om 11:30</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/484558/Must-Read/Must-read-Main-street-komt-naar-Wall-Street.aspx">Must read: Main street komt naar Wall Street</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484566/Jobs-transfers/Gert-Hans-Berghuis-naar-Rabobank.aspx">Gert Hans Berghuis naar Rabobank</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484471/risico/Neem-eens-een-pauze-van-hoog-risico.aspx">Neem eens een pauze van hoog risico </a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484521/ABN-Amro-MeesPierson/ABN-Amro-MeesPierson-vreest-reality-check.aspx">ABN Amro MeesPierson vreest reality check</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/484398/centrale-banken/Centrale-banken-steeds-minder-machtig.aspx">Centrale banken steeds minder machtig</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/290133/Must-Read/Must-read-Britten-halen-geld-terug.aspx">Must read: Britten halen geld terug</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/289460/Must-Read/Must-read-Geen-paniek-deel-2.aspx">Must read: Geen paniek - deel 2</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
                    
        <div id="div-gpt-ad-1528704693638-0" class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>        
    


        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Feature/484472/Duurzaam-beleggen/De-veganportefeuille.aspx">De vega(n)portefeuille</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/484275/Londen/Wouter-Weijand-for-president.aspx">Wouter Weijand for president</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/484444/AFM/Weg-met-het-risicoprofiel.aspx">Weg met het risicoprofiel</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/484306/Aegon-AM/Wie-wil-er-nog-Europese-obligaties.aspx">Wie wil er nog Europese obligaties?</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/484268/ECB/Lage-rente-niet-vreemd-negatieve-rente-wl.aspx">Lage rente niet vreemd, negatieve rente wél</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Alternatieve beleggingen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/484111/Alternatieve-beleggingen/Vijf-manieren-om-portefeuilles-minder-kwetsbaar-te-maken.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/484111-Vijf-manieren-om-portefeuilles-minder-kwetsbaar-te-maken-19aa.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Vijf manieren om portefeuilles minder kwetsbaar te maken</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/482856/Alternatieve-beleggingen/GS-Yen-betere-veilige-haven-dan-goud.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/482856-GS-Yen-betere-veilige-haven-dan-goud-edfd.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">GS: Yen betere veilige haven dan goud</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/482775/Alternatieve-beleggingen/Grondstoffen-hebben-niks-te-zoeken-in-portefeuilles.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/482775-Grondstoffen-hebben-niks-te-zoeken-in-portefeuilles-0540.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Grondstoffen hebben niks te zoeken in portefeuilles</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/482753/Alternatieve-beleggingen/Nieuwe-manager-Nordea-1-Global-Real-Estate-Fund.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/482753-Nieuwe-manager-Nordea-1-Global-Real-Estate-Fund-7db6.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Nieuwe manager Nordea 1 – Global Real Estate Fund</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1584/alternatieve-beleggingen.aspx">Meer Alternatieve beleggingen</a>
</div>
    </section>
      
                    
        <div id="div-gpt-ad-1528706816928-0" class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>        
            
        <div id="div-gpt-ad-1528705063595-0" style="height:1px; width:1px;">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>        
    


       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/1457/ESG.aspx">ESG</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETFs.aspx">ETF's </a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Tracker Tips: Doet ESG het beter?" href="https://www.iex.nl/Column/484391/Tracker-Tips-Doet-ESG-het-beter.aspx" target="_blank">Tracker Tips: Doet ESG het beter?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Goedkoop is duurkoop " href="https://www.iex.nl/Column/484305/Goedkoop-is-duurkoop.aspx" target="_blank">Goedkoop is duurkoop </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Draagplichtovereenkomst: maak goede afspraken" href="https://www.iex.nl/Column/483054/Draagplichtovereenkomst-maak-goede-afspraken.aspx" target="_blank">Draagplichtovereenkomst: maak goede afspraken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Tracker Tips: Inspelen op de Amerikaanse rentecurve" href="https://www.iex.nl/Column/483954/Tracker-Tips-Inspelen-op-de-Amerikaanse-rentecurve.aspx" target="_blank">Tracker Tips: Inspelen op de Amerikaanse r...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Olie-exploratie klimt uit het dal" href="https://www.iex.nl/Column/483748/Olie-exploratie-klimt-uit-het-dal.aspx" target="_blank">Olie-exploratie klimt uit het dal</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Klopt &#39;Remember to be back in September&#39; eigenlijk wel?" href="https://www.iexgeld.nl/Artikel/484523/Klopt-Remember-to-be-back-in-September-eigenlijk-wel.aspx" target="_blank">Klopt 'Remember to be back in September' e...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Autoverzekering fors duurder geworden. Zo bespaar je op de kosten" href="https://www.iexgeld.nl/Artikel/484473/Autoverzekering-fors-duurder-geworden-Zo-bespaar-je-op-de-kosten.aspx" target="_blank">Autoverzekering fors duurder geworden. Zo ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Waarom je juist wel voor obligaties met negatieve rente moet gaan" href="https://www.iexgeld.nl/Artikel/484327/Waarom-je-juist-wel-voor-obligaties-met-negatieve-rente-moet-gaan.aspx" target="_blank">Waarom je juist wel voor obligaties met ne...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Boete uit het buitenland? In de prullenbak gooien is riskant" href="https://www.iexgeld.nl/Artikel/484326/Boete-uit-het-buitenland-In-de-prullenbak-gooien-is-riskant.aspx" target="_blank">Boete uit het buitenland? In de prullenbak...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Drie desastreuze beleggingsstrategieën" href="https://www.iexgeld.nl/Artikel/484279/Drie-desastreuze-beleggingsstrategien.aspx" target="_blank">Drie desastreuze beleggingsstrategieën</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="https://img.iex.nl/Participaties.nl/img/Logo_IEX-Participaties_Diapositief.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Beleggen in hotelkamers: interessant?" href="https://www.participaties.nl/Column/484139/vastgoed/Beleggen-in-hotelkamers-interessant.aspx" target="_blank">Beleggen in hotelkamers: interessant?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Waarom ministerie van Financiën nog geen crowdfundingwet wil" href="https://www.participaties.nl/Column/483218/crowdfunding/Waarom-ministerie-van-Financin-nog-geen-crowdfundingwet-wil.aspx" target="_blank">Waarom ministerie van Financiën nog geen c...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Opkomst alternatives zet door" href="https://www.participaties.nl/Column/482772/Alternatieve-beleggingen/Opkomst-alternatives-zet-door.aspx" target="_blank">Opkomst alternatives zet door</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Opkomst alternatives zet door" href="https://www.participaties.nl/Nieuws/482772/Alternatieve-beleggingen/Opkomst-alternatives-zet-door.aspx" target="_blank">Opkomst alternatives zet door</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Er komen nauwelijks meer crowdfunding platformen bij" href="https://www.participaties.nl/Nieuws/482536/crowdfunding/Er-komen-nauwelijks-meer-crowdfunding-platformen-bij.aspx" target="_blank">Er komen nauwelijks meer crowdfunding plat...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2019 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
    <div class="copy">
    <ul class="copy__list">
        <li class="copy__item start"> © 2019 <a href="https://www.iexmedia.nl" target="_blank">IEX / van beleggers voor beleggers</a></li>
        <li class="copy__item flex">IEX Profs is onderdeel van <a href="https://www.iexgroup.nl/" target="_blank"><img src="https://img.iex.nl/Logo/Logo_IEX-Group_RGB_mono_white.svg" height="18" alt="IEX Group" class="copy__logogroup"></a></li>
    </ul>
</div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=f425fab986a51f504c8ce53ddea9c944"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
