

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: De waarde van de beursoutlook 2018, uitkomst VS verkiezingen biedt sectorkansen, schrijf oliebedrijven niet af en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Koop Europa!
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=ed293267873ecdc5bfe916d5fe529015" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>
          var fallbackRefresh;
          googletag.cmd.push(function () {
              
        googletag.pubads().setTargeting('Onderwerp', ["Must-Read"]);
    
        googletag.pubads().setTargeting('sectie', ["Must-read"]);
    
        googletag.pubads().setTargeting('author', ["IEXProfs-Redactie"]);
    
        googletag.pubads().setTargeting('disc', ["Plus-De-waarde-van-de-beursoutlook-2018-uitkomst-VS-verkiezingen-biedt-sectorkansen-schrijf-oliebedrijven-niet-af-en-mr"]);
    
        googletag.pubads().setTargeting('img', ["https-imgiexnl-images-uploads-2018-EuropaxVS_e58a7bae-ff64-4090-982b-0ef807396342jpg"]);
    
        googletag.pubads().setTargeting('title', ["Must-read-Koop-Europa"]);
    
        googletag.pubads().setTargeting('date', ["7-11-2018-112500"]);
    
        googletag.pubads().setTargeting('unix', ["7-11-2018-102500"]);
    
        googletag.pubads().setTargeting('type', ["article","frontpage"]);
    
        googletag.pubads().setTargeting('id', ["287222"]);
    
        googletag.pubads().setTargeting('section', ["Must-read"]);
    
        googletag.pubads().setTargeting('keywords', ["Must-readMust-Read"]);
    
        googletag.pubads().setTargeting('Sectie', ["iscrawler"]);
    
        googletag.pubads().setTargeting('loc', ["prod"]);
    
                   //side add does not display on tablet and mobile
                 var retangle_size = googletag.sizeMapping().
                        addSize([1100, 400], [[300, 600],[336, 280],[300, 250]]).
                        addSize([640, 480], []).
                        addSize([320, 700], []).                     
                        addSize([0, 0], []).
                        build();

              var home_size = googletag.sizeMapping().
                        addSize([1024, 600], [[336, 280],[300, 250]]).
                        addSize([640, 480], [[336, 100], [336, 280], [300, 250]]).
                        addSize([320, 700], [300, 250]).                     
                        addSize([0, 0], [88, 31]).
                        build();

              var top_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [970, 250],[970, 90], [728, 90]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 280], [336, 100], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50],[300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build();

              var bottom_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [728, 90],[970, 90], [970, 250]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 100], [336, 280], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50], [300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build(); 
              googletag.defineSlot('\/4087761\/IEXProfs_Rectangle_Home_New', [[336, 280], [300, 250]], 'div-gpt-ad-1491215260187-0').defineSizeMapping(home_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_BottomBoard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [300, 250], [970, 250], [320, 50]], 'div-gpt-ad-1528706816928-0').defineSizeMapping(bottom_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_NoPosition', [1, 1], 'div-gpt-ad-1528705063595-0').addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_rectange_New', [[300, 600], [336, 100], [336, 280], [300, 250]], 'div-gpt-ad-1528704693638-0').defineSizeMapping(retangle_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_Billboard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [336, 280], [970, 250], [320, 50]], 'div-gpt-ad-1528704474468-0').defineSizeMapping(top_size).addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRenderEnded', function(event) { ScrollMove();});              
              googletag.enableServices();
              googletag.pubads().disableInitialLoad();     
        
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
              }, 1000);

          });
    </script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" rel="canonical" /><meta property="og:description" content="Plus: De waarde van de beursoutlook 2018, uitkomst VS verkiezingen biedt sectorkansen, schrijf oliebedrijven niet af en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: De waarde van de beursoutlook 2018, uitkomst VS verkiezingen biedt sectorkansen, schrijf oliebedrijven niet af en méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/EuropaxVS_e58a7bae-ff64-4090-982b-0ef807396342.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2018/EuropaxVS_e58a7bae-ff64-4090-982b-0ef807396342.jpg" /><link href="https://img.iex.nl/images/uploads/2018/EuropaxVS_e58a7bae-ff64-4090-982b-0ef807396342.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Koop Europa!" /><meta property="twitter:title" content="Must read: Koop Europa!" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <a class="screen-reader-shortcut" href="#main-content">
     Ga naar hoofdinhoud
    </a>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=312297210" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=545ba255" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZMjnHMA6xzDTjgkj/5Tq/+5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1InBRvwtT+p7TBop0Hdox2Wg7aTtTJqvYTB8365OLpVA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <img class="logo__img" src="https://img.iex.nl/iexprofs/images/logos/Logo_IEX-Profs.svg" width="130" alt="IEX Profs" />
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro" target="_blank">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>                  
                
<li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro" target="_blank" >IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2018.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
        <!-- /4087761/IEXProfs_TopBoard -->
        <div id='div-gpt-ad-1528704474468-0' class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>

    

 
            </div>
        
</div>
        <section class="content" role="main" id="main-content">
            

    <div class="wrapper flex--row">

        



        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Koop Europa! https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Koop Europa!&url=https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 7 nov 2018 om 11:25</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx">Must read: Koop Europa!</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287168/duurzaam-beleggen/Handleiding-voor-impactbeleggers.aspx">Handleiding voor impactbeleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287165/Vermogensbeheer/Vermogensbeheer-Risico-nemen-werkt-in-2018.aspx">Vermogensbeheer: Risico nemen werkt in 2018</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287039/Amerikaanse-verkiezingen/Winst-Democraten-geen-ramp-voor-beleggers.aspx">Winst Democraten geen ramp voor beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/287104/Must-Read/Must-read-Buffett-koopt-eigen-aandelen-in.aspx">Must read: Buffett koopt eigen aandelen in</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281575/Must-Read/Must-read-Morgan-Stanley-slaat-alarm.aspx">Must read: Morgan Stanley slaat alarm</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
            
        
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/EuropaxVS_e58a7bae-ff64-4090-982b-0ef807396342.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/287222-Must-read-Koop-Europa-df92.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/287222-Must-read-Koop-Europa-df92.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/287222-Must-read-Koop-Europa-df92.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Koop Europa!</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: De waarde van de beursoutlook 2018, uitkomst VS verkiezingen biedt sectorkansen, schrijf oliebedrijven niet af en méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Outlook: Voor wat het waard is</strong> <br />Het outlookseizoen 2019 is begonnen, maar wat zijn alle voorspellingen waard? Eelco Ubbels van Alpha Research haalde de consensusverwachtingen over 2018 er nog eens bij en <a href="https://www.iexprofs.nl/Column/287207/aandelen/Outlook-Voor-wat-het-waard-is.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">ontdekte</a> dat de markt toch echt zijn eigen gang gaat. Vooral op aandelenregio kon de consensusverwachting niet veel slechter uitpakken. Maar niet alle calls pakten verkeerd uit.</p>
<p><strong>Handleiding voor impactbeleggers</strong><br />Waar moet een impactbelegging aan voldoen? Het GIIN-instituut heeft een <a href="https://www.iexprofs.nl/Nieuws/287168/duurzaam-beleggen/Handleiding-voor-impactbeleggers.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">handleiding</a> geschreven hoe impactbeleggers het beste hun doelen kunnen bereiken.</p>
<p><strong>Caution: Criticising the Fed will have consequences</strong> <br />"<em>Although the Federal Reserve remains independent from political influence in its monetary decisions, any moves it makes in the wake of adverse White House comments could have serious consequences</em>." Afzender: <a href="https://www.iexprofs.nl/Nieuws/287206/BNP-Paribas-AM/Caution-Criticising-the-Fed-will-have-consequences.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">BNP Paribas Asset Management</a>.</p>
<p><strong>Actief versus passief: de tussenstand<br /></strong> Hoe presteren de twee modelportefeuilles van IEXProfs: IEXFonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's)? Het verschil loopt iets terug.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: -3,51% (ytd)<br /></a><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: -1,49% (ytd)</a></p>
<p><strong>Internationale beleggers herontdekken Europa</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Investor interest in Europe on the rise, survey finds <a href="https://t.co/6A2Pb4so8T">https://t.co/6A2Pb4so8T</a></p>
&mdash; Pensions&amp;Investments (@pensionsnews) <a href="https://twitter.com/pensionsnews/status/1060096713770328064?ref_src=twsrc%5Etfw">7 november 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Sectorconsequenties uitslag Amerikaanse verkiezingen</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Stock investors are now watching these 6 sectors after the U.S. midterms <a href="https://t.co/6PRYH2Bs5W">https://t.co/6PRYH2Bs5W</a> <a href="https://twitter.com/hashtag/ElectionNight?src=hash&amp;ref_src=twsrc%5Etfw">#ElectionNight</a> <a href="https://t.co/evp1U4RtWZ">pic.twitter.com/evp1U4RtWZ</a></p>
&mdash; Bloomberg (@business) <a href="https://twitter.com/business/status/1060100634337337345?ref_src=twsrc%5Etfw">7 november 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Oliebedrijven zijn blijvertjes</strong> <br />Incl. de bijbehorende rendementskansen.</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Schrijf olie nog niet af. <a href="https://t.co/ceLnqWkMWp">https://t.co/ceLnqWkMWp</a> <a href="https://t.co/8ViGpMUycD">pic.twitter.com/8ViGpMUycD</a></p>
&mdash; Robeco Professionals (@Robeco_Prof_NL) <a href="https://twitter.com/Robeco_Prof_NL/status/1060102306627239936?ref_src=twsrc%5Etfw">7 november 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Brexit: een probleem zonder oplossing</strong> <br />Na anderhalf jaar onderhandelen over de brexit zijn de EU en het VK er nog steeds niet uit. Dat heeft vooral met een gigantisch onderschat probleem te maken: de Ierse grens, aldus <a href="https://www.rtlz.nl/opinie/column/4476161/brexit-groot-britannie-problemen-may-ierse-grens" target="_blank">Matthias Pauw</a> in een column voor RTL Z.</p>
<p><strong>Liever private equity</strong><br />In de keuze tussen hedgefonds en private equitypartijen als alternatieve brond van beleggingswinst kiezen institutionele beleggers steeds meer voor private equityoplossingen en laten zij hedgefondsen <a href="https://www.institutionalinvestor.com/article/b1bncyfgh7w3bd/Fundraising-Has-Never-Been-Tougher-for-Hedge-Funds" target="_blank">links liggen</a>.</p>
<p><strong>Ooit van Solin Pivot gehoord?</strong> <br />Dat is de simpele maar <a href="https://ebadvisormarketing.com/the-awesome-power-of-the-solin-pivot/" target="_blank">effectieve manier</a> om een sterk klantencontact op te bouwen. Lezen!</p>
<p><strong>Belastingparadijs Nederland</strong><br />Maar daar gaat staatssecretaris Snel snel iets aan doen<strong><br /></strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Denkend aan Holland zie ik breede geldstromen traag door oneindig laagland gaan, naar exotische belastingparadijzen Multinationals ontlopen via Nederland belastingen over ten minste &euro;22 mrd winst <a href="https://t.co/PEddT3051K">https://t.co/PEddT3051K</a></p>
&mdash; tiers bakker (@tiersbakker) <a href="https://twitter.com/tiersbakker/status/1059898277443837952?ref_src=twsrc%5Etfw">6 november 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/286909/Must-Read/Must-read-Aandelen-te-diep-gevallen.aspx">Must read: Aandelen te diep gevallen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/286987/Must-Read/Must-read-Cash-doet-het-goed.aspx">Must read: Cash doet het goed</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/287044/Must-Read/Must-read-China-China-China.aspx">Must read: China, China, China</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/287104/Must-Read/Must-read-Buffett-koopt-eigen-aandelen-in.aspx">Must read: Buffett koopt eigen aandelen in</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/284984/Must-Read/Must-read-Winnaar-pakt-steeds-meer.aspx">Must read: Winnaar pakt steeds meer</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 7 nov 2018 om 11:25</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/287222/Must-Read/Must-read-Koop-Europa.aspx">Must read: Koop Europa!</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287168/duurzaam-beleggen/Handleiding-voor-impactbeleggers.aspx">Handleiding voor impactbeleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287165/Vermogensbeheer/Vermogensbeheer-Risico-nemen-werkt-in-2018.aspx">Vermogensbeheer: Risico nemen werkt in 2018</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/287039/Amerikaanse-verkiezingen/Winst-Democraten-geen-ramp-voor-beleggers.aspx">Winst Democraten geen ramp voor beleggers</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/287104/Must-Read/Must-read-Buffett-koopt-eigen-aandelen-in.aspx">Must read: Buffett koopt eigen aandelen in</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/282219/Must-Read/Must-read-Paniek-in-Turkije.aspx">Must read: Paniek in Turkije</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/276439/dollar/Euro-dollar-naar-140.aspx">Euro-dollar naar 1,40</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281575/Must-Read/Must-read-Morgan-Stanley-slaat-alarm.aspx">Must read: Morgan Stanley slaat alarm</a>
                </li>
            
                <li class="linklist__item">
                    
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
        <!-- /4087761/IEXProfs_rectange_New -->
        <div id='div-gpt-ad-1528704693638-0' class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>
    
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/287207/aandelen/Outlook-Voor-wat-het-waard-is.aspx">Outlook: Voor wat het waard is</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/287142/lening/Het-domino-effect-van-Amerikaanse-studieschulden.aspx">Het domino-effect van Amerikaanse studieschulden</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/287039/Amerikaanse-verkiezingen/Winst-Democraten-geen-ramp-voor-beleggers.aspx">Winst Democraten geen ramp voor beleggers</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Column/287072/Detlef-Glow/Europese-fondsbelegger-verkeert-niet-in-crisis-modus.aspx">Europese fondsbelegger verkeert niet in crisis-modus</a></li>
        
            <li class="linklist__item"><a href="https://www.iexprofs.nl/Nieuws/286914/Bank-of-China/Chinese-goed-nieuws-show.aspx">Chinese goed-nieuws-show</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../CustomControls/Articles/pensioen">Pensioen</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/286183/Duurzaam-beleggen/PGGM-koopt-voor-tien-miljoen-groene-obligaties-Schiphol.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/286183-PGGM-koopt-voor-tien-miljoen-groene-obligaties-Schiphol-ea95.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">PGGM koopt voor tien miljoen groene obligaties Schiphol</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   <img src="https://img.iex.nl/logo/Label_Connect_RGB.svg" id="ctl00_ctl00_contentMain_articleBottom_TagListRow_repArticles_ctl02_imglabelconnect" class="connectlabel" alt="label connect" width="80" />
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/286052/BNP-Paribas-AM/Cashflow-driven-investment-als-diversificatietool.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/286052-Cashflow-driven-investment-als-diversificatietool-6a4c.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Cashflow driven investment als diversificatietool</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/285943/dekkingsgraad/Pensioen-De-casus-voor-een-andere-berekening-van-het-renterisico.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/285943-Pensioen-De-casus-voor-een-andere-berekening-van-het-renterisico-5e09.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">Pensioen: De casus voor een andere berekening van het renterisico</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                   
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/285671/Aegon-Asset-Management/Het-perfecte-pensioencontract-bestaat-niet.aspx?utm_campaign=ArticleRow">                       
                        <div class="black--overlay">
                            <figure class="cat__img">                          
                         <img src="https://img.iex.nl/thumbs/t/w380/285671-Het-perfecte-pensioencontract-bestaat-niet-e617.jpg" style="border-width:0px;" />
                                 </figure>
                            </div>
                        <h3 class="tag__header">“Het perfecte pensioencontract bestaat niet” </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../CustomControls/Articles/pensioen">Meer Pensioen</a>
</div>
    </section>
      
            
       
        <!-- /4087761/IEXProfs_BottomBoard -->
        <div id='div-gpt-ad-1528706816928-0' class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>
        <!-- /4087761/IEXProfs_NoPosition -->
        <div id='div-gpt-ad-1528705063595-0' style='height:1px; width:1px;'>
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>    
       
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373.8 102.6">
                      <path class="st0" d="M0 18.9h17.5v64.9H0z"/>
                      <path class="st0" d="M77.3 34.2V18.9H32.4v64.9h44.9V68.5H49.9v-9.7h19.4V44.1H49.9v-9.9z"/>
                      <path class="st1" d="M160.5 0h-20.4l-22.3 34.8 10.1 15.9z"/>
                      <path class="st1" d="M74.3 102.6h20.3l23.2-36-10.2-15.9z"/>
                      <path class="st0" d="M107.5 18.9H87.1l20.5 31.8 10.2-15.9z"/>
                      <path class="st0" d="M117.8 66.6l11 17.2h20.4l-21.3-33.1z"/>
                      <path fill="#c5d7e8" d="M117.8 34.8l-10.2 15.9 10.2 15.9 10.1-15.9z"/>
                      <g>
                        <path class="st1" d="M222.2 39c0 11.4-8.5 20-20.2 20h-17.2v24.8h-4.9V18.9H202c11.7 0 20.2 8.6 20.2 20.1zm-4.9 0c0-9-6.4-15.5-15.3-15.5h-17.2v30.9H202c8.9 0 15.3-6.5 15.3-15.4z"/>
                        <path class="st1" d="M252.6 36.8v4.5c-8 0-15.5 4.9-15.5 16.8v25.8h-4.6V37.4h4.6v9.1c3.2-7.3 9.2-9.7 15.5-9.7z"/>
                        <path class="st1" d="M256.1 60.6c0-13.7 10.8-24.2 24.4-24.2 13.4 0 24.3 10.5 24.3 24.2S294 84.8 280.5 84.8c-13.6 0-24.4-10.5-24.4-24.2zm43.9 0c0-11-8.5-19.7-19.6-19.7s-19.7 8.7-19.7 19.7 8.6 19.7 19.7 19.7S300 71.6 300 60.6z"/>
                        <path class="st1" d="M322.1 34.9v2.5h13.8V42h-13.8v41.8h-4.7V42h-8v-4.5h8V35c0-11.4 6.4-18 18.5-17.1v4.5c-9.5-.8-13.8 3.5-13.8 12.5z"/>
                        <path class="st1" d="M373.8 71.6c0 7.6-6.7 13.2-16.6 13.2-9.3 0-15.4-4.4-17.6-10.3l4-2.3c1.7 5 6.7 8.2 13.6 8.2 6.5 0 12-2.9 12-8.7 0-12.6-28.1-5.4-28.1-22.1 0-7.3 6.3-13.2 15.8-13.2 7.5 0 13.3 3.6 15.8 9.3l-3.9 2.2c-1.9-4.8-6.8-7-11.9-7-6 0-11.1 3.2-11.1 8.7-.1 12.4 28 5.1 28 22z"/>
                      </g>
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Hypotheekrente verder beperkt" href="https://www.iex.nl/Column/286845/Hypotheekrente-verder-beperkt.aspx" target="_blank">Hypotheekrente verder beperkt</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Tracker tips: Verantwoord beleggen" href="https://www.iex.nl/Column/286737/Tracker-tips-Verantwoord-beleggen.aspx" target="_blank">Tracker tips: Verantwoord beleggen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Wie wordt dé beleggingsexpert van 2018?" href="https://www.iex.nl/Column/286148/Wie-wordt-d-beleggingsexpert-van-2018.aspx" target="_blank">Wie wordt dé beleggingsexpert van 2018?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Wat is de beleggingsinstelling van 2018?" href="https://www.iex.nl/Column/286245/Wat-is-de-beleggingsinstelling-van-2018.aspx" target="_blank">Wat is de beleggingsinstelling van 2018?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Slim én Duurzaam" href="https://www.iex.nl/Column/286240/Tracker-Tips-Slim-n-Duurzaam.aspx" target="_blank">Tracker Tips: Slim én Duurzaam</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/Logo_IEX-Geld_Diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="8 tips om heel veel geld te besparen " href="https://www.iexgeld.nl/Artikel/286853/8-tips-om-heel-veel-geld-te-besparen.aspx" target="_blank">8 tips om heel veel geld te besparen </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Welke van deze vier beleggers ben jij? " href="https://www.iexgeld.nl/Artikel/286434/Welke-van-deze-vier-beleggers-ben-jij.aspx" target="_blank">Welke van deze vier beleggers ben jij? </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Een beweeglijke beurs is een goede vriend" href="https://www.iexgeld.nl/Artikel/286435/Een-beweeglijke-beurs-is-een-goede-vriend.aspx" target="_blank">Een beweeglijke beurs is een goede vriend</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="NHG premie in 2019 verlaagd" href="https://www.iexgeld.nl/Artikel/286851/NHG-premie-in-2019-verlaagd.aspx" target="_blank">NHG premie in 2019 verlaagd</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Werknemers bezorgd over financiële zekerheid" href="https://www.iexgeld.nl/Artikel/285989/Werknemers-bezorgd-over-financile-zekerheid.aspx" target="_blank">Werknemers bezorgd over financiële zekerheid</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Succesvolle obligatieronde Fastned" href="https://www.participaties.nl/Column/286895/Succesvolle-obligatieronde-Fastned.aspx" target="_blank">Succesvolle obligatieronde Fastned</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Gaat Brussel crowdfunding op Europees niveau reguleren?" href="https://www.participaties.nl/Column/286632/Gaat-Brussel-crowdfunding-op-Europees-niveau-reguleren.aspx" target="_blank">Gaat Brussel crowdfunding op Europees nive...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="90% van crowdfunding doet het beter dan obligaties en vastgoed" href="https://www.participaties.nl/Column/286212/90-van-crowdfunding-doet-het-beter-dan-obligaties-en-vastgoed.aspx" target="_blank">90% van crowdfunding doet het beter dan ob...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Aangeboden rente crowdfunding in drie jaar hard gestegen" href="https://www.participaties.nl/Column/286193/Aangeboden-rente-crowdfunding-in-drie-jaar-hard-gestegen.aspx" target="_blank">Aangeboden rente crowdfunding in drie jaar...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Interesse in ICO’s neemt flink af" href="https://www.participaties.nl/Column/285071/Interesse-in-ICOs-neemt-flink-af.aspx" target="_blank">Interesse in ICO’s neemt flink af</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
  <ul class="footer__list" style="justify-content:center;">
                <li class="footer__item">Quotedata by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="22"  /></a> &nbsp; &amp; powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>

<!--<div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>-->
        

    </div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=d070d33ef68b4facf72ac234e5a26cfc"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
