

<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Pensioenfondsen moeten meer risico nemen, de zin van sectorbeleggen, vergeet Turkije, nexit brengt niks, en nog méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: NL vermogen zit te vast
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" /><link rel="stylesheet" href="/App_Themes/Default/minify.ashx?type=css&files=/inc/css/Main.min.css&version=190f353b69e88a0bf97d3bb5fb68f296" type="text/css" media="all"></link>
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
      <script type='text/javascript'>
          var fallbackRefresh;
          googletag.cmd.push(function () {
              
        googletag.pubads().setTargeting('Onderwerp', ["Must-Read"]);
    
        googletag.pubads().setTargeting('sectie', ["Must-read"]);
    
        googletag.pubads().setTargeting('author', ["IEXProfs-Redactie"]);
    
        googletag.pubads().setTargeting('disc', ["Plus-Pensioenfondsen-moeten-meer-risico-nemen-de-zin-van-sectorbeleggen-vergeet-Turkije-nexit-brengt-niks-en-nog-mr"]);
    
        googletag.pubads().setTargeting('img', ["https-imgiexnl-images-uploads-2018-unconstrained_def8e465-d231-40b8-ba27-053b6db685e4jpg"]);
    
        googletag.pubads().setTargeting('title', ["Must-read-NL-vermogen-zit-te-vast"]);
    
        googletag.pubads().setTargeting('date', ["30-7-2018-104500"]);
    
        googletag.pubads().setTargeting('unix', ["30-7-2018-84500"]);
    
        googletag.pubads().setTargeting('type', ["article","frontpage"]);
    
        googletag.pubads().setTargeting('id', ["281369"]);
    
        googletag.pubads().setTargeting('section', ["Must-read"]);
    
        googletag.pubads().setTargeting('keywords', ["Must-readMust-Read"]);
    
        googletag.pubads().setTargeting('Sectie', ["iscrawler"]);
    
        googletag.pubads().setTargeting('loc', ["prod"]);
    
                   //side add does not display on tablet and mobile
                 var retangle_size = googletag.sizeMapping().
                        addSize([1100, 400], [[300, 600],[336, 280],[300, 250]]).
                        addSize([640, 480], []).
                        addSize([320, 700], []).                     
                        addSize([0, 0], []).
                        build();

              var home_size = googletag.sizeMapping().
                        addSize([1024, 600], [[336, 280],[300, 250]]).
                        addSize([640, 480], [[336, 100], [336, 280], [300, 250]]).
                        addSize([320, 700], [300, 250]).                     
                        addSize([0, 0], [88, 31]).
                        build();

              var top_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [970, 250],[970, 90], [728, 90]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 280], [336, 100], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50],[300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build();

              var bottom_size = googletag.sizeMapping().
                        addSize([990, 600], [[970, 500], [728, 90],[970, 90], [970, 250]]).
                        addSize([990, 400], [[970, 250],[970, 90], [728, 90]]).
                        addSize([640, 480], [[468, 60], [336, 100], [336, 280], [300, 250]]).
                        addSize([336, 700], [336, 280]).
                        addSize([320, 700], [[320, 50], [300, 250],[120, 90]]).                     
                        addSize([0, 0], [[320, 50],[120, 90]]).
                        build(); 
              googletag.defineSlot('\/4087761\/IEXProfs_Rectangle_Home_New', [[336, 280], [300, 250]], 'div-gpt-ad-1491215260187-0').defineSizeMapping(home_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_BottomBoard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [300, 250], [970, 250], [320, 50]], 'div-gpt-ad-1528706816928-0').defineSizeMapping(bottom_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_NoPosition', [1, 1], 'div-gpt-ad-1528705063595-0').addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_rectange_New', [[300, 600], [336, 100], [336, 280], [300, 250]], 'div-gpt-ad-1528704693638-0').defineSizeMapping(retangle_size).addService(googletag.pubads());
              googletag.defineSlot('\/4087761\/IEXProfs_Billboard', [[120, 90], [970, 500], [728, 90], [468, 60], [970, 90], [336, 280], [970, 250], [320, 50]], 'div-gpt-ad-1528704474468-0').defineSizeMapping(top_size).addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.pubads().collapseEmptyDivs(true);
              googletag.pubads().addEventListener('slotRenderEnded', function(event) { ScrollMove();});              
              googletag.enableServices();
              googletag.pubads().disableInitialLoad();     
        
              fallbackRefresh = setTimeout(function(){ 
                  googletag.pubads().setRequestNonPersonalizedAds(1);
                  googletag.pubads().refresh();
              }, 1000);

          });
    </script>
   
    
    <link href="https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" rel="canonical" /><meta property="og:description" content="Plus: Pensioenfondsen moeten meer risico nemen, de zin van sectorbeleggen, vergeet Turkije, nexit brengt niks, en nog méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Pensioenfondsen moeten meer risico nemen, de zin van sectorbeleggen, vergeet Turkije, nexit brengt niks, en nog méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/unconstrained_def8e465-d231-40b8-ba27-053b6db685e4.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2018/unconstrained_def8e465-d231-40b8-ba27-053b6db685e4.jpg" /><link href="https://img.iex.nl/images/uploads/2018/unconstrained_def8e465-d231-40b8-ba27-053b6db685e4.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: NL vermogen zit te vast" /><meta property="twitter:title" content="Must read: NL vermogen zit te vast" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=280945431" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=c328a10" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYFC9Qg8uGIDBLcsVxmSc/r5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ2alfG/wW2EXfVlGfh4r/0Ppv+zivsYu7eEd4ANVhtksA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>                  
                
<li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2018.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
        <!-- /4087761/IEXProfs_TopBoard -->
        <div id='div-gpt-ad-1528704474468-0' class="addslot">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704474468-0'); });</script>
        </div>

    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: NL vermogen zit te vast https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: NL vermogen zit te vast&url=https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 jul 2018 om 10:45</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx">Must read: NL vermogen zit te vast</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/281377/dekkingsgraad/Pensioenfondsen-nemen-te-weinig-risico.aspx">Pensioenfondsen nemen te weinig risico</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/281366/Anne-Richards/Anne-Richards-wordt-nieuwe-ceo-Fidelity-International.aspx">Anne Richards wordt nieuwe ceo Fidelity International</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Column/281242/actief-beheer/Toekomst-actieve-fondsenindustrie-is-allesbehalve-guur.aspx">Toekomst actieve fondsenindustrie is allesbehalve guur</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281315/Must-Read/Must-read-Toch-geen-handelsoorlog.aspx">Must read: Toch geen handelsoorlog</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/unconstrained_def8e465-d231-40b8-ba27-053b6db685e4.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/281369-Must-read-NL-vermogen-zit-te-vast.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/281369-Must-read-NL-vermogen-zit-te-vast.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/281369-Must-read-NL-vermogen-zit-te-vast.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: NL vermogen zit te vast</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Pensioenfondsen moeten meer risico nemen, de zin van sectorbeleggen, vergeet Turkije, nexit brengt niks, en nog méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Pensioenfondsen moeten meer risico nemen</strong> <br />Een gemiddeld pensioenfonds heeft ongeveer 35% aandelen in de portefeuille. Dat percentage moet richting de 50% om aan de toekomstige verplichtingen te kunnen voldoen, aldus <a href="https://www.iexprofs.nl/Nieuws/281377/dekkingsgraad/Pensioenfondsen-nemen-te-weinig-risico.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Supriya Menon van Pictet AM</a>.</p>
<p><strong>De zin van w&eacute;l sectorbeleggen</strong> <br />In tegenstelling tot Jeffrey Schumacher van Morningstar, die geen voorstander is van sectorfondsen, ziet <a href="https://www.iexprofs.nl/Column/281016/Fondsen/De-zin-van-wl-sectorbeleggen.aspx?utm_campaign=main2_home" target="_blank">Philippe Roset van State Street GA</a> juist wel sectorkansen. Wie wint de argumentenstrijd?</p>
<p><strong>Utilities en Healthcare winnen aan technische kracht</strong> <br />Hoe staan de wereldwijde sectoren er technisch voor? Met twee defensieve sectoren die aan kracht winnen, lijken de <a href="https://www.iexprofs.nl/Nieuws/281364/IEXConnect/Utilities-en-Healthcare-winnen-aan-technische-kracht.aspx?utm_campaign=main2_home" target="_blank">vooruitzichten</a> voor aandelenmarkten onzekerder te worden.</p>
<p><strong>Actief versus passief: de tussenstand<br /></strong>Hoe presteren de twee modelportefeuilles van IEXProfs: IEXFonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's)? Passief leidt. De voorsprong komt overeen met het verschil in kosten.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: +0,60% (ytd)<br /></a><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: +1,63% (ytd)</a></p>
<p><strong>Te veel Nederlands vermogen zit vast in stenen en pensioen</strong> <br />In vergelijking met andere Europeanen hebben Nederlanders volgens Rabobank weinig vrij beschikbaar vermogen. Een op de vijf heeft zelfs helemaal geen buffer om financi&euml;le tegenslagen op te vangen. Dat blijkt uit onderzoek van de Rabobank. Zou je pensioenvermogen en woningbezit meenemen, dan staat Nederland in de top 4 van landen met de meest vermogende inwoners. Rabobank <a href="http://www.amweb.nl/pensioen/nieuws/2018/07/rabobank-te-veel-vermogen-zit-vast-in-stenen-en-pensioen-101111892?utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank">pleit daarom</a> om het Nederlandse vermogen makkelijker liquide te maken.</p>
<p><strong>Waarin zit het wereldwijde geld? Niet in crypto's</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">How big is <a href="https://twitter.com/hashtag/bitcoin?src=hash&amp;ref_src=twsrc%5Etfw">#bitcoin</a>? No very big! <a href="https://t.co/kNaj6XrYgw">pic.twitter.com/kNaj6XrYgw</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1023228778921840640?ref_src=twsrc%5Etfw">28 juli 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Kostbare aandelencorrecties</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Facebook?src=hash&amp;ref_src=twsrc%5Etfw">#Facebook</a> is heading for an undesirable record! Largest USD market cap loss of all time. ht <a href="https://twitter.com/ArendJanKamp?ref_src=twsrc%5Etfw">@ArendJanKamp</a> <a href="https://t.co/nuIT43lYkD">pic.twitter.com/nuIT43lYkD</a></p>
&mdash; jeroen blokland (@jsblokland) <a href="https://twitter.com/jsblokland/status/1022568804608565249?ref_src=twsrc%5Etfw">26 juli 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Beleg niet in Turkije!</strong> <br />"Want ze doen daar alles fout."</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Goldman Sachs Asset Management says 'No, thanks' to investing in Turkey: 'They are doing everything wrong' <a href="https://t.co/tc5SBxVACY">https://t.co/tc5SBxVACY</a> <a href="https://t.co/9fEseZFoJ1">pic.twitter.com/9fEseZFoJ1</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1022917769929650183?ref_src=twsrc%5Etfw">27 juli 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Nexit brengt niets</strong> <br />Een Nexit biedt volgens hoofdeconoom <a href="http://www.mejudice.nl/artikelen/detail/niet-meer-maar-juist-minder-soevereiniteit-na-een-nexit" target="_blank">Wim Boonstra</a> van Rabobank nul voordelen. <em>"Dus als ons land met een Nexit weer terug wil naar &lsquo;vroeger&rsquo;, komen wij materieel in vergelijkbare omstandigheden terecht als waarin wij nu zitten, maar onze politieke invloed geven we op. Ons land heeft geen stem meer in het monetaire beleid en de afspraken met onze belangrijkste handelspartners worden overwegend door de EU, het grootste handelsblok ter wereld, vastgesteld."</em> Must read!</p>
<p><strong>Van alle kanten klem</strong> <br />Mooi en lang verhaal van <a href="https://www.newyorker.com/magazine/2018/07/30/theresa-mays-impossible-choice" target="_blank">The New Yorker</a> over Prime Minister Theresa May.</p>
<p><strong>Amerikaanse millennials maken een grote fout</strong> <br />Zij houden volgens <a href="https://www.bloomberg.com/news/articles/2018-07-25/millennials-are-making-a-costly-investment-mistake?utm_medium=email&amp;utm_source=newsletter&amp;utm_term=180727&amp;utm_campaign=ritholtz" target="_blank">Bloomberg</a> namelijk niet van beleggen. Een spaarrekening zonder veel rente voelt beter. Bij oudere generaties is dat andersom. Hoe zit het hier?</p>
<p><strong>Onderzoek naar wanbeleid bij SNS Reaal</strong> <br />Op verzoek van de Vereniging voor Effectenbezitters (VEB) start de Ondernemingskamer van het gerechtshof in Amsterdam uiteindelijk toch een onderzoek naar mogelijk wanbeleid bij SNS Reaal tussen 2006 en 2013. Bij de nationalisatie in 2013 werden alle aandeelhouders onteigend. Aanvankelijk hadden de onteigende aandeelhouders geen grond om een onderzoek aan te vragen. De Hoge Raad besliste in 2016 anders. Wat ging er bij SNS mis? Een korte docu van <a href="https://www.npostart.nl/klokkenluider-sns-helpt-gedupeerde-aandeelhouders/28-09-2017/POMS_AT_11016383" target="_blank">EenVandaag</a> van vorig jaar geeft een onthutsend inkijkje.</p>
<p><strong>De beleggers van Europa zitten niet in Nederland</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Nederlandse huishoudens hebben minder vrij op te nemen spaartegoeden dan huishoudens in andere Europese landen <a href="https://twitter.com/hashtag/raboresearch?src=hash&amp;ref_src=twsrc%5Etfw">#raboresearch</a> <a href="https://twitter.com/hashtag/rabokennis?src=hash&amp;ref_src=twsrc%5Etfw">#rabokennis</a> <a href="https://t.co/dTrWDByN9y">https://t.co/dTrWDByN9y</a></p>
&mdash; RaboResearch Economie (@RaboEconomie) <a href="https://twitter.com/RaboEconomie/status/1023807906871951360?ref_src=twsrc%5Etfw">30 juli 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>EM-goeroe Mobius negatief over EM</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Investors looking for a bottom in emerging-market stocks will have to keep on waiting, especially in China, Mark Mobius says <a href="https://t.co/vs7Ict8uYh">https://t.co/vs7Ict8uYh</a> <a href="https://t.co/X5XIr1tWb8">pic.twitter.com/X5XIr1tWb8</a></p>
&mdash; Bloomberg Markets (@markets) <a href="https://twitter.com/markets/status/1023791283402428417?ref_src=twsrc%5Etfw">30 juli 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Nederlandse grootbanken op zoek naar hun missie</strong> <br /><a href="https://www.ftm.nl/artikelen/nederlandse-grootbanken-purpose?share=1&amp;utm_source=Twitter&amp;utm_medium=social&amp;utm_campaign=NederlandseGrootbanken&amp;utm_content=FTM0800" target="_blank">Martijn Jeroen van der Linden voor Follow the money</a>: De afgelopen 10 jaar is de missie van Nederlandse grootbanken fundamenteel veranderd. Althans, dat willen ze ons doen geloven. V&oacute;&oacute;r de financi&euml;le crisis werd het maximaliseren van aandeelhouderswaarde nagestreefd, daarna werd de klant centraal gesteld. De nieuwste hype is &lsquo;purpose&rsquo;. Wat wordt hiermee bedoeld?</p></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/279941/Must-Read/Must-read-Alleen-olie-scoorde-in-2018.aspx">Must read: Alleen olie scoorde in 2018</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/280028/Must-Read/Must-read-Focus-op-risico-niet-op-rendement.aspx">Must read: Focus op risico, niet op rendement</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/280084/Must-Read/Must-read-Koop-de-dollar.aspx">Must read: Koop de dollar</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/280144/Must-Read/Must-read-India-en-Itali-meeste-slechte-schuld.aspx">Must read: India en Italië meeste slechte schuld</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/280199/Must-Read/Must-read-Buy-the-fact.aspx">Must read: Buy the fact?</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 30 jul 2018 om 10:45</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281369/Must-Read/Must-read-NL-vermogen-zit-te-vast.aspx">Must read: NL vermogen zit te vast</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/281377/dekkingsgraad/Pensioenfondsen-nemen-te-weinig-risico.aspx">Pensioenfondsen nemen te weinig risico</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/281366/Anne-Richards/Anne-Richards-wordt-nieuwe-ceo-Fidelity-International.aspx">Anne Richards wordt nieuwe ceo Fidelity International</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Column/281242/actief-beheer/Toekomst-actieve-fondsenindustrie-is-allesbehalve-guur.aspx">Toekomst actieve fondsenindustrie is allesbehalve guur</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/281315/Must-Read/Must-read-Toch-geen-handelsoorlog.aspx">Must read: Toch geen handelsoorlog</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
        <!-- /4087761/IEXProfs_rectange_New -->
        <div id='div-gpt-ad-1528704693638-0' class="addslot side">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528704693638-0'); });</script>
        </div>
    
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/281377/dekkingsgraad/Pensioenfondsen-nemen-te-weinig-risico.aspx">Pensioenfondsen nemen te weinig risico</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/281364/IEXConnect/Utilities-en-Healthcare-winnen-aan-technische-kracht.aspx">Utilities en Healthcare winnen aan technische kracht</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/281016/Fondsen/De-zin-van-wl-sectorbeleggen.aspx">De zin van wél sectorbeleggen</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/281254/Deborah-Fuhr/Trackers-zijn-gewoon-heel-vaak-de-beste-oplossing.aspx"> "Trackers zijn gewoon heel vaak de beste oplossing"</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/281317/ECB/ECB-houdt-waarschijnlijk-langer-vast-aan-0-rente.aspx">ECB houdt waarschijnlijk langer vast aan 0-rente</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/281254/Deborah-Fuhr/Trackers-zijn-gewoon-heel-vaak-de-beste-oplossing.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/281254-Trackers-zijn-gewoon-heel-vaak-de-beste-oplossing.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header"> "Trackers zijn gewoon heel vaak de beste oplossing"</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/280997/Duurzaam-beleggen/Gender-equality-stuwt-aandelenrendement.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/280997-Gender-equality-stuwt-aandelenrendement.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Gender equality stuwt aandelenrendement</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/280895/actief-x-passief/Studie-ETFs-vergroten-volatiliteit-wel.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/280895-Studie-ETFs-vergroten-volatiliteit-wel.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Studie: ETF’s vergroten volatiliteit wel</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/280786/advertorial/De-ultieme-actief-passief-combinatie.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/280786-De-ultieme-actief-passief-combinatie.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">De ultieme actief-passief-combinatie </h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/1571/ETFs.aspx">Meer ETF's</a>
</div>
    </section>
      
            
       
        <!-- /4087761/IEXProfs_BottomBoard -->
        <div id='div-gpt-ad-1528706816928-0' class="addslot article__bottom">
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528706816928-0'); });</script>
        </div>
        <!-- /4087761/IEXProfs_NoPosition -->
        <div id='div-gpt-ad-1528705063595-0' style='height:1px; width:1px;'>
            <script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1528705063595-0'); });</script>
        </div>    
       
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/92/emerging-markets.aspx">emerging markets</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Geen uitweg voor beleggers in het politieke risicobos" href="https://www.iex.nl/Column/281318/Geen-uitweg-voor-beleggers-in-het-politieke-risicobos.aspx" target="_blank">Geen uitweg voor beleggers in het politiek...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="De allerbeste ETF&#39;s van 2018" href="https://www.iex.nl/Column/280862/De-allerbeste-ETFs-van-2018.aspx" target="_blank">De allerbeste ETF's van 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Tracker Tips: Life cycle ETF’s" href="https://www.iex.nl/Column/280918/Tracker-Tips-Life-cycle-ETFs.aspx" target="_blank">Tracker Tips: Life cycle ETF’s</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="De toekomstige geschiedenis van de ETF" href="https://www.iex.nl/Column/280039/De-toekomstige-geschiedenis-van-de-ETF.aspx" target="_blank">De toekomstige geschiedenis van de ETF</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Het gaat goed met gas" href="https://www.iex.nl/Column/280594/Het-gaat-goed-met-gas.aspx" target="_blank">Het gaat goed met gas</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="5 apps om geld te besparen" href="https://www.iexgeld.nl/Artikel/281370/5-apps-om-geld-te-besparen.aspx" target="_blank">5 apps om geld te besparen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Huizenprijzen naar recordhoogte" href="https://www.iexgeld.nl/Artikel/280176/Huizenprijzen-naar-recordhoogte.aspx" target="_blank">Huizenprijzen naar recordhoogte</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="5 manieren om de waarde van je huis te verhogen" href="https://www.iexgeld.nl/Artikel/279274/5-manieren-om-de-waarde-van-je-huis-te-verhogen.aspx" target="_blank">5 manieren om de waarde van je huis te ver...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Pinnen in het buitenland? Zó voorkom je dat geld weglekt" href="https://www.iexgeld.nl/Artikel/281084/Pinnen-in-het-buitenland-Z-voorkom-je-dat-geld-weglekt.aspx" target="_blank">Pinnen in het buitenland? Zó voorkom je da...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="De uitdagingen van ETF&#39;s" href="https://www.iexgeld.nl/Artikel/279656/De-uitdagingen-van-ETFs.aspx" target="_blank">De uitdagingen van ETF's</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Markt middeldure huurhuizen nóg krapper" href="https://www.participaties.nl/Column/281236/Markt-middeldure-huurhuizen-ng-krapper.aspx" target="_blank">Markt middeldure huurhuizen nóg krapper</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Fastned krijgt 1,4 miljoen euro subsidie van BENEFIC" href="https://www.participaties.nl/Column/280872/Fastned-krijgt-14-miljoen-euro-subsidie-van-BENEFIC.aspx" target="_blank">Fastned krijgt 1,4 miljoen euro subsidie v...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="België verhoogt vrijstellingsdrempel prospectuswet" href="https://www.participaties.nl/Column/280752/Belgi-verhoogt-vrijstellingsdrempel-prospectuswet.aspx" target="_blank">België verhoogt vrijstellingsdrempel prosp...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="België verhoogt vrijstellingsdrempel prospectuswet" href="https://www.participaties.nl/Column/280752/Belgi-verhoogt-vrijstellingsdrempel-prospectuswet.aspx" target="_blank">België verhoogt vrijstellingsdrempel prosp...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Europese beleggingen in alternatives op recordniveau" href="https://www.participaties.nl/Column/279452/Europese-beleggingen-in-alternatives-op-recordniveau.aspx" target="_blank">Europese beleggingen in alternatives op re...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/privacy.aspx" target="_blank">Privacyverklaring</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>
        

    </div>
</footer>


        
         

    </form>
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js" id="basescripts"></script>
    <script  src="/webservice/minify.ashx?type=js&files=/inc/js/jquery.dcd.doubletaptogo.min.js,/inc/js/jquery.sticky-kit.min.js,/inc/js/highstock-2.0.3.min.js,/inc/js/clipboard.min.js,/inc/js/functions.js,/inc/js/jquery.extend.js,/inc/js/chart.min.js,/inc/js/base.js&version=4af9c1085a079d1e9d52c062cfdb405e"></script>
   
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
