


<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Shorts +8% namelijk. Auw. Plus de Fed doet nogal stoer, waarom momentumbeleggen werkt en alvast de WK-voorspellingen. " />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Maar even niet short
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link href="/inc/css/Main.min.css?v=1.1.6" rel="stylesheet" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" />
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src ='//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    

    


<script type="text/javascript">

    // 0 = catchall; 1 = functional; 2 = stats; 3 = social; 4 = interesses; 5 = ads
    // 0 = true; 1 = false
    var EXTERNAL_COOKIE_CONSENT = '0:1|c1:0|c2:0|c3:0|c4:0|c5:0';

    var utag_data = {

        video_id: "", // Id of video on page (dynamic)
        site_name: "IEXProfs.nl", // defined in onpage datalayer (fixed)
        site_location: "prod", // Required: defined in onpage datalayer (dynamic) (qa.dev/prod)
        site_country: "NL", // Required: defined in onpage datalayer (fixed) (NL/BE/..)

        page_zone: "must read", // Required: defined in onpage datalayer (dynamic) (old cts zone)
        page_type: "article", // Required: defined in onpage datalayer (dynamic) (article / category / frontpage)
        page_subcategory: "", // defined in onpage datalayer (dynamic) (sub category as  defined in CMS)
        page_category_full: ["Must Read"], // defined in onpage datalayer (dynamic)  (all evels of categories, in an array)
        page_category: "Must Read", // defined in onpage datalayer (dynamic) (main category as defined in CMS )
        dc_params: "", // Required: defined in onpage datalayer (dynamic) Keyvalues as used  in CTS (can be empty)
        dc_keywords: "", // Required: defined in onpage datalayer (dynamic) Keywords as used in CTS (can be empty)
        article_section: "Must read", // The section of your website to which the article belongs, such as 'Lifestyle' or 'Sports'Required: all metatags to UDO
        article_publish_time: "14-6-2018 10:45:00", // Required: all metatags to UDO
        article_name: "Must-read:-Maar-even-niet-short", // Requirred:all metatags to UDO
        article_keywords: "Must read,Must Read", // Required: all metatags to UDO
        article_image_url: "https://img.iex.nl/images/uploads/2018/crash2_f7db73ab-2858-4c78-b49c-bca09165fa5c.jpg", // Required: all metatags to UDO 
        article_id: "279253", // Required: all metatags to UDO (artikle id from cms)
        article_description: "\"test", // Required: all metatags to UDO
        article_author: "IEXProfs Redactie", // all metatags to UDO
        network_type: "external",
        no_ads: ""
    }
</script>
	
	<script src="https://consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a = '//tags.tiqcdn.com/utag/sanoma/iexprofs-nl/prod/utag.js';
        b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;
        a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);
    })();


    //apntag.onEvent('adLoaded', function(adObj, adError){
    //    ScrollMove();
    //});

</script><link href="https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" rel="canonical" /><meta property="og:description" content="Shorts +8% namelijk. Auw. Plus de Fed doet nogal stoer, waarom momentumbeleggen werkt en alvast de WK-voorspellingen. " /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Shorts +8% namelijk. Auw. Plus de Fed doet nogal stoer, waarom momentumbeleggen werkt en alvast de WK-voorspellingen. " /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/crash2_f7db73ab-2858-4c78-b49c-bca09165fa5c.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2018/crash2_f7db73ab-2858-4c78-b49c-bca09165fa5c.jpg" /><link href="https://img.iex.nl/images/uploads/2018/crash2_f7db73ab-2858-4c78-b49c-bca09165fa5c.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Maar even niet short" /><meta property="twitter:title" content="Must read: Maar even niet short" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=367025738" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=44237217" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAYWA0+srovWGiuYKdvG14L55ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ1IcseJ4WIFUOlM5UymsY+oeOf7zRdYJRQKW714x8RCqQ==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street SPDR ETF's</a></li>                  
                
<li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2018.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
 
        <div id="h1" class="addslot"></div>
    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Maar even niet short https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Maar even niet short&url=https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 14 jun 2018 om 10:45</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279214/Emerging-Markets/Polar-Capital-rooft-EM-team-van-Nordea-AM.aspx">Polar Capital rooft EM-team van Nordea AM</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx">Must read: Maar even niet short</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279140/Goldman-Sachs/Goldman-Sachs-Brazili-verslaat-Duitsland-in-de-finale.aspx">Goldman Sachs: Brazilië verslaat Duitsland in de finale</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279129/Brexit/BREXIT-wordt-BRINO.aspx">BREXIT wordt BRINO</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/279189/Must-Read/Must-read-Chinas-transformatie.aspx">Must read: China's transformatie</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/crash2_f7db73ab-2858-4c78-b49c-bca09165fa5c.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/279253-Must-read-Maar-even-niet-short.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/279253-Must-read-Maar-even-niet-short.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/279253-Must-read-Maar-even-niet-short.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Maar even niet short</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Shorts +8% namelijk. Auw. Plus de Fed doet nogal stoer, waarom momentumbeleggen werkt en alvast de WK-voorspellingen. </p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Fed laat zich van zijn stoere kant zien</strong><br /> De Fed doet stoer. Dat moet wel de conclusie zijn na de vergadering van het rentecomit&eacute; de afgelopen twee dagen, <a href="https://www.iexprofs.nl/Column/279257/Amerikaanse-rente/Fed-laat-zich-van-zijn-stoere-kant-zien.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">aldus Edin Mujagic</a>. Zal de bank zich ook stoer gedragen dit en volgend jaar?</p>
<p><strong>Goldman Sachs: Brazili&euml; verslaat Duitsland in WK-finale<br /></strong>Brazili&euml; neemt revanche tijdens het aankomende WK in Rusland. De goddelijke kanaries worden wereldkampioen, <a href="https://www.iexprofs.nl/Nieuws/279140/Goldman-Sachs/Goldman-Sachs-Brazili-verslaat-Duitsland-in-de-finale.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">zo voorspelt Goldman Sachs op basis van machine learning en een miljoen computersimulaties.</a></p>
<p><strong>Actief versus passief: de tussenstand<br /></strong>Hoe presteren de twee modelportefeuilles van IEXProfs: IEXFonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's)? Het is stuivertje wisselen.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: +2,27% (ytd)<br /></a><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: +1,90% (ytd)</a></p>
<p><strong>Assetallocators gaan ondanks onrust voor aandelen</strong><br /> Er is genoeg reden om te schuilen, maar assetallocators zien weinig reden om hun adviezen flink te wijzigen. <a href="https://www.iexprofs.nl/Nieuws/279143/Alpha-Research/Assetallocators-gaan-ondanks-onrust-voor-aandelen.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Aandelen houden de voorkeur, terwijl obligaties vooral worden gemeden</a>, aldus Eelco Ubbels.&nbsp;</p>
<p><strong>Ehh....</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="und" dir="ltr"><a href="https://t.co/GfLVhXOpbZ">pic.twitter.com/GfLVhXOpbZ</a></p>
&mdash; Hedgeye (@Hedgeye) <a href="https://twitter.com/Hedgeye/status/1006961042176528395?ref_src=twsrc%5Etfw">13 juni 2018</a></blockquote>
<p><strong>Waarom momentumbeleggen werkt<br /></strong><a href="http://ivanhoff.com/2018/06/13/why-momentum-investing-is-a-contrarian-approach-2/?utm_source=Daily+AR&amp;utm_campaign=58adc86d90-RSS_EMAIL_CAMPAIGN&amp;utm_medium=email&amp;utm_term=0_c08a59015d-58adc86d90-140334721" target="_blank">Beleggers moeten wennen aan nieuwe prijzen en daar profiteren momentumbeleggers van.</a></p>
<p><strong>Maar even niet short</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Shorters hebben het zwaar. Stocks with the highest short interest have rallied 8.1% more than the most popular hedge fund longs over the past<br />6 weeks. (bron GoldmanSachs)</p>
&mdash; Corne van Zeijl (@beursanalist) <a href="https://twitter.com/beursanalist/status/1007167975412125697?ref_src=twsrc%5Etfw">14 juni 2018</a></blockquote>
<p><strong>Computerschaken leert ons veel over beleggen</strong><br /><a href="http://www.morningstar.com/articles/869368/what-computer-chess-suggests-about-investing.html" target="_blank">John Rekenthaler van Morningstar</a>&nbsp;legt uit dat ervaringen met schaakcomputer Deep Blue en zijn opvolgers van invloed zijn op de toekomst van fondsbeleggen.&nbsp;</p>
<p><strong>Olie boven de 66 dollar</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Oil remains above $66 after American reserves slump by the most since March <a href="https://t.co/1pbERwweNi">https://t.co/1pbERwweNi</a> <a href="https://t.co/V1tHtkqlqB">pic.twitter.com/V1tHtkqlqB</a></p>
&mdash; Bloomberg (@business) <a href="https://twitter.com/business/status/1007159160868200448?ref_src=twsrc%5Etfw">14 juni 2018</a></blockquote></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/278808/Must-Read/Must-read-Pensioentrammelant.aspx">Must read: Pensioentrammelant</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/278855/Must-Read/Must-read-De-frontier-markets-dus.aspx">Must read: De frontier markets dus</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/278896/Must-Read/Must-read-Goud-gaat-het-doen.aspx">Must read: Goud gaat het doen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/278974/Must-Read/Must-read-Buybacks-verslaan-dividend.aspx">Must read: Buybacks verslaan dividend</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/279013/Must-Read/Must-read-Hoe-wordt-u-rijk.aspx">Must read: Hoe wordt u rijk?</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 14 jun 2018 om 10:45</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279214/Emerging-Markets/Polar-Capital-rooft-EM-team-van-Nordea-AM.aspx">Polar Capital rooft EM-team van Nordea AM</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/279253/Must-Read/Must-read-Maar-even-niet-short.aspx">Must read: Maar even niet short</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279140/Goldman-Sachs/Goldman-Sachs-Brazili-verslaat-Duitsland-in-de-finale.aspx">Goldman Sachs: Brazilië verslaat Duitsland in de finale</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/279129/Brexit/BREXIT-wordt-BRINO.aspx">BREXIT wordt BRINO</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/279189/Must-Read/Must-read-Chinas-transformatie.aspx">Must read: China's transformatie</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
   
        <div id="r1" class="addslot"></div>
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/279257/Amerikaanse-rente/Fed-laat-zich-van-zijn-stoere-kant-zien.aspx">Fed laat zich van zijn stoere kant zien</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/279143/Alpha-Research/Assetallocators-gaan-ondanks-onrust-voor-aandelen.aspx">Assetallocators gaan ondanks onrust voor aandelen</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/279129/Brexit/BREXIT-wordt-BRINO.aspx">BREXIT wordt BRINO</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Feature/279190/Edin-Mujagic/Waarom-buitenlands-kapitaal-opkomende-markten-verlaat.aspx">Waarom buitenlands kapitaal opkomende markten verlaat</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/278663/Fidelity-International/Superieure-groei-in-EM-lange-tijd-niet-zo-hoog-geweest.aspx">Superieure groei in EM lange tijd niet zo hoog geweest</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/92/emerging-markets.aspx">Emerging Markets</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/279214/Emerging-Markets/Polar-Capital-rooft-EM-team-van-Nordea-AM.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/279214-Polar-Capital-rooft-EM-team-van-Nordea-AM.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Polar Capital rooft EM-team van Nordea AM</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Feature/279190/Edin-Mujagic/Waarom-buitenlands-kapitaal-opkomende-markten-verlaat.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/279190-Waarom-buitenlands-kapitaal-opkomende-markten-verlaat.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Waarom buitenlands kapitaal opkomende markten verlaat</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/278976/A-shares/Azi-neemt-opkomende-markten-over.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/278976-Azi-neemt-opkomende-markten-over.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Azië neemt opkomende markten over</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/278869/advertorial/Geen-reden-tot-paniek-over-emerging-markets.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/278869-Geen-reden-tot-paniek-over-emerging-markets.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Geen reden tot paniek over emerging markets</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/92/emerging-markets.aspx">Meer Emerging Markets</a>
</div>
    </section>
      
            
       
    
        <div id="h2" class="addslot article__bottom"></div>
        <div id="c1"></div>
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/94/hedgefunds.aspx">hedgefunds</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Trumps wervelwind blaast Europa omver" href="https://www.iex.nl/Column/279184/Trumps-wervelwind-blaast-Europa-omver.aspx" target="_blank">Trumps wervelwind blaast Europa omver</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Meer betekenis in marketing? Ammehoela" href="https://www.iex.nl/Column/279150/Meer-betekenis-in-marketing-Ammehoela.aspx" target="_blank">Meer betekenis in marketing? Ammehoela</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Afscheid forumlid Coldplay (Update)" href="https://www.iex.nl/Column/278882/Afscheid-forumlid-Coldplay-Update.aspx" target="_blank">Afscheid forumlid Coldplay (Update)</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Een bloedhete eurozomer?" href="https://www.iex.nl/Column/278996/Een-bloedhete-eurozomer.aspx" target="_blank">Een bloedhete eurozomer?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Efficiënt beleggen" href="https://www.iex.nl/Column/278935/Tracker-Tips-Efficint-beleggen.aspx" target="_blank">Tracker Tips: Efficiënt beleggen</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Voorkom deze zeven financiële vakantieblunders" href="https://www.iexgeld.nl/Artikel/278879/Voorkom-deze-zeven-financile-vakantieblunders.aspx" target="_blank">Voorkom deze zeven financiële vakantieblun...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Buffett: Beleg op deze manier, dan kan het niet missen" href="https://www.iexgeld.nl/Artikel/278997/Buffett-Beleg-op-deze-manier-dan-kan-het-niet-missen.aspx" target="_blank">Buffett: Beleg op deze manier, dan kan het...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Kopen is niet per definitie altijd beter dan huren" href="https://www.iexgeld.nl/Artikel/279036/Kopen-is-niet-per-definitie-altijd-beter-dan-huren.aspx" target="_blank">Kopen is niet per definitie altijd beter d...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Zo vermaak je je de hele zomer lang voor bijna niks" href="https://www.iexgeld.nl/Artikel/278874/Zo-vermaak-je-je-de-hele-zomer-lang-voor-bijna-niks.aspx" target="_blank">Zo vermaak je je de hele zomer lang voor b...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Meer maatwerk nodig op woningmarkt" href="https://www.iexgeld.nl/Artikel/279012/Meer-maatwerk-nodig-op-woningmarkt.aspx" target="_blank">Meer maatwerk nodig op woningmarkt</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Leningen stimuleren groeikracht en werkgelegenheid" href="https://www.participaties.nl/Column/279206/Leningen-stimuleren-groeikracht-en-werkgelegenheid.aspx" target="_blank">Leningen stimuleren groeikracht en werkgel...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="ING lanceert marktplaats voor MKB-financiering" href="https://www.participaties.nl/Column/278989/ING-lanceert-marktplaats-voor-MKB-financiering.aspx" target="_blank">ING lanceert marktplaats voor MKB-financie...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="ING lanceert marktplaats voor MKB-financiering" href="https://www.participaties.nl/Column/278989/ING-lanceert-marktplaats-voor-MKB-financiering.aspx" target="_blank">ING lanceert marktplaats voor MKB-financie...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Lendix komt naar Nederland" href="https://www.participaties.nl/Column/278804/Lendix-komt-naar-Nederland.aspx" target="_blank">Lendix komt naar Nederland</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="‘Piek in crowdfunding nog lang niet bereikt’" href="https://www.participaties.nl/Column/278803/Piek-in-crowdfunding-nog-lang-niet-bereikt.aspx" target="_blank">‘Piek in crowdfunding nog lang niet bereikt’</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="/help/privacy.aspx">Privacy</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>
        

    </div>
</footer>


        
         

    </form>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
    <script src="/inc/js/jquery.dcd.doubletaptogo.min.js"></script>
    <script src="/inc/js/jquery.sticky-kit.min.js" async></script>

    <script src="/inc/js/clipboard.min.js"></script>
    <script src="/inc/js/Functions.min.js"></script>    
    <script src="/inc/js/Base.min.js?v=1.0.6" async id="basescripts"></script>

    <script src="/inc/js/highstock-2.0.3.min.js"></script>
    <script src="/inc/js/chart.min.js"></script>
    
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
