


<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: Passief dividend jagen, goedkope Russische aandelen, groeiexplosie Amerikaanse olieproductie, fintech update en méér." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Dure hedgefunds nekken ABP
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link href="/inc/css/Main.min.css?v=1.1.6" rel="stylesheet" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" />
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src ='//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    

    


<script type="text/javascript">

    // 0 = catchall; 1 = functional; 2 = stats; 3 = social; 4 = interesses; 5 = ads
    // 0 = true; 1 = false
    var EXTERNAL_COOKIE_CONSENT = '0:1|c1:0|c2:0|c3:0|c4:0|c5:0';

    var utag_data = {

        video_id: "", // Id of video on page (dynamic)
        site_name: "IEXProfs.nl", // defined in onpage datalayer (fixed)
        site_location: "prod", // Required: defined in onpage datalayer (dynamic) (qa.dev/prod)
        site_country: "NL", // Required: defined in onpage datalayer (fixed) (NL/BE/..)

        page_zone: "must read", // Required: defined in onpage datalayer (dynamic) (old cts zone)
        page_type: "article", // Required: defined in onpage datalayer (dynamic) (article / category / frontpage)
        page_subcategory: "", // defined in onpage datalayer (dynamic) (sub category as  defined in CMS)
        page_category_full: ["Must Read"], // defined in onpage datalayer (dynamic)  (all evels of categories, in an array)
        page_category: "Must Read", // defined in onpage datalayer (dynamic) (main category as defined in CMS )
        dc_params: "", // Required: defined in onpage datalayer (dynamic) Keyvalues as used  in CTS (can be empty)
        dc_keywords: "", // Required: defined in onpage datalayer (dynamic) Keywords as used in CTS (can be empty)
        article_section: "Must read", // The section of your website to which the article belongs, such as 'Lifestyle' or 'Sports'Required: all metatags to UDO
        article_publish_time: "1-5-2018 10:15:00", // Required: all metatags to UDO
        article_name: "Must-read:-Dure-hedgefunds-nekken-ABP", // Requirred:all metatags to UDO
        article_keywords: "Must read,Must Read", // Required: all metatags to UDO
        article_image_url: "https://img.iex.nl/images/uploads/2018/Dalendemarkt_0ddc67c2-e5be-4e83-8957-43f86c4c01b2.jpg", // Required: all metatags to UDO 
        article_id: "277825", // Required: all metatags to UDO (artikle id from cms)
        article_description: "\"test", // Required: all metatags to UDO
        article_author: "IEXProfs Redactie", // all metatags to UDO
        network_type: "external",
        no_ads: ""
    }
</script>
	
	<script src="https://consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a = '//tags.tiqcdn.com/utag/sanoma/iexprofs-nl/prod/utag.js';
        b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;
        a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);
    })();


    //apntag.onEvent('adLoaded', function(adObj, adError){
    //    ScrollMove();
    //});

</script><link href="https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" rel="canonical" /><meta property="og:description" content="Plus: Passief dividend jagen, goedkope Russische aandelen, groeiexplosie Amerikaanse olieproductie, fintech update en méér." /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Plus: Passief dividend jagen, goedkope Russische aandelen, groeiexplosie Amerikaanse olieproductie, fintech update en méér." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/Dalendemarkt_0ddc67c2-e5be-4e83-8957-43f86c4c01b2.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2018/Dalendemarkt_0ddc67c2-e5be-4e83-8957-43f86c4c01b2.jpg" /><link href="https://img.iex.nl/images/uploads/2018/Dalendemarkt_0ddc67c2-e5be-4e83-8957-43f86c4c01b2.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Dure hedgefunds nekken ABP" /><meta property="twitter:title" content="Must read: Dure hedgefunds nekken ABP" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1295917056" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=72fc8ae3" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAbnFpYkWNQAYbapwClNjgpU5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ09Ps6AWGJpJX/9yA2vzkpsYE8ymbPoA4V0MHdIgY30SA==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>




        
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/4292/fondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street Global Advisors</a></li>                  
                
<li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2018.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>
         
    <div id="ctl00_ctl00_menu_pnlMagPromo" class="magpromo">
	
           <a href="/MijnIEX/signup.aspx" class="magpromo__link">
                    <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
                    <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
                </a>
    
</div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
 
        <div id="h1" class="addslot"></div>
    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Dure hedgefunds nekken ABP https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Dure hedgefunds nekken ABP&url=https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 1 mei 2018 om 10:15</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277840/Andr-van-den-Heuvel/Robeco-benoemt-nieuw-hoofd-institutional-sales.aspx">Robeco benoemt nieuw hoofd institutional sales </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx">Must read: Dure hedgefunds nekken ABP</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277831/actief-beheer/Mythe-van-perfect-werkende-markten-leeft-voort.aspx">Mythe van perfect werkende markten leeft voort</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277789/High-yield/Amerikaanse-high-yield-is-wl-aantrekkelijk.aspx">Amerikaanse high-yield is wél aantrekkelijk</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277786/Must-Read/Must-read-Volle-NL-pensioenpotten.aspx">Must read: Volle NL pensioenpotten</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/Dalendemarkt_0ddc67c2-e5be-4e83-8957-43f86c4c01b2.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/277825-Must-read-Dure-hedgefunds-nekken-ABP.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/277825-Must-read-Dure-hedgefunds-nekken-ABP.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/277825-Must-read-Dure-hedgefunds-nekken-ABP.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Dure hedgefunds nekken ABP</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: Passief dividend jagen, goedkope Russische aandelen, groeiexplosie Amerikaanse olieproductie, fintech update en méér.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>De meest dividendrijke ETF</strong> <br />Beleggen in een dividendindex is zeker geen garantie op een hoog rendement, zo laat de InfraCap MLP ETF zien, aldus <a href="https://www.iexprofs.nl/Column/277278/dividend/Recensie-De-meest-dividendrijke-ETF.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Marcel Tak</a>.</p>
<p><strong>Europese fondsbelegger verlegt koers</strong> <br /><a href="https://www.iexprofs.nl/Column/277809/Assetallocatie/Europese-fondsbelegger-verlegt-koers.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Detlef Glow van Lipper </a>constateert een aantal bijzondere ontwikkelingen in de Europese fondsenmarkt in de eerste drie maanden van 2018. Europese beleggers kochten vooral beleggingen opkomende markten &eacute;n mixfondsen.</p>
<p><strong>Mythe van perfect werkende markten leeft voort</strong> <br />Na alle luchtbellen kan niemand zeggen dat effecten &aacute;ltijd goed geprijsd zijn. Toch is de <a href="https://www.iexprofs.nl/Nieuws/277831/actief-beheer/Mythe-van-perfect-werkende-markten-leeft-voort.aspx?utm_campaign=main2_home" target="_blank">effici&euml;nte-markthypothese niet dood</a>.</p>
<p><strong>Indexbattle: de tussenstand<br /></strong>Hoe presteren de twee modelportefeuilles van IEXProfs: IEXFonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's)? De Index 20 poetst underperfomance weg.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: -0,63% (ytd)<br /></a><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: -0,57% (ytd)</a></p>
<p><strong>Fintech: bedreiging en kans financi&euml;le sector</strong> <br /><a href="https://www.banken.nl/nieuws/20847/kpmg-bespreekt-ontwikkelingen-in-fintech" target="_blank">Ank van Wylick</a>, FinTech Lead bij KPMG, bespreekt de stand van zaken.</p>
<p><strong>Russische aandelen zijn spotgoedkoop, maar...</strong> <br />Professionele beleggers zijn h<a href="http://www.pionline.com/article/20180430/PRINT/180439985/sanctions-slowing-investors-interest-in-russia?utm_campaign=saxo_rss&amp;utm_source=rss02_rss&amp;utm_medium=rss%3Futm_source%3Dtwitter&amp;utm_content=PImag" target="_blank">evig verdeeld </a>over de Russsische beleggingskansen.</p>
<p><strong>Prestatiebonus voor wat?</strong> <br />"Het ABP betaalde hedgefondsen vorig jaar 505 miljoen euro aan prestatie- en beheervergoedingen, zo blijkt uit het maandag gepubliceerde jaarverslag over 2017. Dat is 5 miljoen euro meer dan een jaar eerder. Het rendement is echter een stuk lager: min 7,5%, tegenover een plus van 7,9% in 2016."</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">ABP betaalt hedgefondsen prestatievergoeding ondanks negatief rendement. <a href="https://t.co/dc2lbDGZ5x">https://t.co/dc2lbDGZ5x</a> <a href="https://twitter.com/hashtag/FD?src=hash&amp;ref_src=twsrc%5Etfw">#FD</a></p>
&mdash; Jan Braaksma (@JanBraaksma_) <a href="https://twitter.com/JanBraaksma_/status/990968003247398913?ref_src=twsrc%5Etfw">30 april 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>De ECB heeft mensen nodig</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Starting today we&rsquo;ll no longer be posting links to individual ECB vacancy notices on Twitter. Follow us on LinkedIn [<a href="https://t.co/5CxqEmQnc4">https://t.co/5CxqEmQnc4</a>] or visit our website [<a href="https://t.co/PXCnJzgYbI">https://t.co/PXCnJzgYbI</a>] to find out about our current openings. <a href="https://t.co/JFAB45XNt3">pic.twitter.com/JFAB45XNt3</a></p>
&mdash; European Central Bank (@ecb) <a href="https://twitter.com/ecb/status/990966749070753792?ref_src=twsrc%5Etfw">30 april 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Drill, baby, drill</strong> <br />Terwijl de OPEC de oliekraan iets heeft dichtgedraaid, produceren de Amerikanen zo veel als ze kunnen. <a href="https://www.bloomberg.com/news/articles/2018-04-30/texas-oil-production-climbs-to-all-time-high-amid-strong-prices?utm_content=markets&amp;cmpid%3D=socialflow-twitter-markets&amp;utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=socialflow-organic" target="_blank">Bloomberg</a> heeft de cijfers.</p>
<p><strong>ABN Amro onderzoekt twee negatieve handelsoorlogscenario's</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Scenario's voor een <a href="https://twitter.com/hashtag/handelsoorlog?src=hash&amp;ref_src=twsrc%5Etfw">#handelsoorlog</a>. In een "Visie op wereldhandel" analyseren we de mate waarin handelsbeperkingen invloed kunnen hebben op de economische ontwikkelingen. <a href="https://t.co/OTfrbPIxPZ">https://t.co/OTfrbPIxPZ</a> <a href="https://t.co/1GTBAFsjLC">pic.twitter.com/1GTBAFsjLC</a></p>
&mdash; ABN AMRO EconBureau (@ABNAMROeconomen) <a href="https://twitter.com/ABNAMROeconomen/status/991202887836545024?ref_src=twsrc%5Etfw">1 mei 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Wat gebeurt daar allemaal in Flevoland?</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Hoe hard groeit de regionale economie in 2018? Bekijk de ontwikkeling op <a href="https://t.co/iZWuMfTmfm">https://t.co/iZWuMfTmfm</a> <a href="https://twitter.com/hashtag/ING?src=hash&amp;ref_src=twsrc%5Etfw">#ING</a> <a href="https://t.co/CZcDjp0DUF">pic.twitter.com/CZcDjp0DUF</a></p>
&mdash; ING Economie (@INGnl_Economie) <a href="https://twitter.com/INGnl_Economie/status/990928795975680001?ref_src=twsrc%5Etfw">30 april 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/276907/Must-Read/Must-read-Veilige-havens-maar-niet-heus.aspx">Must read: Veilige havens, maar niet heus</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/276935/Must-Read/Must-read-Beurspijn-duurt-200-dagen.aspx">Must read: Beurspijn duurt 200 dagen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/276982/Must-Read/Must-read-Goed-beleggen-is-niets-doen.aspx">Must read: Goed beleggen is niets doen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/277015/Must-Read/Must-read-Markt-volatieler-dan-ooit.aspx">Must read: Markt volatieler dan ooit</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/277047/Must-Read/Must-read-Helaas-het-wordt-minder.aspx">Must read: Helaas, het wordt minder</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 1 mei 2018 om 10:15</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277840/Andr-van-den-Heuvel/Robeco-benoemt-nieuw-hoofd-institutional-sales.aspx">Robeco benoemt nieuw hoofd institutional sales </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277825/Must-Read/Must-read-Dure-hedgefunds-nekken-ABP.aspx">Must read: Dure hedgefunds nekken ABP</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277831/actief-beheer/Mythe-van-perfect-werkende-markten-leeft-voort.aspx">Mythe van perfect werkende markten leeft voort</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277789/High-yield/Amerikaanse-high-yield-is-wl-aantrekkelijk.aspx">Amerikaanse high-yield is wél aantrekkelijk</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277786/Must-Read/Must-read-Volle-NL-pensioenpotten.aspx">Must read: Volle NL pensioenpotten</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
   
        <div id="r1" class="addslot"></div>
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/277278/dividend/Recensie-De-meest-dividendrijke-ETF.aspx">Recensie: De meest dividendrijke ETF</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/277831/actief-beheer/Mythe-van-perfect-werkende-markten-leeft-voort.aspx">Mythe van perfect werkende markten leeft voort</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/277809/Assetallocatie/Europese-fondsbelegger-verlegt-koers.aspx">Europese fondsbelegger verlegt koers</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Interview/277276/Amerikaanse-aandelen/Stammenstrijd-Amerikaanse-of-Europese-aandelen.aspx">Stammenstrijd: Amerikaanse of Europese aandelen?</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/277789/High-yield/Amerikaanse-high-yield-is-wl-aantrekkelijk.aspx">Amerikaanse high-yield is wél aantrekkelijk</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/126/obligaties.aspx">Obligaties</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/277531/EMD/EMD-is-de-sweet-spot-van-de-obligatiemarkt.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277531-EMD-is-de-sweet-spot-van-de-obligatiemarkt.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">EMD is de sweet spot van de obligatiemarkt</h3>
                    </a>
                </li>
            
                <li class="row__item  icon-mark_IEX-Connect_Small">
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/277027/IEXConnect/Lipper-Fund-Awards-Alpha-wordt-belangrijker-voor-obligatiebeleggers.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277027-Lipper-Fund-Awards-Alpha-wordt-belangrijker-voor-obligatiebeleggers.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Lipper Fund Awards: "Alpha wordt belangrijker voor obligatiebeleggers"  </h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/277229/Emerging-Markets/EMD-fondsmanager-ligt-niet-wakker-van-sancties-Rusland.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277229-EMD-fondsmanager-ligt-niet-wakker-van-sancties-Rusland.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">EMD-fondsmanager ligt niet wakker van sancties Rusland</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/277126/Amerikaanse-bedrijfswinsten/Lang-leve-de-winst-koersverhouding.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277126-Lang-leve-de-winst-koersverhouding.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Lang leve de winst-koersverhouding!</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/126/obligaties.aspx">Meer Obligaties</a>
</div>
    </section>
      
            
       
    
        <div id="h2" class="addslot article__bottom"></div>
        <div id="c1"></div>
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/154/Goldman-Sachs.aspx">Goldman Sachs</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/94/hedgefunds.aspx">hedgefunds</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Zomeruitverkoop" href="https://www.iex.nl/Column/277634/Zomeruitverkoop.aspx" target="_blank">Zomeruitverkoop</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Hoge volatiliteit bij de basismetalen" href="https://www.iex.nl/Column/277700/Hoge-volatiliteit-bij-de-basismetalen.aspx" target="_blank">Hoge volatiliteit bij de basismetalen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Tracker Tips: Oranje in zaken" href="https://www.iex.nl/Column/277611/Tracker-Tips-Oranje-in-zaken.aspx" target="_blank">Tracker Tips: Oranje in zaken</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Dreigende donderwolk boven markten" href="https://www.iex.nl/Column/277576/Dreigende-donderwolk-boven-markten.aspx" target="_blank">Dreigende donderwolk boven markten</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Doe even normaal" href="https://www.iex.nl/Column/277467/Doe-even-normaal.aspx" target="_blank">Doe even normaal</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Hoe wijs zijn beurswijsheden? " href="https://www.iexgeld.nl/Artikel/277566/Hoe-wijs-zijn-beurswijsheden.aspx" target="_blank">Hoe wijs zijn beurswijsheden? </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Zo stap je over naar een andere broker" href="https://www.iexgeld.nl/Artikel/276817/Zo-stap-je-over-naar-een-andere-broker.aspx" target="_blank">Zo stap je over naar een andere broker</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Huizenmarkt op slot" href="https://www.iexgeld.nl/Artikel/277337/Huizenmarkt-op-slot.aspx" target="_blank">Huizenmarkt op slot</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Huizenprijzen weer gestegen in maart" href="https://www.iexgeld.nl/Artikel/277521/Huizenprijzen-weer-gestegen-in-maart.aspx" target="_blank">Huizenprijzen weer gestegen in maart</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Net zo rijk worden als Buffett? Begin met waardebeleggen" href="https://www.iexgeld.nl/Artikel/277450/Net-zo-rijk-worden-als-Buffett-Begin-met-waardebeleggen.aspx" target="_blank">Net zo rijk worden als Buffett? Begin met ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Dit zijn de bekendste crowdfundingplatformen ter wereld" href="https://www.participaties.nl/Column/277610/Dit-zijn-de-bekendste-crowdfundingplatformen-ter-wereld.aspx" target="_blank">Dit zijn de bekendste crowdfundingplatform...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Lendico stopt voor particulieren" href="https://www.participaties.nl/Column/277515/Lendico-stopt-voor-particulieren.aspx" target="_blank">Lendico stopt voor particulieren</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Minister Blok reageert op Europees crowdfunding voorstel" href="https://www.participaties.nl/Column/277407/Minister-Blok-reageert-op-Europees-crowdfunding-voorstel.aspx" target="_blank">Minister Blok reageert op Europees crowdfu...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Westplan zet verkooptrend voort " href="https://www.participaties.nl/Column/277405/Westplan-zet-verkooptrend-voort.aspx" target="_blank">Westplan zet verkooptrend voort </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Toprendementen voor Nederlands vastgoed " href="https://www.participaties.nl/Column/277212/Toprendementen-voor-Nederlands-vastgoed.aspx" target="_blank">Toprendementen voor Nederlands vastgoed </a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="/help/privacy.aspx">Privacy</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

         <div class="footer__disclaimer">
            <ul class="footer__list">
                <li class="footer__item">Quotedata: Amsterdam realtime by <a href="https://www.iex.nl/go/14565/euronext.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Euronext_Greyscale_RGB.png" alt="Euronext" height="15"  /></a></li>
                <li class="footer__item">other realtime by <a href="https://www.iex.nl/go/14563/chix.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_Cboe_Greyscale_RGB.svg" alt="Cboe" height="15" /></a></li>
                <li class="footer__item">'#' calculated realtime by <a href="https://www.iex.nl/content/disclaimer.aspx#Commerzbank" target="_blank"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_CommerzBank_Greyscale_RGB.png" alt="Commerzbank" height="15"  /></a></li>
                <li class="footer__item">'^' by <a href="https://www.iex.nl/content/disclaimer.aspx#BNPParibas" target="_blank" style="color:#959595;"><img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_BNPparisbas_Greyscale_RGB.png" alt="BNP Paribas" height="15"  /></a></li>
                <li class="footer__item">streaming powered by <a href="https://www.iex.nl/go/11135/vwd.aspx" target="_blank">
                	<img src="https://img.iex.nl/IEXProfs/disclaimer/Logo_VWDgroup_Greyscale_RGB.svg" alt="VWD Group" height="15"  /></a></li>
            </ul>
        </div>
        

    </div>
</footer>


        
         

    </form>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
    <script src="/inc/js/jquery.dcd.doubletaptogo.min.js"></script>
    <script src="/inc/js/jquery.sticky-kit.min.js" async></script>

    <script src="/inc/js/clipboard.min.js"></script>
    <script src="/inc/js/Functions.min.js"></script>    
    <script src="/inc/js/Base.min.js?v=1.0.6" async id="basescripts"></script>

    <script src="/inc/js/highstock-2.0.3.min.js"></script>
    <script src="/inc/js/chart.min.js"></script>
    
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
