


<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Centrale banken in de knel, sombere rendementsverwachtingen en welke hedgefondsmanager verdiende twee miljard dollar vorig jaar?" />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must Read: De man van twee miljard
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link href="/inc/css/Main.min.css?v=1.1.4" rel="stylesheet" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" />
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src ='//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    

    


<script type="text/javascript">

    // 0 = catchall; 1 = functional; 2 = stats; 3 = social; 4 = interesses; 5 = ads
    // 0 = true; 1 = false
    var EXTERNAL_COOKIE_CONSENT = '0:1|c1:0|c2:0|c3:0|c4:0|c5:0';

    var utag_data = {

        video_id: "", // Id of video on page (dynamic)
        site_name: "IEXProfs.nl", // defined in onpage datalayer (fixed)
        site_location: "prod", // Required: defined in onpage datalayer (dynamic) (qa.dev/prod)
        site_country: "NL", // Required: defined in onpage datalayer (fixed) (NL/BE/..)

        page_zone: "must read", // Required: defined in onpage datalayer (dynamic) (old cts zone)
        page_type: "article", // Required: defined in onpage datalayer (dynamic) (article / category / frontpage)
        page_subcategory: "", // defined in onpage datalayer (dynamic) (sub category as  defined in CMS)
        page_category_full: ["Must Read"], // defined in onpage datalayer (dynamic)  (all evels of categories, in an array)
        page_category: "Must Read", // defined in onpage datalayer (dynamic) (main category as defined in CMS )
        dc_params: "", // Required: defined in onpage datalayer (dynamic) Keyvalues as used  in CTS (can be empty)
        dc_keywords: "", // Required: defined in onpage datalayer (dynamic) Keywords as used in CTS (can be empty)
        article_section: "Must read", // The section of your website to which the article belongs, such as 'Lifestyle' or 'Sports'Required: all metatags to UDO
        article_publish_time: "18-4-2018 12:05:00", // Required: all metatags to UDO
        article_name: "Must-Read:-De-man-van-twee-miljard", // Requirred:all metatags to UDO
        article_keywords: "Must read,Must Read", // Required: all metatags to UDO
        article_image_url: "https://img.iex.nl/images/uploads/2018/miljardair_c0b071c4-179c-479e-9c44-8ded1403bea0.jpg", // Required: all metatags to UDO 
        article_id: "277343", // Required: all metatags to UDO (artikle id from cms)
        article_description: "Centrale banken in de knel, sombere rendementsverwachtingen en welke hedgefondsmanager verdiende twee miljard dollar vorig jaar?", // Required: all metatags to UDO
        article_author: "IEXProfs Redactie", // all metatags to UDO
        network_type: "external",
        no_ads: ""
    }
</script>
	
	<script src="https://consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a = '//tags.tiqcdn.com/utag/sanoma/iexprofs-nl/prod/utag.js';
        b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;
        a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);
    })();


    //apntag.onEvent('adLoaded', function(adObj, adError){
    //    ScrollMove();
    //});

</script><link href="https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" rel="canonical" /><meta property="og:description" content="Centrale banken in de knel, sombere rendementsverwachtingen en welke hedgefondsmanager verdiende twee miljard dollar vorig jaar?" /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="Centrale banken in de knel, sombere rendementsverwachtingen en welke hedgefondsmanager verdiende twee miljard dollar vorig jaar?" /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/miljardair_c0b071c4-179c-479e-9c44-8ded1403bea0.jpg" /><meta property="twitter:image" content="https://img.iex.nl/images/uploads/2018/miljardair_c0b071c4-179c-479e-9c44-8ded1403bea0.jpg" /><link href="https://img.iex.nl/images/uploads/2018/miljardair_c0b071c4-179c-479e-9c44-8ded1403bea0.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must Read: De man van twee miljard" /><meta property="twitter:title" content="Must Read: De man van twee miljard" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1954654213" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=72fc8ae3" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZbi2c9uB2azu8HsHnH3KDr5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ0mSz7jWK4Au9YNAxWmDQiSaqljdGSk9z4jPxNWZGxo7w==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>


    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/223/beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street Global Advisors</a></li>                  
                
<li class="menu__subitem"><a href="/Onderwerp/3798/UBS-Asset-Management.aspx">UBS Asset Management</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2018.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>

      <div class="magpromo">
      <a href="/MijnIEX/signup.aspx" class="magpromo__link">
            <img class="magpromo__back" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" />
            <img class="magpromo__front" src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" />
        </a>
    </div>
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
 
        <div id="h1" class="addslot"></div>
    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must Read: De man van twee miljard https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must Read: De man van twee miljard&url=https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 18 apr 2018 om 12:05</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277349/Jobs-transfers/Mark-te-Riele-hoofd-wereldwijde-marketing-Robeco.aspx">Mark te Riele hoofd wereldwijde marketing Robeco</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx">Must Read: De man van twee miljard</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277288/aandelen/Russische-uitverkoop.aspx">Russische uitverkoop</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277313/Jobs-transfers/Maarten-Roeleveld-naar-Russel-Investments.aspx">Maarten Roeleveld naar Russel Investments</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277299/Must-Read/Must-read-Onderwogen-aandelen-EM.aspx">Must read: Onderwogen aandelen EM</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/miljardair_c0b071c4-179c-479e-9c44-8ded1403bea0.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/277343-Must-Read-De-man-van-twee-miljard.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/277343-Must-Read-De-man-van-twee-miljard.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/277343-Must-Read-De-man-van-twee-miljard.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must Read: De man van twee miljard</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Centrale banken in de knel, sombere rendementsverwachtingen en welke hedgefondsmanager verdiende twee miljard dollar vorig jaar?</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Risk on!</strong> <br />Beleggingsstrateeg <a href="https://www.iexprofs.nl/Column/277242/Aberdeen-Standard-Investments/Steady-as-it-goes.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Andrew Milligan van Aberdeen Standard Investments </a>ziet voor de komende twee jaar vooral kansen voor aandelen. Langetermijnbeleggers adviseert hij ook de private markt en alternatieve beleggingshoek op te zoeken.</p>
<p><strong>Index Battle: de tussenstand</strong><br />Hoe presteren de twee modelportefeuilles van IEXProfs: IEXFonds 40 (actieve beleggingsfondsen) en de Index 20+ (ETF's)? De passieve index kruipt wat dichterbij, maar blijft year-to-date nog wel op achterstand.</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: -1,44% (ytd)<br /></a><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: -2,37% (ytd)</a></p>
<p><strong>Het is iets minder, mag dat?</strong><br />Het allocatieteam van GMO presenteerde zijn <a href="https://www.advisorperspectives.com/commentaries/2018/04/17/gmos-7-year-asset-class-forecasts-still-favor-non-us-markets" target="_blank">rendementsverwachtingen</a> voor de komende zeven jaar. Conclusie is vooral dat er maar weinig te halen valt in de traditionele asset classes. Sterker, voor zowel Amerikaanse als internationale aandelen liggen de verwachtingen ruim onder nul.</p>
<center><a href="https://img.iex.nl/iexprofs/images/gmo-forecasts.jpg" target="blank"><img style="max-width: 100%;" src="https://img.iex.nl/iexprofs/images/gmo-forecastsklein.jpg" alt="De prognoses van GMO" border="0" /></a><br /><em><span style="font-size: xx-small;">Klik op het plaatje voor een grote versie</span></em></center>
<p><strong>Centrale banken in de squeeze, part 1</strong></p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="en" dir="ltr">A shock drop in UK inflation has raised difficult questions for the Bank of England, which had been widely expected to raise interest rates next month <a href="https://t.co/Ojh0qqiK5O">https://t.co/Ojh0qqiK5O</a>? <a href="https://t.co/9xXSoZN5dp">pic.twitter.com/9xXSoZN5dp</a></p>
&mdash; fastFT (@fastFT) <a href="https://twitter.com/fastFT/status/986529203771371520?ref_src=twsrc%5Etfw">April 18, 2018</a></blockquote>
<p><strong>Centrale banken in de squeeze, part 2</strong></p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="en" dir="ltr">The franc may be close to the Swiss National Bank&rsquo;s previous currency ceiling, but that doesn&rsquo;t mean investors should expect an interest rate hike too soon <a href="https://t.co/twZRmBz6BZ">https://t.co/twZRmBz6BZ</a> <a href="https://t.co/cKKari0zdT">pic.twitter.com/cKKari0zdT</a></p>
&mdash; Bloomberg Economics (@economics) <a href="https://twitter.com/economics/status/986526865941782529?ref_src=twsrc%5Etfw">April 18, 2018</a></blockquote>
<p><strong>Standaardwerkje</strong><br />Literatuurtip voor leden van CFA/VBA.&nbsp;Waarom <a href="https://www.cfapubs.org/doi/pdf/10.2469/op.v2018.n1.1">multi-asset strategie&euml;n</a> de toekomst van het vermogensbeheer zijn. Let op: U moet wel lid zijn van CFA Institute of $15 betalen.</p>
<p><strong>Active share heeft geen voorspellende waarde&nbsp;</strong><br />Een nieuwe toevoeging aan de schroothoop van niet-voorspellende indicatoren. De active share van een fonds heeft heus zijn nut bij het samenstellen van portefeuilles, maar, zegt Morningstar, er is <a href="http://www.morningstar.com/articles/859610/active-share-can-be-useful-but-its-not-a-silver-bu.html" target="_blank">geen relatie</a> tussen active share en toekomstige rendementen.&nbsp;&nbsp;</p>
<p><strong>De best verdienende hedgefondsmanagers</strong><br />Hoewel het over de hele linie&nbsp;geen al te beste tijd is voor hedgefondsen, blijven de grote hedgefund-sterren de absolute topverdieners van Wall Street. Forbes zette ze <a href="https://www.forbes.com/hedge-fund-managers/list/" target="_blank">op een rijtje</a>. Michael Platt van BlueCrest, die zelf de enige belegger in zijn fonds is, schreef <a href="https://www.forbes.com/sites/nathanvardi/2018/04/17/the-25-highest-earning-hedge-fund-managers-and-traders-3/#4d9a9d163596" target="_blank">het meeste</a> bij: een <em>whopping</em>&nbsp;twee miljard dollar.&nbsp; &nbsp; &nbsp;&nbsp;</p>
<p><a href="https://www.forbes.com/hedge-fund-managers/list/"><img src="https://img.iex.nl/IEXProfs/images/HFmanagers.JPG" alt="" width="600" height="398" /></a></p>
<p><strong>Lopen drie alternatieve beleggingen een caf&eacute; binnen...</strong><br />Prachtige kop boven een&nbsp;<a href="https://www.rcmalternatives.com/2018/04/three-alternative-funds-walk-into-a-bar/">interessante beschouwing</a>&nbsp;over het effect van het toevoegen van alternatives aan een alledaagse 60/40-portefeuille.&nbsp;</p>
<p><strong>Over timing</strong></p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="und" dir="ltr"><a href="https://t.co/jjRfdDMqht">pic.twitter.com/jjRfdDMqht</a></p>
&mdash; ldaalder (@ldaalder) <a href="https://twitter.com/ldaalder/status/986166179340353536?ref_src=twsrc%5Etfw">April 17, 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/276907/Must-Read/Must-read-Veilige-havens-maar-niet-heus.aspx">Must read: Veilige havens, maar niet heus</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/276935/Must-Read/Must-read-Beurspijn-duurt-200-dagen.aspx">Must read: Beurspijn duurt 200 dagen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/276982/Must-Read/Must-read-Goed-beleggen-is-niets-doen.aspx">Must read: Goed beleggen is niets doen</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/277015/Must-Read/Must-read-Markt-volatieler-dan-ooit.aspx">Must read: Markt volatieler dan ooit</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/277047/Must-Read/Must-read-Helaas-het-wordt-minder.aspx">Must read: Helaas, het wordt minder</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 18 apr 2018 om 12:05</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277349/Jobs-transfers/Mark-te-Riele-hoofd-wereldwijde-marketing-Robeco.aspx">Mark te Riele hoofd wereldwijde marketing Robeco</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277343/Must-Read/Must-Read-De-man-van-twee-miljard.aspx">Must Read: De man van twee miljard</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277288/aandelen/Russische-uitverkoop.aspx">Russische uitverkoop</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/277313/Jobs-transfers/Maarten-Roeleveld-naar-Russel-Investments.aspx">Maarten Roeleveld naar Russel Investments</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/277299/Must-Read/Must-read-Onderwogen-aandelen-EM.aspx">Must read: Onderwogen aandelen EM</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275217/Must-Read/Must-read-Beursdaling-was-niet-terecht.aspx">Must read: Beursdaling was niet terecht</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Must-read/274731/Must-Read/Must-read-Correctie-in-zicht.aspx">Must read: Correctie in zicht?</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/276676/Must-Read/Must-read-Trump-sloopt-eigen-rally.aspx">Must read: Trump sloopt eigen rally</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/275156/Must-Read/Must-read-Geen-paniek.aspx">Must read: Geen paniek</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
   
        <div id="r1" class="addslot"></div>
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/277037/aandelen-opkomende-markten/Alles-in-Indiase-financials-en-Chinese-tech.aspx">Alles in Indiase financials en Chinese tech</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Interview/277027/IEXConnect/Lipper-Fund-Awards-Alpha-wordt-belangrijker-voor-obligatiebeleggers.aspx">Lipper Fund Awards: "Alpha wordt belangrijker voor obligatiebeleggers"  </a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Interview/277026/Degroof-Petercam-Asset-Management/Lipper-Fund-Awards-Lage-rente-speelt-beursgenoteerd-vastgoed-in-de-kaart.aspx">Lipper Fund Awards: "Lage rente speelt beursgenoteerd vastgoed in de kaart" </a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/277242/Aberdeen-Standard-Investments/Steady-as-it-goes.aspx">Steady as it goes</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/277288/aandelen/Russische-uitverkoop.aspx">Russische uitverkoop</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/126/obligaties.aspx">Obligaties</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item  icon-mark_IEX-Connect_Small">
                    <a class="cat__link" href="https://www.iexprofs.nl/Interview/277027/IEXConnect/Lipper-Fund-Awards-Alpha-wordt-belangrijker-voor-obligatiebeleggers.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277027-Lipper-Fund-Awards-Alpha-wordt-belangrijker-voor-obligatiebeleggers.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Lipper Fund Awards: "Alpha wordt belangrijker voor obligatiebeleggers"  </h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/277229/Emerging-Markets/EMD-fondsmanager-ligt-niet-wakker-van-sancties-Rusland.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277229-EMD-fondsmanager-ligt-niet-wakker-van-sancties-Rusland.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">EMD-fondsmanager ligt niet wakker van sancties Rusland</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/277126/Amerikaanse-bedrijfswinsten/Lang-leve-de-winst-koersverhouding.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277126-Lang-leve-de-winst-koersverhouding.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Lang leve de winst-koersverhouding!</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/277021/Amerikaanse-rente/Kent-u-het-nog-inflatie.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/277021-Kent-u-het-nog-inflatie.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Kent u het nog, inflatie?</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/126/obligaties.aspx">Meer Obligaties</a>
</div>
    </section>
      
            
       
    
        <div id="h2" class="addslot article__bottom"></div>
        <div id="c1"></div>
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/154/Goldman-Sachs.aspx">Goldman Sachs</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/94/hedgefunds.aspx">hedgefunds</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Nederlandstalige info, en toch onvoldoende" href="https://www.iex.nl/Column/277316/Nederlandstalige-info-en-toch-onvoldoende.aspx" target="_blank">Nederlandstalige info, en toch onvoldoende</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Venezuela’s olieproductie stort ineen" href="https://www.iex.nl/Column/277266/Venezuelas-olieproductie-stort-ineen.aspx" target="_blank">Venezuela’s olieproductie stort ineen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Ons pensioen met pensioen?" href="https://www.iex.nl/Column/277228/Ons-pensioen-met-pensioen.aspx" target="_blank">Ons pensioen met pensioen?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="Beleggers letten meer op dividend" href="https://www.iex.nl/Column/277211/Beleggers-letten-meer-op-dividend.aspx" target="_blank">Beleggers letten meer op dividend</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Tracker Tips: Tijd voor een midcap-ETF?" href="https://www.iex.nl/Column/277178/Tracker-Tips-Tijd-voor-een-midcap-ETF.aspx" target="_blank">Tracker Tips: Tijd voor een midcap-ETF?</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Verdwaal jij ook in je adminstratie? Vier tips" href="https://www.iexgeld.nl/Artikel/277298/Verdwaal-jij-ook-in-je-adminstratie-Vier-tips.aspx" target="_blank">Verdwaal jij ook in je adminstratie? Vier ...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Hoe gaat het met indexproducten? " href="https://www.iexgeld.nl/Artikel/277187/Hoe-gaat-het-met-indexproducten.aspx" target="_blank">Hoe gaat het met indexproducten? </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Zo profiteer je van goede vooruitzichten op vastgoedmarkt" href="https://www.iexgeld.nl/Artikel/277139/Zo-profiteer-je-van-goede-vooruitzichten-op-vastgoedmarkt.aspx" target="_blank">Zo profiteer je van goede vooruitzichten o...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Doen we binnenkort online boodschappen?" href="https://www.iexgeld.nl/Artikel/277143/Doen-we-binnenkort-online-boodschappen.aspx" target="_blank">Doen we binnenkort online boodschappen?</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Beleggen in microkrediet " href="https://www.iexgeld.nl/Artikel/277146/Beleggen-in-microkrediet.aspx" target="_blank">Beleggen in microkrediet </a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Toprendementen voor Nederlands vastgoed " href="https://www.participaties.nl/Column/277212/Toprendementen-voor-Nederlands-vastgoed.aspx" target="_blank">Toprendementen voor Nederlands vastgoed </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Toprendementen voor Nederlands vastgoed " href="https://www.participaties.nl/Column/277212/Toprendementen-voor-Nederlands-vastgoed.aspx" target="_blank">Toprendementen voor Nederlands vastgoed </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Vijf crowdfunding valkuilen" href="https://www.participaties.nl/Column/277072/Vijf-crowdfunding-valkuilen.aspx" target="_blank">Vijf crowdfunding valkuilen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Vijf crowdfunding valkuilen" href="https://www.participaties.nl/Column/277072/Vijf-crowdfunding-valkuilen.aspx" target="_blank">Vijf crowdfunding valkuilen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Crowdfunding groeit 68,5% in Q1" href="https://www.participaties.nl/Column/277069/Crowdfunding-groeit-685-in-Q1.aspx" target="_blank">Crowdfunding groeit 68,5% in Q1</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="/help/privacy.aspx">Privacy</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

    </div>
</footer>


        
         

    </form>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
    <script src="/inc/js/jquery.dcd.doubletaptogo.min.js"></script>
    <script src="/inc/js/jquery.sticky-kit.min.js" async></script>

    <script src="/inc/js/clipboard.min.js"></script>
    <script src="/inc/js/Functions.min.js"></script>    
    <script src="/inc/js/Base.min.js?v=1.0.6" async id="basescripts"></script>

    <script src="/inc/js/highstock-2.0.3.min.js"></script>
    <script src="/inc/js/chart.min.js"></script>
    
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
