


<!DOCTYPE html>
<html lang="nl-nl">
<head><meta name="Keywords" content="Must read,Must Read" /><meta name="Description" content="Plus: De risico&#39;s van El-Erian, beursgangexplosie, ripple x bitcoin, rente blijft laag, de voorspellingen van Jeff en meer." />

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MV8M5D');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Roboto:300,400,500:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>

    <title>
	Must read: Hét thema van 2018!
</title><meta name="theme-color" content="#004F9E" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link href="/inc/css/Main.min.css?v=1.1.3" rel="stylesheet" /><link rel="apple-touch-icon" href="/inc/img/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="192x192" href="/inc/img/android-icon-192x192.png" />
    <script> 
        (function(e){function t(t,n,r,o){"use strict";function a(){for(var e,n=0;u.length>n;n++)u[n].href&&u[n].href.indexOf(t)>-1&&(e=!0);e?i.media=r||"all":setTimeout(a)}var i=e.document.createElement("link"),l=n||e.document.getElementsByTagName("script")[0],u=e.document.styleSheets;return i.rel="stylesheet",i.href=t,i.media="only x",i.onload=o||null,l.parentNode.insertBefore(i,l),a(),i}var n=function(r,o){"use strict";if(r&&3===r.length){var a=e.navigator,i=e.Image,l=!(!document.createElementNS||!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||e.opera&&-1===a.userAgent.indexOf("Chrome")||-1!==a.userAgent.indexOf("Series40")),u=new i;u.onerror=function(){n.method="png",n.href=r[2],t(r[2])},u.onload=function(){var e=1===u.width&&1===u.height,a=r[e&&l?0:e?1:2];n.method=e&&l?"svg":e?"datapng":"png",n.href=a,t(a,null,null,o)},u.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",document.documentElement.className+=" grunticon"}};n.loadCSS=t,e.grunticon=n})(this);(function(e,t){"use strict";var n=t.document,r="grunticon:",o=function(e){if(n.attachEvent?"complete"===n.readyState:"loading"!==n.readyState)e();else{var t=!1;n.addEventListener("readystatechange",function(){t||(t=!0,e())},!1)}},a=function(e){return t.document.querySelector('link[href$="'+e+'"]')},c=function(e){var t,n,o,a,c,i,u={};if(t=e.sheet,!t)return u;n=t.cssRules?t.cssRules:t.rules;for(var l=0;n.length>l;l++)o=n[l].cssText,a=r+n[l].selectorText,c=o.split(");")[0].match(/US\-ASCII\,([^"']+)/),c&&c[1]&&(i=decodeURIComponent(c[1]),u[a]=i);return u},i=function(e){var t,o,a;o="data-grunticon-embed";for(var c in e)if(a=c.slice(r.length),t=n.querySelectorAll(a+"["+o+"]"),t.length)for(var i=0;t.length>i;i++)t[i].innerHTML=e[c],t[i].style.backgroundImage="none",t[i].removeAttribute(o);return t},u=function(t){"svg"===e.method&&o(function(){i(c(a(e.href))),"function"==typeof t&&t()})};e.embedIcons=i,e.getCSS=a,e.getIcons=c,e.ready=o,e.svgLoadedCallback=u,e.embedSVG=u})(grunticon,this);
        grunticon(["/inc/css/icons.data.svg.css?v=1.0", "/inc/css/icons.data.png.css?v=1.0", "/inc/css/icons.fallback.css?v=1.0"]);
	</script>
	<noscript><link href="/inc/css/icons.fallback.css?v=1.0" rel="stylesheet" /></noscript>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            gads.src ='//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    

    


<script type="text/javascript">

    // 0 = catchall; 1 = functional; 2 = stats; 3 = social; 4 = interesses; 5 = ads
    // 0 = true; 1 = false
    var EXTERNAL_COOKIE_CONSENT = '0:1|c1:0|c2:0|c3:0|c4:0|c5:0';

    var utag_data = {

        video_id: "", // Id of video on page (dynamic)
        site_name: "IEXProfs.nl", // defined in onpage datalayer (fixed)
        site_location: "prod", // Required: defined in onpage datalayer (dynamic) (qa.dev/prod)
        site_country: "NL", // Required: defined in onpage datalayer (fixed) (NL/BE/..)

        page_zone: "must read", // Required: defined in onpage datalayer (dynamic) (old cts zone)
        page_type: "article", // Required: defined in onpage datalayer (dynamic) (article / category / frontpage)
        page_subcategory: "", // defined in onpage datalayer (dynamic) (sub category as  defined in CMS)
        page_category_full: ["Must Read"], // defined in onpage datalayer (dynamic)  (all evels of categories, in an array)
        page_category: "Must Read", // defined in onpage datalayer (dynamic) (main category as defined in CMS )
        dc_params: "", // Required: defined in onpage datalayer (dynamic) Keyvalues as used  in CTS (can be empty)
        dc_keywords: "", // Required: defined in onpage datalayer (dynamic) Keywords as used in CTS (can be empty)
        article_section: "Must read", // The section of your website to which the article belongs, such as 'Lifestyle' or 'Sports'Required: all metatags to UDO
        article_publish_time: "3-1-2018 11:20:00", // Required: all metatags to UDO
        article_name: "Must-read:-Hét-thema-van-2018!", // Requirred:all metatags to UDO
        article_keywords: "Must read,Must Read", // Required: all metatags to UDO
        article_image_url: "https://img.iex.nl/images/uploads/2018/Randjebalanceren_a5111dc5-a4b2-414b-bd24-dee8cad05eb4.jpg", // Required: all metatags to UDO 
        article_id: "273798", // Required: all metatags to UDO (artikle id from cms)
        article_description: "Plus: De risico\'s van El-Erian, beursgangexplosie, ripple x bitcoin, rente blijft laag, de voorspellingen van Jeff en meer.", // Required: all metatags to UDO
        article_author: "IEXProfs Redactie", // all metatags to UDO
        network_type: "external",
        no_ads: ""
    }
</script>
	
	<script src="https://consent.snmmd.nl/js/cookiebar-no_thirdparty-latest.js"></script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
    (function (a, b, c, d) {
        a = '//tags.tiqcdn.com/utag/sanoma/iexprofs-nl/prod/utag.js';
        b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;
        a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);
    })();


    //apntag.onEvent('adLoaded', function(adObj, adError){
    //    ScrollMove();
    //});

</script><link href="https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" rel="canonical" /><meta property="og:description" content="Plus: De risico&#39;s van El-Erian, beursgangexplosie, ripple x bitcoin, rente blijft laag, de voorspellingen van Jeff en meer." /><meta property="og:image" content="https://img.iex.nl/images/uploads/2018/Randjebalanceren_a5111dc5-a4b2-414b-bd24-dee8cad05eb4.jpg" /><link href="https://img.iex.nl/images/uploads/2018/Randjebalanceren_a5111dc5-a4b2-414b-bd24-dee8cad05eb4.jpg" rel="image_src" /><meta property="og:site_name" content="IEXProfs.nl" /><meta property="og:title" content="Must read: Hét thema van 2018!" /><meta property="og:url" content="https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" /><meta property="og:locale" content="nl_NL" /></head>

<body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV8M5D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
         <script type="text/javascript">
             //Base variables
             var IsLoggedOn = false;
             var CurrentUserId = 0;
             var AjaxSource = 'https://www.iex.nl';
    </script>
    <form name="aspnetForm" method="post" action="/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/webservice/sso/handler.ashx?rnd=1253738177" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=u-RGddGUh--NaFzsc3FMpUOAP8svpICYEoW39NAfImFmCP6MFgwjpDEX5K7pGRxPeJ2TTDRqHn3-VNcziGUesuwTU7Kf3QWp45BafhMt-TRFSbOMvi3yNXsg6p6DTHuxqiSY-n1vrCFaDxeK2OMJBW-iTiZuhjQ6mHDA62OMcT01&amp;t=620ef15f" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F5249C87" />
	<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="i53eZoRb6Z0-n3aIVURF8zeJ8RZYUtJJXllu276cU-pPn6cdk35qE1GHEo8pI9LRn3D5PUEIR2JF4sjv7NTC24pk30vh7t5iG944s1x5AsM1" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAZWXXs0kNB5fjGXSXwCF7sK5ifWomOOuIvheGSlc4gOagDhTLPo1TLOYaCrx3WyNLJOnPddZPOxmIJEse/fOt9bj6/oBVkxkD7JMcxzhq+rDE2avcL7AOLFmnrp0kIuaJ19h5bV38OZxQPwijuEM7EnYjbsRnKonol+DoLcRyc/qw==" />
</div>
        
        
        

<header class="main__menu" role="banner">
    <button class="hamburger hamburger--slider" type="button">
        <span class="hamburger-box">
            <span class="hamburger-inner"></span>
        </span>
        <span class="hamburger-label visuallyhidden">Menu</span>
    </button>
    <div class="menu__top">
        <div class="logo">
            <a href="/default.aspx">
                <h1 class="visuallyhidden">IEX Profs: van professionals, voor professionals</h1>
                <svg id="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 739.7 119">
                    <path d="M0 21.9h20.3v75.2H0zm89.7 17.7V21.9H37.6v75.2h52.1V79.4H57.9V68.1h22.4v-17H57.9V39.6zm34.9-17.7H101l23.7 36.9 11.8-18.4zm11.9 55.3l12.8 19.9h23.6l-24.6-38.3z" />
                    <path class="st0" d="M186 0h-23.6l-25.9 40.4 11.8 18.4zM86.1 119h23.6l26.8-41.8-11.8-18.4z" />
                    <path class="st1" d="M136.5 40.4l-11.8 18.4 11.8 18.4 11.8-18.4z" />
                    <path class="st0" d="M257.2 45.1c0 13.2-9.9 23.2-23.4 23.2h-19.9V97h-5.7V21.8h25.6c13.5 0 23.4 10 23.4 23.3zm-5.7 0c0-10.4-7.4-17.9-17.7-17.9h-19.9V63h19.9c10.3-.1 17.7-7.6 17.7-17.9zm41.8-4.2v5.3c-9.5 0-18.5 5.9-18.5 20V97h-5.5V41.7h5.5v10.8c3.8-8.7 11-11.6 18.5-11.6zm3.4 29.2c0-15.9 12.6-28 28.2-28s28.1 12.1 28.1 28-12.6 28-28.1 28c-15.6.1-28.2-12.1-28.2-28zm50.9 0c0-12.8-9.9-22.9-22.7-22.9-12.8 0-22.8 10.1-22.8 22.9 0 12.8 10 22.9 22.8 22.9s22.7-10.1 22.7-22.9zm25.6-28.8v2.8h15.7v5.2h-15.7V97h-5.4V49.4h-9.1v-5.2h9.1v-2.8c0-13 7.3-20.5 21.1-19.4v5c-10.8-.9-15.7 4.1-15.7 14.3zm60.3 41.6c0 8.8-7.7 15.2-19.2 15.2-10.7 0-17.8-5-20.4-11.9l4.6-2.7c1.9 5.8 7.7 9.4 15.8 9.4 7.5 0 13.9-3.3 13.9-10.1 0-14.6-32.5-6.2-32.5-25.6 0-8.5 7.3-15.2 18.3-15.2 8.7 0 15.4 4.2 18.3 10.7l-4.5 2.6c-2.3-5.6-7.8-8.2-13.7-8.2-7 0-12.9 3.7-12.9 10.1-.3 14.5 32.3 6.1 32.3 25.7z" />
                    <path class="payoff" d="M494.4 43.6l-6.7 15.8h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.6zm17.8 0v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7c0 3.8 2.9 6.7 6.7 6.7s6.7-2.9 6.7-6.7zm19.9-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm29.5 1.9c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V43.6h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5-.1 8.2 3.5 8.2 8.2zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.7 0 6.7-2.9 6.7-6.7zm12.2-8.1v1.5c-2.7 0-5.3 1.7-5.3 5.7v8.8h-1.6V43.6h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm1.2 8.1c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7v14.3h-1.6V45.1H590v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8v1.5c-3.2-.1-4.7 1.4-4.7 4.4zm21.1 8.9v.8H601c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.8 0 7.8 4 7.8 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm3.2-16.8c0-.7.6-1.2 1.3-1.2.7 0 1.3.6 1.3 1.2 0 .7-.6 1.3-1.3 1.3-.8 0-1.3-.6-1.3-1.3zm.4 5.1h1.6v15.8h-1.6V43.6zm5.4 7.9c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6 0-8.3-3.6-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm18.8-1.9v9.8h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3v8.4h-1.6V43.6h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7 0 6.1 2.5 6.1 6.4zm20-6v15.8h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9v-3.6h1.6zm-1.6 7.9c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7 0 3.8 2.9 6.7 6.7 6.7 3.8 0 6.7-2.9 6.7-6.7zm6.5-15.2h1.6v23.1h-1.6V36.3zm17.1 19c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM496.1 81.1L489.5 97h-1.9l-6.7-15.8h1.7l6 14.2 6-14.2h1.5zm1.2 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm4.4 0c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H537V81.1h1.6v3.1c1.1-2.5 3.2-3.3 5.3-3.3zm28.3 8.2c0 4.7-3.7 8.3-8.2 8.3-3.1 0-5.5-1.6-6.8-4v10h-1.6V81.1h1.6v3.7c1.3-2.4 3.7-4 6.8-4 4.5 0 8.2 3.6 8.2 8.3zm-1.6 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.7 0 6.7-3 6.7-6.7zm12.2-8.2v1.5c-2.7 0-5.3 1.7-5.3 5.7V97H576V81.1h1.6v3.1c1-2.5 3.1-3.3 5.2-3.3zm1.2 8.2c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm7.5-8.8v.9h4.7v1.6h-4.7V97h-1.6V82.7h-2.7v-1.6h2.7v-.9c0-3.9 2.2-6.1 6.3-5.8V76c-3.2-.3-4.7 1.2-4.7 4.3zm21.1 8.8v.8h-14.3c.4 3.6 3.1 5.9 6.7 5.9 2.6 0 4.6-1.2 5.5-2.9l1.4.8c-1.3 2.2-3.8 3.6-6.9 3.6-4.9 0-8.3-3.5-8.3-8.3 0-4.7 3.4-8.3 8.2-8.3 4.7.1 7.7 4.1 7.7 8.4zm-14.4-.8h12.7c-.3-3.9-3.1-6-6.2-6-3.5 0-6.2 2.5-6.5 6zm28.1 4.5c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zm13.6 0c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4zM658 76c0-.7.6-1.2 1.3-1.2s1.3.6 1.3 1.2c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3zm.5 5.1h1.6V97h-1.6V81.1zm5.4 8c0-4.7 3.7-8.3 8.3-8.3 4.6 0 8.3 3.6 8.3 8.3 0 4.7-3.7 8.3-8.3 8.3-4.6-.1-8.3-3.7-8.3-8.3zm15 0c0-3.8-2.9-6.7-6.7-6.7s-6.7 3-6.7 6.7 2.9 6.7 6.7 6.7 6.7-3 6.7-6.7zm18.8-2V97h-1.6v-9.8c0-2.9-1.7-4.8-4.7-4.8-3.1 0-5.5 2-5.5 6.3V97h-1.6V81.1h1.6v3c1.2-2.3 3.2-3.4 5.7-3.4 3.7.1 6.1 2.6 6.1 6.4zm20-6V97h-1.6v-3.6c-1.3 2.4-3.8 3.9-6.8 3.9-4.5 0-8.2-3.6-8.2-8.3 0-4.7 3.7-8.3 8.2-8.3 3 0 5.5 1.6 6.8 3.9V81h1.6zm-1.6 8c0-3.8-2.9-6.7-6.7-6.7-3.8 0-6.7 3-6.7 6.7s2.9 6.7 6.7 6.7c3.8 0 6.7-3 6.7-6.7zm6.5-15.2h1.6V97h-1.6V73.9zm17.1 18.9c0 2.6-2.3 4.5-5.7 4.5-3.2 0-5.3-1.5-6-3.5l1.4-.8c.6 1.7 2.3 2.8 4.7 2.8 2.2 0 4.1-1 4.1-3 0-4.3-9.6-1.8-9.6-7.5 0-2.5 2.2-4.5 5.4-4.5 2.6 0 4.5 1.2 5.4 3.2l-1.3.8c-.7-1.6-2.3-2.4-4.1-2.4-2.1 0-3.8 1.1-3.8 3-.1 4.1 9.5 1.6 9.5 7.4z" />
                </svg>
            </a>
        </div>

        <ul class="social__list">
            <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank">Twitter</a></li>
            <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
        </ul>

                
        <a href="#" class="search__small icon-icon_Search">Zoeken</a>
        
 <div class="search" role="search">
    <input name="ctl00$ctl00$menu$search$txtSearch" type="text" id="ctl00_ctl00_menu_search_txtSearch" class="search__input" placeholder="Zoek in IEX Profs" /><input type="submit" name="ctl00$ctl00$menu$search$btnSearch" value="Zoeken" id="ctl00_ctl00_menu_search_btnSearch" class="search__btn icon-icon_Search" />  
 </div>
 
        
        <nav class="login">
            <ul class="login__list">
                
                    <li class="login__item"><a href="/MijnIEX/Login.aspx">Inloggen</a></li>
                    <li class="login__item"><a href="/MijnIEX/signup.aspx" class="alt">Word lid</a><span class="sub">Web & Magazine</span></li>
                 
                 

            </ul>
        </nav>

            <div class="diipromo">
         <a href="/influentials/" class="diipromo__link">
        <img src="https://img.iex.nl/IEXProfs/dii/Logo_DutchInvestmentInfluentials-2017.svg" alt="Dutch Investment Influentials" class="diipromo__logo" />
           </a>
    </div>
    </div>

    <nav class="menu" role="navigation">
        <ul class="menu__list" >
            <li class="menu__item"><a href="/default.aspx">Home</a>
                
            </li>
            <li class="menu__item"><a href="/Onderwerp/538/asset-allocatie.aspx" class="has--sub">Asset Allocatie</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/538/asset-allocatie.aspx">Asset Allocatie</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/126/obligaties.aspx">Obligaties</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2052/aandelen.aspx">Aandelen</a></li>
                    <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                    
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/4292/fondsen.aspx" class="has--sub">Fondsen</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/223/beleggingsfondsen.aspx">Beleggingsfondsen</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/365/etf.aspx">ETF's</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3854/hedgefondsen.aspx">Hedgefondsen</a></li>
                    <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                    <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/Onderwerp/2563/regelgeving.aspx" class="has--sub">Regelgeving</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/Onderwerp/2873/MiFID.aspx">MiFID</a></li>
                    
                    <li class="menu__subitem"><a href="/Onderwerp/326/toezicht.aspx">Toezicht</a></li>
                </ul>

            </li>
            <li class="menu__item"><a href="/Onderwerp/4294/professionals.aspx" class="has--sub">Professionals</a>
                <ul class="menu__sub">
                    <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/4300/jobs-transfers.aspx">Jobs & Transfers</a></li>
                    <li class="menu__subitem"><a href="/influentials/" >Dutch Investment Influentials</a></li>
                </ul>
            </li>
            <li class="menu__item"><a href="/content/partner.aspx" class="has--sub">Partners</a>               
                <ul class="menu__sub">                   
                    <li class="menu__subitem"><a href="/Onderwerp/1773/BNPParibas.aspx">BNP Paribas Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/364/DeAWM.aspx">Deutsche Asset Management</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/559/Janus-Henderson.aspx">Janus Henderson Investors</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/732/Fidelity-International.aspx">Fidelity International</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/3151/Citywire.aspx">Citywire</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/382/Thomson-Reuters.aspx">Thomson Reuters</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2597/Alpha-Research.aspx">Alpha Research</a></li>
                    <li class="menu__subitem"><a href="/Onderwerp/2601/State-Street-Global-Advisors.aspx">State Street Global Advisors</a></li>                  
                </ul>
            </li>
            <li class="menu__item"><a href="" class="has--sub">Overig</a>
                <div class="menu__big">
                    <div class="menu__wrap">
                        <ul class="menu__vert">
                            <li class="menu__subitem"><a href="/OpinioPro">IEXProfs Research</a></li>
                            <li class="menu__subitem"><a href="/Fonds/">Fondsselector</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/4295/productrecensies.aspx">Productrecensies</a></li>
                            <li class="menu__subitem"><a href="/content/auteurs.aspx">Experts</a></li>
                            <li><h3 class="menu__header">IEXProfs Indices</h3></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Fonds-40.aspx">IEX Fonds 40</a></li>
                            <li class="menu__subitem"><a href="/fonds/IEX-Index-20-plus.aspx">IEX Index 20+</a></li>
                            <li class="menu__subitem"><a href="/Onderwerp/448/hollandse-hedgefunds-index.aspx">Hollandse Hedgefunds Index</a></li>
                            
                            
                        </ul>
                        <ul class="menu__vert">                           
                            <li><h3 class="menu__header">Evenementen</h3></li>
<li class="menu__subitem"><a href="/special/4297/Lipper-Fund-Awards-2017.aspx">Lipper Fund Awards</a></li>
<li class="menu__subitem"><a href="/influentials/">Dutch Investment Influentials</a></li>
                            <li><h3 class="menu__header">Trending</h3></li>
<li class="menu__subitem"><a href="/Onderwerp/489/actief-passief.aspx">Actief - Passief</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1457/ESG.aspx">ESG</a></li>
<li class="menu__subitem"><a href="/Onderwerp/1614/smart-beta.aspx">Smart béta</a></li>
<li class="menu__subitem"><a href="/Onderwerp/3292/impact-investing.aspx">Impact investing</a></li>
                          
                        </ul>
                        <ul class="menu__vert small">
                            <li><div class="thumb">
                            <h3 class="thumb__header">Magazine</h3>
                                     <a href="/content/IEXProfs_magazines.aspx"><img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a>
                            </div></li>
                            <li class="menu__subitem"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>     
                            <li class="menu__subitem"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank">Adverteren</a></li>
                            <li class="menu__subitem"><a class="last" href="/help/contact.aspx">Mail de redactie</a></li>
                        </ul>                       
                    </div>
                </div>

            </li>
        </ul>
    </nav>

 
</header>

        <div id="ctl00_ctl00_pnlBannerMain" class="banner">
	
             <div class="banner__wrap">
                  
 
        <div id="h1" class="addslot"></div>
    

 
            </div>
        
</div>
        <section class="content" role="main">
            

    <div class="wrapper flex--row">

        
    <div id="ctl00_ctl00_contentMain_articleLabel_pnlType">
	
       
       
    
</div>


        <div class="wrapper__content">

            
    

<ul class="linkbar">
    <li class="linkbar__item"><button class="linkbar__link icon-icon_Share clpbrd"  data-clipboard-text="https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx">Kopieer naar clipboard</button>
        <div class="linkbar__msg">
                 Naar clipboard gekopieerd
        </div>
    </li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Email" href="mailto:?subject=IEXProfs artikel&amp;body=Must read: Hét thema van 2018! https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" title="deel via Email" target="_blank" >Email</a></li>
    <li class="linkbar__item small--hide print--btn"><a class="linkbar__link icon-icon_Print" href="javascript:window.print()">Print</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" target="_blank" title="deel via Facebook" >Facebook</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_LinkedIn" href="https://www.linkedin.com/cws/share?url=https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" title="deel via linkedIn" target="_blank" >LinkedIn</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_Twitter" href="https://twitter.com/intent/tweet?text=Must read: Hét thema van 2018!&url=https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" title="deel via Twitter" target="_blank">Twitter</a></li>
    <li class="linkbar__item"><a class="linkbar__link icon-icon_WhatsApp" href="whatsapp://send?text=https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx" title="deel via WhatsApp" target="_blank" >WhatsApp</a></li> 
</ul>



    <div id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_pnlOrigin" class="origin small--show">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleMain$AuthorTabsMobile$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 3 jan 2018 om 11:20</p>
            
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx">Must read: Hét thema van 2018!</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273817/ETFs/Kosten-ETFs-naar-n-basispunt.aspx">Kosten ETF's naar één basispunt</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273814/Mohamed-El-Erian/De-negen-plagen-van-Mohamed-El-Erian.aspx">De negen plagen van Mohamed El-Erian</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273797/Brexit/Britten-willen-financial-services-ook-in-handelsdeal-EU.aspx">Britten willen financial services ook in handelsdeal EU</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273787/Jobs-transfers/Gita-Salden-naar-BNG-Bank.aspx">Gita Salden naar BNG Bank</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263898/AF-Advisors/De-tien-beste-dividendfondsen.aspx">De tien beste dividendfondsen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/261170/AF-Advisors/De-10-beste-duurzame-aandelenfondsen.aspx">De 10 beste duurzame aandelenfondsen </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleMain_AuthorTabsMobile_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx">Must read: Actief beheer heeft gewonnen</a>
                </li>
            </ol>
    </div>

   
    
</div>
    <article id="ctl00_ctl00_contentMain_articleMain_artBody" class="article flex--row--start column" itemscope="" itemtype="http://schema.org/Article">
        <span id="ctl00_ctl00_contentMain_articleMain_litCategory" class="page__label">Must read</span>
             <picture class="photo first black--overlay">
                
                 <source media='(min-width: 68.75em)' srcset='https://img.iex.nl/images/uploads/2018/Randjebalanceren_a5111dc5-a4b2-414b-bd24-dee8cad05eb4.jpg 1100w'><source media='(min-width: 46.875em)' srcset='https://img.iex.nl/thumbs/t/w760/273798-Must-read-Ht-thema-van-2018.jpg 760w'><source srcset='https://img.iex.nl/thumbs/t/w380/273798-Must-read-Ht-thema-van-2018.jpg 320w'><img  src='https://img.iex.nl/thumbs/t/w760/273798-Must-read-Ht-thema-van-2018.jpg'>

                
            </picture>
            <header class="article__header">
                
                <h1 id="ctl00_ctl00_contentMain_articleMain_litTitle" class="article__h1">Must read: Hét thema van 2018!</h1>
                <p id="ctl00_ctl00_contentMain_articleMain_litIntro" class="article__intro">Plus: De risico's van El-Erian, beursgangexplosie, ripple x bitcoin, rente blijft laag, de voorspellingen van Jeff en meer.</p> 
            </header>
        
            <section id="ctl00_ctl00_contentMain_articleMain_litContent" class="article__main" itemprop="articleBody"><p><strong>Een man met een mening</strong><br />Lukas Daalder werd kort voor Oudjaar door de bezoekers van IEXProfs uitgeroepen tot <a href="https://www.iexprofs.nl/Nieuws/273794/Dutch-Investment-Influential/Een-man-met-een-mening.aspx?utm_source=intern&amp;utm_campaign=main1_home" target="_blank">Dutch Investment Influential 2017</a>. Wat wil hij zijn beleggingscollega's dit beursjaar meegeven?</p>
<p><strong>De negen plagen van Mohamed El-Erian</strong><br />De aandelenmarkten lieten in 2017 een indrukwekkend rendement zien. Dat was volgens <a href="https://www.iexprofs.nl/Nieuws/273814/Mohamed-El-Erian/De-negen-plagen-van-Mohamed-El-Erian.aspx?utm_source=intern&amp;utm_campaign=main3_home" target="_blank">Mohamed El-Erian</a> vooral een kwestie van geluk.</p>
<p><strong>Actief versus passief: de tussenstand</strong><br />Hoe presteren de IEXFonds 40 (beleggingsfondsen) en de Index 20+ (ETF's)?&nbsp;</p>
<p><a href="https://www.iexprofs.nl/fonds/IEX-Fonds-40.aspx" target="_blank">Rendement IEX Fonds 40: +1,97% (3 maanden)&nbsp;</a><br /><a href="https://www.iexprofs.nl/fonds/IEX-Index-20-plus.aspx" target="_blank">Rendement Index 20+: +1,07% (3 maanden)</a></p>
<p><strong>Thema van 2018 is exit ECB<br /></strong>Vergeet niet de uitleg van Barry te lezen.</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Top Macro Issue for 2018? ECB Exit <a href="https://t.co/TlNravdS9s">https://t.co/TlNravdS9s</a> <a href="https://t.co/2yO5cmMz52">pic.twitter.com/2yO5cmMz52</a></p>
&mdash; Barry Ritholtz (@ritholtz) <a href="https://twitter.com/ritholtz/status/948196898741002240?ref_src=twsrc%5Etfw">2 januari 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Het wordt dringen op de beursvloer</strong> <br />De voortekenen wijzen volgens het <a href="https://www.nrc.nl/nieuws/2018/01/02/het-wordt-dringen-op-de-beursvloer-a1586736" target="_blank">NRC</a> op een flink aantal beursgangen in 2018. Dit zijn de opvallendste en meest waarschijnlijke kandidaten.</p>
<p><strong>Ripple x bitcoin</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="nl" dir="ltr">Dit waren de 10 snelst groeiende cryptomunten van 2017 <a href="https://t.co/aWAZp3pcCr">https://t.co/aWAZp3pcCr</a> <a href="https://t.co/PXku2vBsrO">pic.twitter.com/PXku2vBsrO</a></p>
&mdash; RTL Z (@RTLZ) <a href="https://twitter.com/RTLZ/status/948195529351159808?ref_src=twsrc%5Etfw">2 januari 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>De rente- en eurovisie van ABN Amro</strong> <br />Ultrakort gezegd: De korte rente blijft ook in 2019 nog negatief. De lange rente blijft voorlopig laag en kan later dit jaar en in 2019 iets oplopen De euro is dit jaar vrij stabiel ten opzichte van de dollar en kan in 2019 weer wat sterker worden. Lees <a href="https://insights.abnamro.nl/2018/01/visie-op-rente-en-euro-lage-rentes-in-2018-en-2019/" target="_blank">hier</a> de uitleg van Nico Klene.</p>
<p><strong>"Er komen spannende beursjaren"</strong> <br /><a href="https://www.telegraaf.nl/financieel/1492810/column-er-komen-spannende-beursjaren" target="_blank">Robert Schuckink Kool </a>voor DFT: De komende vijf jaren beloven spannende beleggingsjaren te worden. Er zijn zoveel dingen gaande en er staat zoveel op stapel dat voor beleggers belangrijk kan zijn. Ik denk zelfs dat de komende jaren de spannendste beleggersjaren ooit worden.</p>
<p><strong>Het gaat te goed met de Europese industrie<br /></strong>Ook de <a href="https://www.markiteconomics.com/Survey/PressRelease.mvc/b0cb3d5a14ab402489ae2c34385ac69e" target="_blank">PMI</a> was nimmer zo hoog als nu. Je vraagt je dan af waarom de ECB nog zo fors stimuleert.</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">The economy is so strong in Europe, factories are struggling to keep up with demand. <a href="https://t.co/ggcwuPigms">https://t.co/ggcwuPigms</a> <a href="https://t.co/qcVwVF1Gxd">pic.twitter.com/qcVwVF1Gxd</a></p>
&mdash; Joe Weisenthal (@TheStalwart) <a href="https://twitter.com/TheStalwart/status/948175302810898433?ref_src=twsrc%5Etfw">2 januari 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<p><strong>Olie omlaag, Europese aandelen omhoog</strong> <br />En 16 andere onderbouwde voorspellingen van <a href="https://www.marketwatch.com/story/18-predictions-for-2018-on-the-stock-market-faangs-and-bitcoin-2017-12-28" target="_blank">Jeff Reeves</a> van Marketwatch voor 2018.</p>
<p><strong>Iemand in Thailand belegd?</strong></p>
<blockquote class="twitter-tweet" data-lang="nl">
<p lang="en" dir="ltr">Thai stocks are going a little crazy <a href="https://t.co/na9dSEZv2x">https://t.co/na9dSEZv2x</a> <a href="https://t.co/ytJRaD6f9I">pic.twitter.com/ytJRaD6f9I</a></p>
&mdash; Thomas Biesheuvel (@tbiesheuvel) <a href="https://twitter.com/tbiesheuvel/status/948489373217099776?ref_src=twsrc%5Etfw">3 januari 2018</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></section>
            <small id="ctl00_ctl00_contentMain_articleMain_litDisclaimer" class="disclaimer">



De Redactie van IEXProfs bestaat uit verschillende journalisten. De informatie in dit artikel is niet bedoeld als professioneel beleggingsadvies, of als aanbeveling tot het doen van bepaalde beleggingen. Het is mogelijk dat redactieleden posities hebben in een of meer van de genoemde fondsen. Klik hier voor een overzicht van hun beleggingen. 
</small>

    </article>
    <div class="column__bottom">

        <div class="article__readmore">
            <h3 id="ctl00_ctl00_contentMain_articleMain_ReadMoreList_litTitle" class="gen__list__header">Lees meer</h3>
<ul class="gen__list">
        <li><a href="https://www.iexprofs.nl/Must-read/273779/Must-Read/Must-read-Nieuwe-politieke-risicos.aspx">Must read: Nieuwe politieke risico's</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273203/Must-Read/Must-read-Decemberrally-bestaat-echt.aspx">Must read: Decemberrally bestaat echt </a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273232/Must-Read/Must-read-Koop-de-losers-werkte-niet.aspx">Must read: Koop de losers werkte niet</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273316/Must-Read/Must-read-Beste-beursweek-van-het-jaar.aspx">Must read: Beste beursweek van het jaar</a></li>
    
        <li><a href="https://www.iexprofs.nl/Must-read/273361/Must-Read/Must-read-Japan-favoriet-voor-2018.aspx">Must read: Japan favoriet voor 2018</a></li>
    </ul>

        </div>
        
    </div>
    <div class="column__bottom">
      <div class="articletags">
        <h3 class="articletags__header">Onderwerpen</h3>
        <ul class="articletags__list"><li class="articletags__item"><a href="../../../Onderwerp/199/Must-Read.aspx">Must Read</a></ul>
        </div>
         
   </div>
   

        </div>
        <aside class="sidebar art-side">
            
     <div id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_pnlOrigin" class="origin">
	
        <div class="origin__text">
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkAuthor2" class="origin__head" rel="author" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkAuthor2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">IEXProfs Redactie</a>
            <p id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_litDateTime2" class="origin__date" itemprop="datePublished">Geplaatst op 3 jan 2018 om 11:20</p>
            <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_lnkMore2" class="origin__more" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$contentMain$articleSide$AuthorTabs$lnkMore2&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/Auteur/282/IEXProfs-Redactie.aspx&quot;, false, true))">meer</a>
        </div>
        <div class="origin__icon">
            <img id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_imgAuthor2" class="origin__Person" src="https://img.iex.nl/iexprofs/auteur/Auteur_Redactie01.jpg" style="border-width:0px;" />
        </div>
    <ul class="tabswitch">
        <li> <a href="#" data-tab="tab1" class="tabswitch__link">Bio</a></li>
        <li> <a href="#" data-tab="tab2" class="tabswitch__link">Recente columns</a></li>
        <li> <a href="#" data-tab="tab3" class="tabswitch__link">Populaire columns</a></li>
    </ul>
    <div class="tab__item tab1">
        <P>De centrale redactie van IEXProfs bestaat uit:</p>
<ul>
<li><a href="https://www.iexprofs.nl/Auteur/250/Fleur-van-Dalsem.aspx">Fleur van Dalsem</a></li>
<li> 
<a href="https://www.iexprofs.nl/Auteur/249/Laura-Iseger.aspx">Laura Iseger</a> </li>
<li><a href="https://www.iexprofs.nl/Auteur/505/Rob-Stallinga.aspx">Rob Stallinga</a> </li>

</ul>

    </div>
    <div class="tab__item tab2">
         <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273798/Must-Read/Must-read-Ht-thema-van-2018.aspx">Must read: Hét thema van 2018!</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273817/ETFs/Kosten-ETFs-naar-n-basispunt.aspx">Kosten ETF's naar één basispunt</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273814/Mohamed-El-Erian/De-negen-plagen-van-Mohamed-El-Erian.aspx">De negen plagen van Mohamed El-Erian</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273797/Brexit/Britten-willen-financial-services-ook-in-handelsdeal-EU.aspx">Britten willen financial services ook in handelsdeal EU</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticles_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/273787/Jobs-transfers/Gita-Salden-naar-BNG-Bank.aspx">Gita Salden naar BNG Bank</a>
                </li>
            </ol>
    </div>
    <div class="tab__item tab3">
        <ol class="linklist">
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl01_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/180670/onbekend/Must-read-Lang-leve-cash.aspx">Must read: Lang leve cash</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl02_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/263898/AF-Advisors/De-tien-beste-dividendfondsen.aspx">De tien beste dividendfondsen</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl03_Hyperlink1" href="https://www.iexprofs.nl/Nieuws/261170/AF-Advisors/De-10-beste-duurzame-aandelenfondsen.aspx">De 10 beste duurzame aandelenfondsen </a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl04_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273631/Must-Read/Must-read-Cash-als-veilige-haven.aspx">Must read: Cash als veilige haven</a>
                </li>
            
                <li class="linklist__item ">
                    <a id="ctl00_ctl00_contentMain_articleSide_AuthorTabs_repArticlesPop_ctl05_Hyperlink1" href="https://www.iexprofs.nl/Must-read/273752/Must-Read/Must-read-Actief-beheer-heeft-gewonnen.aspx">Must read: Actief beheer heeft gewonnen</a>
                </li>
            </ol>
    </div>

   
    
</div>


        <div class="banner__side">
            
   
        <div id="r1" class="addslot"></div>
    

 
        </div>
        

<section class="section_grey">
    <h3 id="ctl00_ctl00_contentMain_articleSide_ctl01_litTitle" class="linklist__header">Nu op IEX Profs</h3> 
    <ol class="linklist">
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Column/273825/Detlef-Glow/Enthousiasme-voor-obligatiefondsen-houdt-aan.aspx">Enthousiasme voor obligatiefondsen houdt aan</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/273642/Beleggen-in-2018/Pictet-verwacht-wederom-goed-jaar-voor-aandelen.aspx">Pictet verwacht wederom goed jaar voor aandelen</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/273794/Dutch-Investment-Influential/Lukas-Daalder-Een-man-met-een-mening.aspx">Lukas Daalder: Een man met een mening</a></li>
        
            <li class="linklist__item "><a href="https://www.iexprofs.nl/Nieuws/273789/hedgefondsen/Superrendement-bitcoinhedgefonds.aspx">Superrendement bitcoinhedgefonds</a></li>
        
            <li class="linklist__item  icon-mark_IEX-Connect_Small"><a href="https://www.iexprofs.nl/Nieuws/273635/Amundi-Kennispartner/2018-wordt-een-kansrijk-transitiejaar.aspx">2018 wordt een kansrijk transitiejaar</a></li>
        </ol>
</section>

    


            
        </aside>
        
    <section class="article__bottom">
        <h2 id="ctl00_ctl00_contentMain_articleBottom_TagListRow_litHeader" class="home__header "><a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkHeader" href="../../../Onderwerp/4436/MiFID-II.aspx">MiFID II</a></h2>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlArticles">
	
        <ol class="row__fourth">
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Column/273317/AFM/AFM-Go-your-own-way.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/273317-AFM-Go-your-own-way.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">AFM: Go your own way</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/272638/ETFs/MiFID-II-goed-voor-ETFs.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/272638-MiFID-II-goed-voor-ETFs.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">MiFID II goed voor ETF’s</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/272107/MiFID-II/Waarom-banken-MiFID-II-omarmen.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/272107-Waarom-banken-MiFID-II-omarmen.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">Waarom banken MiFID II omarmen</h3>
                    </a>
                </li>
            
                <li class="row__item ">
                    <a class="cat__link" href="https://www.iexprofs.nl/Nieuws/271841/MiFID-II/MiFID-II-in-strijd-met-privacywetgeving.aspx?utm_campaign=ArticleRow">
                        <div class="black--overlay">
                         <img class="cat__img" src="https://img.iex.nl/thumbs/t/w380/271841-MiFID-II-in-strijd-met-privacywetgeving.jpg" style="border-width:0px;" />
                            </div>
                        <h3 class="tag__header">MiFID-II in strijd met privacywetgeving?</h3>
                    </a>
                </li>
            </ol>
        
    
</div>

<div id="ctl00_ctl00_contentMain_articleBottom_TagListRow_pnlMore" class="tag__more">
	<a id="ctl00_ctl00_contentMain_articleBottom_TagListRow_lnkMore" href="../../../Onderwerp/4436/MiFID-II.aspx">Meer MiFID II</a>
</div>
    </section>
      
            
       
    
        <div id="h2" class="addslot article__bottom"></div>
        <div id="c1"></div>
    

 
       


    </div>


        </section>
        

<footer class="footer" role="contentinfo">
    <div class="wrapper padded">
        <div class="footer__top">

           

            <div class="logo__dia small">
                <a href="/">
                    <span class="visuallyhidden">IEXProfs</span>
                    <svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 361.5 99.2">
                        <path class="st0" d="M0 18.2h16.9v62.7H0zM74.8 33V18.2H31.4V81h43.4V66.2H48.3v-9.4H67V42.6H48.3V33zm29.1-14.8H84.2L104 49l9.8-15.3zm9.9 46.1L124.5 81h19.7l-20.5-32z" />
                        <path class="st1" d="M155.1 0h-19.7l-21.6 33.7 9.9 15.3zM71.8 99.2h19.7l22.3-34.9L104 49z" />
                        <path class="st2" d="M113.8 33.7L104 49l9.8 15.3 9.9-15.3z" />
                        <path class="st1" d="M214.5 37.6c0 11-8.2 19.3-19.5 19.3h-16.6v23.9h-4.7V18.2H195c11.2 0 19.5 8.3 19.5 19.4zm-4.8 0c0-8.7-6.2-15-14.8-15h-16.6v29.8H195c8.6.1 14.7-6.2 14.7-14.8zm34.9-3.5v4.4c-7.9 0-15.4 4.9-15.4 16.7v25.6h-4.6v-46h4.6v9c3.2-7.3 9.2-9.7 15.4-9.7zm2.9 24.4c0-13.3 10.5-23.4 23.5-23.4s23.5 10.1 23.5 23.4S284 81.9 271 81.9c-13.1 0-23.5-10.2-23.5-23.4zm42.4 0c0-10.7-8.2-19.1-18.9-19.1s-19 8.4-19 19.1c0 10.7 8.3 19.1 19 19.1s18.9-8.5 18.9-19.1zm21.3-24v2.4h13.1v4.3h-13.1v39.7h-4.5V41.2h-7.6v-4.3h7.6v-2.4c0-10.8 6.1-17.1 17.6-16.2v4.2c-9-.7-13.1 3.4-13.1 12zm50.3 34.6c0 7.3-6.4 12.7-16 12.7-9 0-14.9-4.2-17-9.9l3.8-2.2c1.6 4.8 6.4 7.9 13.2 7.9 6.3 0 11.6-2.8 11.6-8.4C357.1 57 330 64 330 47.9c0-7.1 6.1-12.7 15.2-12.7 7.3 0 12.8 3.5 15.2 9l-3.8 2.1c-1.9-4.7-6.5-6.8-11.5-6.8-5.8 0-10.7 3-10.7 8.4 0 11.9 27.1 4.9 27.1 21.2z" />
                    </svg>
                </a>
            </div>

            <ul class="social__list">
                <li class="social__item"><a href="https://twitter.com/iexprofs" class="icon-icon_Twitter_grey" target="_blank" >Twitter</a></li>
                <li class="social__item"><a href="https://www.linkedin.com/groups/2447741/profile" class="icon-icon_LinkedIn_grey" target="_blank">linkedIn</a></li>
            </ul>

        </div>
        <div class="footer__row">

            
<div class="tags">
    <h3 class="footer__header">Onderwerpen</h3>
    <ul class="tags__list">
            <li class="tags__item"><a href="../../../Onderwerp/489/actief-passief.aspx">actief-passief</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/154/Goldman-Sachs.aspx">Goldman Sachs</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/624/BlackRock.aspx">BlackRock</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/556/Pimco.aspx">Pimco</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/446/opkomende-markten.aspx">opkomende markten</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/486/Schroders.aspx">Schroders</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/94/hedgefunds.aspx">hedgefunds</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4295/productrecensies.aspx">productrecensies</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/134/China.aspx">China</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/538/Asset-Allocatie.aspx">Asset Allocatie</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/2563/Regelgeving.aspx">Regelgeving</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/365/ETF.aspx">ETF</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4300/Jobs-transfers.aspx">Jobs & transfers</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/3854/hedgefondsen.aspx">hedgefondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4292/fondsen.aspx">fondsen</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/4294/Professionals.aspx">Professionals</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/1571/ETFs.aspx">ETF's</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/126/obligaties.aspx">obligaties</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/109/structured-products.aspx">structured products</a></li>
        
            <li class="tags__item"><a href="../../../Onderwerp/223/beleggingsfondsen.aspx">beleggingsfondsen</a></li>
        </ul>
</div>



            <div class="magazine">
                <h3 class="footer__header">Magazines</h3>
                <ul class="magazine__list">
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_1.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_2.jpg" alt="" /></a></li>
                    <li class="magazine__item"><a href="/content/IEXProfs_magazines.aspx">
                        <img src="https://img.iex.nl/iexprofs/cover/SAMPLE_IEX-Profs_cover_3.jpg" alt="" /></a></li>
                </ul>
            </div>
        </div>

        <div class="footer__row pad-end">
            
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iex.nl/" target="_blank">
                            <img class="iex-logo" src="/inc/img/Logo_IEX-nl_RGB_Diapositief.svg" alt="IEX.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl01_HyperLink1" title="Kansrijke grondstoffen voor 2018" href="https://www.iex.nl/Column/273732/Kansrijke-grondstoffen-voor-2018.aspx" target="_blank">Kansrijke grondstoffen voor 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl02_HyperLink1" title="Galapagos, Aegon, ING en Shell favoriet voor 2018" href="https://www.iex.nl/Column/273803/Galapagos-Aegon-ING-en-Shell-favoriet-voor-2018.aspx" target="_blank">Galapagos, Aegon, ING en Shell favoriet vo...</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl03_HyperLink1" title="Drie trends voor 2018" href="https://www.iex.nl/Column/273733/Drie-trends-voor-2018.aspx" target="_blank">Drie trends voor 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl04_HyperLink1" title="De sterren van 2018" href="https://www.iex.nl/Column/273790/De-sterren-van-2018.aspx" target="_blank">De sterren van 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl00_repItems_ctl05_HyperLink1" title="Dit wordt 2018" href="https://www.iex.nl/Column/273734/Dit-wordt-2018.aspx" target="_blank">Dit wordt 2018</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.iexgeld.nl/" target="_blank">
                            <img class="iexgeld-logo" src="/inc/img/logo_iex-geld_rgb_diapositief.svg" alt="IEXGeld.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl01_HyperLink1" title="Vijf goede geldvoornemens voor 2018" href="https://www.iexgeld.nl/Artikel/273749/Vijf-goede-geldvoornemens-voor-2018.aspx" target="_blank">Vijf goede geldvoornemens voor 2018</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl02_HyperLink1" title="Drie belangrijke beleggingslessen van 2017" href="https://www.iexgeld.nl/Artikel/273725/Drie-belangrijke-beleggingslessen-van-2017.aspx" target="_blank">Drie belangrijke beleggingslessen van 2017</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl03_HyperLink1" title="Dit verandert er in 2018 voor je portemonnee " href="https://www.iexgeld.nl/Artikel/273171/Dit-verandert-er-in-2018-voor-je-portemonnee.aspx" target="_blank">Dit verandert er in 2018 voor je portemonnee </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl04_HyperLink1" title="Beleggen met je wisselgeld doe je zo" href="https://www.iexgeld.nl/Artikel/273487/Beleggen-met-je-wisselgeld-doe-je-zo.aspx" target="_blank">Beleggen met je wisselgeld doe je zo</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl01_repItems_ctl05_HyperLink1" title="Doe deze zeven dingen vóór de jaarwisseling en bespaar" href="https://www.iexgeld.nl/Artikel/273446/Doe-deze-zeven-dingen-vr-de-jaarwisseling-en-bespaar.aspx" target="_blank">Doe deze zeven dingen vóór de jaarwisselin...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="footer__block">
                        <h5 class="footer__imgheader"><a href="https://www.participaties.nl" target="_blank">
                            <img class="Participaties-logo" src="/inc/img/Logo_Participaties-nl.svg" alt="Participaties.nl" /></a></h5>
                        
                                <ul class="netw__list">
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl01_HyperLink1" title="Vijf belangrijkste crowdfunding trends" href="https://www.participaties.nl/Column/273821/Vijf-belangrijkste-crowdfunding-trends.aspx" target="_blank">Vijf belangrijkste crowdfunding trends</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl02_HyperLink1" title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl03_HyperLink1" title="Zo gaan crowdfunding en ICO’s samen" href="https://www.participaties.nl/Column/273751/Zo-gaan-crowdfunding-en-ICOs-samen.aspx" target="_blank">Zo gaan crowdfunding en ICO’s samen</a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl04_HyperLink1" title="Negen trends in de vastgoedmarkt " href="https://www.participaties.nl/Column/273569/Negen-trends-in-de-vastgoedmarkt.aspx" target="_blank">Negen trends in de vastgoedmarkt </a>
                                </li>
                            
                                <li class="netw__item">
                                    
                                    <a id="ctl00_ctl00_footer_rptNetworks_ctl02_repItems_ctl05_HyperLink1" title="Crowdfunding bereikt 175 miljoen euro in 2017" href="https://www.participaties.nl/Column/273650/Crowdfunding-bereikt-175-miljoen-euro-in-2017.aspx" target="_blank">Crowdfunding bereikt 175 miljoen euro in 2017</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
        </div>

        

        <div class="footer__bottom">
            <span class="footer_copy">&copy; 2018 IEX Profs</span>

            <ul class="footer__list">
                <li class="footer__item"><a href="/help/contact.aspx">Contact</a></li>
                
                <li class="footer__item"><a href="https://www.iexmedia.nl/nl/misc/adverteren.aspx" target="_blank" >Adverteren</a></li>
                <li class="footer__item"><a href="/help/privacy.aspx">Privacy</a></li>
                <li class="footer__item"><a href="/help/disclaimer.aspx">Disclaimer & Voorwaarden</a></li>
            </ul>

            <ul class="footer__list">
                
                
                <li class="footer__item"><a href="/help/contact.aspx"">Site feedback</a></li>
                <li class="footer__item"><a href="/MijnIEX/Nieuwsbrieven.aspx">Nieuwsbrieven</a></li>
                
            </ul>

        </div>

    </div>
</footer>


        
         

    </form>

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
    <script src="/inc/js/jquery.dcd.doubletaptogo.min.js"></script>
    <script src="/inc/js/jquery.sticky-kit.min.js" async></script>

    <script src="/inc/js/clipboard.min.js"></script>
    <script src="/inc/js/Functions.min.js"></script>    
    <script src="/inc/js/Base.min.js?v=1.0.6" async id="basescripts"></script>

    <script src="/inc/js/highstock-2.0.3.min.js"></script>
    <script src="/inc/js/chart.min.js"></script>
    
    <script>
        $(function () {
            var header = $('.main__menu'),
                ticker = $('.ticker');

            $(window).scroll(function () {
                if ($(this).scrollTop() > 1) {
                    header.addClass("sticky");
                    ticker.addClass("sticky");
                }
                else {
                    header.removeClass("sticky");
                    ticker.removeClass("sticky");
                }
            });

            var hamburger = document.querySelector(".hamburger");
            var nav = document.querySelector(".menu");
            hamburger.addEventListener("click", function () {
                hamburger.classList.toggle("is-active");
                nav.classList.toggle("is-active");
                document.body.classList.toggle("is-active");
            });

            var $sub = $(".has--sub");
            var keyboard = false;
            $(document).on("keyup",function(){
                keyboard = true;
            });

            $sub.on("click keyup", function () {
                $sub.not(this).parent().removeClass("active");
                $(this).parent().toggleClass("active");
            });

            if ($(document).width() >= 1100 || keyboard == true){
                $sub.on("mouseleave", function () {
                    $(this).parent().removeClass("active");
                    $(this).blur();
                });

                $(".last").focusout(function () {
                    $sub.parent().removeClass("active");          
                });
            }
            $('.menu').doubleTapToGo();
            $(".search__small").on('click',function(e){
                e.preventDefault();
                $(this).next('.search').toggleClass('show');            
            }); 
        });

    </script>
    
    
    
        

</body>
</html>
